<!DOCTYPE html><html><head><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>Булочки с медовой глазурью. Ингредиенты: мука, молоко, дрожжи сухие</title>
<meta name="description" content="Нежные булочки с воздушным мякишем и ароматом меда. За рецепт благодарю Венеру О.">
<meta property="og:url" content="https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu">
<meta property="og:site_name" content="ЕдимДома.ру">
<meta property="og:title" content="Булочки с медовой глазурью. Ингредиенты: мука, молоко, дрожжи сухие">
<meta property="og:image" content="https://www.edimdoma.ru/data/recipes/0013/0968/130968-ed4_wide.jpg?1570115586">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="450">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Нежные булочки с воздушным мякишем и ароматом меда. За рецепт благодарю Венеру О.">
<meta property="og:type" content="article"><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-45e264787f0121da9613865be92ac556.png" rel="apple-touch-icon" sizes="57x57" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-precompressed-956c95c111f9393226b04205e37dfc0d.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-57x57-66f334c5bf08da76e2622fa79e6c6ed9.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-60x60-84e1848cd9f32f7eff51c514bffd5401.png" rel="apple-touch-icon-precomposed" sizes="60x60" /><link href="https://e0.edimdoma.ru/assets/apple-touch-icon-72x72-ca8602a8383499882df7be33dc9f72c8.png" rel="apple-touch-icon-precomposed" sizes="72x72" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-76x76-225c2d563fe037365a7d3dc66e4b6e14.png" rel="apple-touch-icon-precomposed" sizes="76x76" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-114x114-deecf5564d20adff790b426a3a40059c.png" rel="apple-touch-icon-precomposed" sizes="114x114" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-120x120-30b83924e38e7930457a4c40a26840e3.png" rel="apple-touch-icon-precomposed" sizes="120x120" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-144x144-4e3bc0c9f9f96886c5f0be831b184336.png" rel="apple-touch-icon-precomposed" sizes="144x144" /><link href="https://e0.edimdoma.ru/assets/apple-touch-icon-152x152-0c7d24956bcd54e60d5072b0ed97aa47.png" rel="apple-touch-icon-precomposed" sizes="152x152" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-180x180-90792b688b253f1166787bbc4beadc96.png" rel="apple-touch-icon-precomposed" sizes="180x180" /><link href="https://e1.edimdoma.ru/assets/favicon-16x16-edfbab2fe1ced3e73a8ce75948829ab4.png" rel="icon" sizes="16x16" type="image/png" /><link href="https://e2.edimdoma.ru/assets/favicon-32x32-be8f2a6ce2ee221869ab8b592b46daef.png" rel="icon" sizes="32x32" type="image/png" /><link href="https://e0.edimdoma.ru/assets/favicon-36x36-6374cf90de72d49c12ab4bd2aafe3c6d.png" rel="icon" sizes="36x36" type="image/png" /><link href="https://e2.edimdoma.ru/assets/favicon-48x48-3cbca7973191b466adb9b194f9ef6ceb.png" rel="icon" sizes="48x48" type="image/png" /><link href="https://e1.edimdoma.ru/assets/favicon-72x72-b25705f676e750a4dbb81c5ceeb9b7a4.png" rel="icon" sizes="72x72" type="image/png" /><link href="https://e0.edimdoma.ru/assets/favicon-96x96-718fc1c90a2d9a72b3a9c5f000b06205.png" rel="icon" sizes="96x96" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-128-d968e78fa8523e40aca8174f32e82f71.png" rel="icon" sizes="128x128" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-144x144-d4432e6dcc001ab9f3423c1d9a3bf11f.png" rel="icon" sizes="144x144" type="image/png" /><link href="https://e0.edimdoma.ru/assets/favicon-192x192-c7ccd08c31720b92fc3316c25f53705d.png" rel="icon" sizes="192x192" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-196x196-3d284d587ddc0886c2c285efd1bfd255.png" rel="icon" sizes="196x196" type="image/png" /><meta content="ЕдимДома!" name="application-name" /><meta content="#DE0B0B" name="msapplication-TileColor" /><meta content="https://e3.edimdoma.ru/assets/mstile-144x144-4e3bc0c9f9f96886c5f0be831b184336.png" name="msapplication-TileImage" /><meta content="https://e3.edimdoma.ru/assets/mstile-70x70-d968e78fa8523e40aca8174f32e82f71.png" name="msapplication-square70x70logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-150x150-3a7ae53e394e564edbd3366573de1abc.png" name="msapplication-square150x150logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-150x150-3a7ae53e394e564edbd3366573de1abc.png" name="msapplication-square310x310logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-310x150-09c696a25e29cef7972acccec301149a.png" name="msapplication-wide310x150logo" /><meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport" user-scalable="no" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c7f69f2542","applicationID":"27901309","transactionName":"dltYF0QKWVgHQxoQB1ZdRgZFSkZcDUY=","queueTime":0,"applicationTime":500,"agent":""}</script>
<script>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</script><meta content="улица Правды, 21 строение 1, Москва, Россия, 125040" name="geo.placename" /><meta content="55.7877730;37.5803550" name="geo.position" /><meta content="RU-город Москва" name="geo.region" /><meta content="55.7877730, 37.5803550" name="ICBM" /><meta content="21b2bc963e031fa8804f42195893a00f" name="p:domain_verify" /><meta content="750419416" property="fb:admins" /><meta content="365967026785391" property="fb:app_id" /><meta content="app-id=480936476" name="apple-itunes-app" /><link href="https://plus.google.com/107380901793122737263" rel="publisher" /><script async="" data-ad-client="ca-pub-8256913981331157" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.edimdoma.ru/retsepty.rss" /><link href="https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu" rel="canonical" /><link rel="stylesheet" media="all" href="https://e1.edimdoma.ru/assets/application-a28c7acb22f4c644878e05d8ad8ee0f7.css" /><script src="https://e3.edimdoma.ru/assets/modernizr-fb8846255976adfea63bb9f49ea7979f.js"></script><script src="https://e0.edimdoma.ru/assets/application-7a75867b652b40c732ff03801cff0645.js"></script><script crossorigin="anonymous" src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="https://e3.edimdoma.ru/assets/unuser-3160e35f6f480396bd7bc80d6df9980f.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Recipe","name":"Булочки с медовой глазурью","datePublished":"2019-10-04","image":"https://e1.edimdoma.ru/data/recipes/0013/0968/130968-ed4_wide.jpg?1570115586","author":{"@context":"http://schema.org","@type":"Person","name":"Ла Ванда"},"url":"https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu","recipeYield":6,"cookTime":"PT","prepTime":"PT2H","totalTime":"PT2H","recipeCategory":"выпечка","recipeCuisine":"авторская","description":"Нежные булочки с воздушным мякишем и ароматом меда. За рецепт благодарю Венеру О. \r\n","aggregateRating":{"@type":"AggregateRating","@context":"http://schema.org","bestRating":"10","worstRating":"0","ratingValue":10,"ratingCount":7},"recipeIngredient":["мука - 550 г","молоко - 250 мл","дрожжи сухие - 11 г","мед - 100 г","яйца куриные - 2 шт.","сливочное масло - 60 г","соль - \u0026#189;  ч. л.","мед - 1 ст. л.","сливочное масло - 30 г"],"recipeInstructions":["Муку просеять, поместить в миску. Всыпать туда же дрожжи и перемешать.","Если мед засахарился, то его нужно растопить в микроволновой печи и охладить.","Влить в муку теплое молоко, добавить яйца, соль и мед.","Замесить тесто.","В последнюю очередь добавить растопленное сливочное масло. Хорошо вымесить. Достать тесто из чаши. Муку больше добавлять не нужно. Тесто получается довольно липкое. Чтобы оно не липло, руки нужно смазать растительным маслом.","Из готового теста сформировать шар и поместить в чашу. Накрыть полотенцем и оставить на 1,5 часа в теплом месте.","Тесто должно увеличиться в 2 раза.","Поднявшееся тесто вымесить и разделить на 12 частей. Сформовать круглые булочки и выложить их в форму для выпечки, застеленную пергаментной бумагой.","Дать тесту подняться в течение еще 20 минут. Духовку разогреть до 180\u0026deg;C. Поместить булочки в духовку и выпекать 20 минут.","Пока булочки пекутся, нагреть в микроволновке смесь меда и сливочного масла для глазури.","Горячие булочки при помощи силиконовой кисти обильно покрыть глазурью.","Полностью остудить и подавать к чаю."],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"ЕдимДома","logo":{"@type":"ImageObject","url":"https://www.edimdoma.ru/assets/default/edlogo/ed4_wide.png","width":"580","height":"450"}}}</script><link rel="amphtml" href="https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu.amp"></link><meta content="выпечка" name="mediator_theme" /><script src="https://e1.edimdoma.ru/assets/savetime-a9567ba7d9782dc7095f437f36ead598.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","@context":"http://schema.org","position":1,"item":{"@id":"https://www.edimdoma.ru","name":"Главная"}},{"@type":"ListItem","@context":"http://schema.org","position":2,"item":{"@id":"https://www.edimdoma.ru/retsepty","name":"Рецепты"}},{"@type":"ListItem","@context":"http://schema.org","position":3,"item":{"@id":"https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu","name":"Булочки с медовой глазурью"}}]}</script><meta content="Ла Ванда" name="mediator_author" /><meta content="2019-10-04T09:53:22+03:00" name="mediator_published_time" /><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="https://yastatic.net/share2/share.js"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="R/bvdh01qbpcdsjbqzYt4K+zidxuZFHsUI6dTKlETjeSEf9+MMhg/xjmFf7ZVWJgOzEtBaaZQLfz/F95a34sRA==" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WC6SX3');</script><script> window.retina = window.devicePixelRatio > 1 ? true : false; if (window.retina && document.getElementById('favicon')) document.getElementById('favicon').setAttribute('href', document.getElementById('favicon').getAttribute('href').replace('.png', '@2x.png') );</script></head><body class="nocomercial preload"><!--AdFox START--><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: FullScreen--><!--Расположение: FullScreen--><div id="adfox_53986442_desktop"></div><div id="adfox_53986442_tablet"></div><div id="adfox_53986442_mobile"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_53986442_desktop',
    params: {
      pp: 'pfd',
      ps: 'bhdf',
      p2: 'gdys'
    }
  }, ['desktop'], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });

  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_53986442_tablet',
    params: {
      pp: 'pfd',
      ps: 'bhdf',
      p2: 'gdys'
    }
  }, ['tablet'], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });

  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_53986442_mobile',
    params: {
      pp: 'pfd',
      ps: 'bhdf',
      p2: 'gdys'
    }
  }, ['phone'], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch {

}</script><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-5WC6SX3" style="display:none;visibility:hidden" width="0"></iframe></noscript><!--AdFox START--><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: Брендирование--><!--Расположение: Branding (background)--><div id="adfox_51885526_desktop"></div><div id="adfox_51885526_tablet"></div><div id="adfox_51885526_mobile"></div><script>try {
window.Ya.adfoxCode.createAdaptive({
  ownerId: 206787,
  containerId: 'adfox_51885526_desktop',
  params: {
    pp: 'nvq',
    ps: 'bhdf',
    p2: 'gapm'
  },
  onStub: function(e){
    $('body').removeClass("body_adfox-branded")
  },
  onRender: function(e) {
    console.log('desktop branding loaded');
    $('body').addClass("body_adfox-branded")//.addClass("body_adfox-branded-desktop");
    $(document).trigger("adfox:loaded", "branding");
    $(window).trigger('resize');
  }
}, ['desktop'], {
  tabletWidth: 1023,
  phoneWidth: 599,
  isAutoReloads: true
});

window.Ya.adfoxCode.createAdaptive({
  ownerId: 206787,
  containerId: 'adfox_51885526_tablet',
  params: {
    pp: 'nvq',
    ps: 'bhdf',
    p2: 'gasc'
  },
  onStub: function(e){
    $('body').removeClass("body_adfox-branded")
  },
  onRender: function(e) {
    console.log('tablet branding loaded');
    $('body').addClass("body_adfox-branded")//.addClass("body_adfox-branded-tablet");
    $(document).trigger("adfox:loaded", "branding");
    $(window).trigger('resize');
  }
}, ['tablet'], {
  tabletWidth: 1023,
  phoneWidth: 599,
  isAutoReloads: true
});

window.Ya.adfoxCode.createAdaptive({
  ownerId: 206787,
  containerId: 'adfox_51885526_mobile',
  params: {
    pp: 'nvq',
    ps: 'bhdf',
    p2: 'gasd'
  },
  onStub: function(e){
    $('body').removeClass("body_adfox-branded")
  },
  onRender: function(e) {
    console.log('mobile branding loaded');
    $('body').addClass("body_adfox-branded")//.addClass("body_adfox-branded-mobile");
    $(document).trigger("adfox:loaded", "branding");
    $(window).trigger('resize');
  }
}, ['phone'], {
  tabletWidth: 1023,
  phoneWidth: 599,
  isAutoReloads: true
});
}
  catch {

  }</script><div class="module" data-module="adfox"></div><div class="top"><noindex><div class="top__banner"><div class="banner-small"><!--AdFox START--><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: 240х400--><!--Расположение: Topline--><div id="adfox_88667674"></div><script>try {
window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_88667674',
    params: {
        pp: 'nvp',
        ps: 'bhdf',
        p2: 'gast'
    },
    onRender: function(e) {
      $('body').addClass("body_adfox-toplined");
      $(document).trigger("adfox:loaded", "topline");
      $(window).trigger('resize');
    }
}, ["desktop", "tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
});
}
catch(e) {
console.log("adfox bn_topline: " + e.message);
}</script></div></div></noindex><div class="top__nav"><noindex><div class="special-projects-nav"><div class="special-projects-nav__layout"><div class="special-projects-nav__title">Спецпроекты:</div><a class="special-projects-nav__item special-projects-nav__item_sweetspring" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=gqqtg&amp;pr=623446495904" rel="nofollow" target="_blank">На кухне у Юлии<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cijwi&amp;pfb=gqqtg&amp;pr=623446495904&amp;ptrc=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_national" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hjhme&amp;pr=623446495904" rel="nofollow" target="_blank">Готовим с Националь!<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cmkgg&amp;pfb=hjhme&amp;pr=623446495904&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_hochland" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hkwom&amp;pr=623446495904" rel="nofollow" target="_blank">Праздники со вкусом<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=crpyh&amp;pfb=hkwom&amp;pr=623446495904&amp;pe=b" /></div></a><div class="special-projects-nav__right special-projects-nav__right_expandeble"><span>Наши проекты</span><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.jvlife.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Высоцкая Life</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Интернет-магазин</span></a><a class="drop-down__item" href="https://studio.jvcompany.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Кулинарная студия</span></a><a class="drop-down__item" href="https://jvclub.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Невинный клуб</span></a><a class="drop-down__item" href="http://jvresta.ru" target="_blank"><div class="drop-down__item-hover"></div><span>Ресторанная группа</span></a><a class="drop-down__item" href="http://kuhni-edimdoma.ru" target="_blank"><div class="drop-down__item-hover"></div><span>Мастерская кухонной мебели</span></a><a class="drop-down__item" href="http://едимкакдома.рф/" target="_blank"><div class="drop-down__item-hover"></div><span>Франшиза</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts/23120-novyy-servis-na-sayte-zakaz-produktov-s-savetime" target="_blank"><div class="drop-down__item-hover"></div><span>Доставка продуктов</span></a><div class="drop-down__hoverer"></div><div class="drop-down__triangle"></div></div></div></div></div></noindex></div><div class="header-sticker" data-module="sticky-header"><div class="header"><noindex><div class="dark-overlay"></div><div class="mobile-search-icon"><svg height="20" viewbox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M42.0000192,28.0000766 C42.0000192,24.6920449 44.6920449,22.0000192 48.0000766,22.0000192 C51.3081083,22.0000192 54.0001341,24.6920449 54.0001341,28.0000766 C54.0001341,31.3081083 51.3081083,34.0001341 48.0000766,34.0001341 C44.6920449,34.0001341 42.0000192,31.3081083 42.0000192,28.0000766 M59.318185,36.6981599 L54.4541384,32.7131218 C55.4221477,31.3911091 56.0001533,29.7650935 56.0001533,28.0000766 C56.0001533,23.5820343 52.4181189,20 48.0000766,20 C43.5820343,20 40,23.5820343 40,28.0000766 C40,32.4181189 43.5820343,36.0001533 48.0000766,36.0001533 C49.7650935,36.0001533 51.3911091,35.4221477 52.7131218,34.4541384 L56.6981599,39.318185 C56.7741607,39.4091859 56.8651615,39.5011868 56.9591624,39.5781875 C57.7541701,40.2301938 58.9271813,40.1131927 59.5781875,39.318185 C60.2301938,38.5231774 60.1131927,37.3501662 59.318185,36.6981599" fill="#1D1C1B" fill-rule="evenodd" transform="translate(-40 -20)"></path></svg><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввесте новый запрос или перейти в один<br /> из наших разделов, например<a href=""> рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><div class="mobile-menu" data-module="mobile-menu"><div class="mobile-menu__header"><div class="close-mobile-menu-button"><div class="close-mobile-menu-button__line close-mobile-menu-button__line_left"></div><div class="close-mobile-menu-button__line close-mobile-menu-button__line_right"></div></div></div><div class="mobile-menu__button-container"><div class="button" data-module="popup" data-popup="login_register" rel="nofollow">Регистрация</div><div class="button button_green" data-module="popup" data-popup="login_register" rel="nofollow"><span>Вход</span></div></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/"> Главная</a><a class="active mobile-menu__item" href="/retsepty"> Рецепты</a><a class="mobile-menu__item" href="/full_telecasts"> Телепередачи</a><a class="mobile-menu__item" href="/kulinarnaya_shkola"> Кулинарная школа</a><a class="mobile-menu__item" href="https://market.yandex.ru/franchise/16093466" target="_blank"> Магазин</a><a class="mobile-menu__item" href="/jivem_doma/posts"> Живем дома</a></div><div class="mobile-menu__club-menu"><div class="mobile-menu__club-title">Клуб</div><a class="mobile-menu__item" href="https://www.edimdoma.ru/club"> Поток</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/club/posts"> Посты</a><a class="mobile-menu__item" href="/battles"> Кулинарные битвы</a><a class="mobile-menu__item" href="/contests"> Конкурсы</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/users"> Пользователи</a></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/encyclopedia"> Энциклопедия</a><a class="mobile-menu__item" href="/calendar"> Кулинарный календарь</a><div class="mobile-menu__special-title">спецпроекты</div><a class="mobile-menu__special-link special-projects-nav__item_sweetspring" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=gqqtg&amp;pr=770684287952" rel="nofollow" style="" target="_blank">На кухне у Юлии</a><a class="mobile-menu__special-link special-projects-nav__item_national" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hjhme&amp;pr=770684287952" rel="nofollow" style="" target="_blank">Готовим с Националь!</a><a class="mobile-menu__special-link special-projects-nav__item_hochland" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hkwom&amp;pr=770684287952" rel="nofollow" style="" target="_blank">Праздники со вкусом</a></div><div class="calendar-box calendar-box_six-weeks"><div class="calendar-box__slider slider slider_calendar" data-module="fade-slider" data-paginator="{}"><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Крещенский сочельник" title="Крещенский сочельник" src="https://e2.edimdoma.ru/data/holidays/0000/0085/85-ed4_tall.jpg?1482760914" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Крещенский сочельник</div></div></div></div><div class="calendar-box__separator"></div><div class="calendar-box__info"><div class="badge badge_holidays">Сегодня • 18 января</div></div><a class="calendar-box__all-holidays-link" href="/calendar"> Все праздники</a></div><div class="mobile-menu__spacer"></div></div><div class="mobile-menu-button"><div class="mobile-menu-button__line mobile-menu-button__line_top"></div><div class="mobile-menu-button__line mobile-menu-button__line_middle"></div><div class="mobile-menu-button__line mobile-menu-button__line_bottom"></div></div><div class="header-mobile-search" data-module="mobile-header-search"><form id="mobile_fast_search_form" class="header-mobile-search__container" action="/search/fasts" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="klasses[]" id="klasses_" value="recipes" /><input type="hidden" name="klasses[]" id="klasses_" value="recipe_ingredients" /><input type="text" name="query" id="query" autocomplete="off" class="header-mobile-search__input" placeholder="Поиск по рецептам и ингредиентам" /><div class="close-search-button"><div class="close-search-button__line close-search-button__line_left"></div><div class="close-search-button__line close-search-button__line_right"></div></div></form><div class="drop-down drop-down_search drop-down_search-result"></div><div class="drop-down drop-down_search drop-down_search-last"><div class="drop-down__show-all-results show_all_fast_search_results_link"><span class="btn_text">Введите минимум 2 символа для поиска</span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввести новый запрос или перейти в один<br />из наших разделов, например&nbsp;<a href="https://www.edimdoma.ru/retsepty">рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><a class="button button_coins" data-module="popup" data-popup-url="/popup/rewards_info" rel="nofollow"><span>+ 1000</span></a><div class="hide-sm"><a class="button button_green" href="/users/sign_in" rel="nofollow"><div class="icon"></div><span>Вход</span></a><div data-module="popup" data-popup="login_register" rel="nofollow" style="display:none;"></div><a class="button" href="/sign_up" rel="nofollow"><div class="icon"></div><span>регистрация</span></a></div><a class="header__logo" href="https://www.edimdoma.ru/"></a></noindex><div class="header-nav"><div class="header-nav__item"><a class="header-nav__link" href="/">Главная</a></div>&nbsp;<div class="header-nav__item active"><a class="header-nav__link" href="/retsepty"> Рецепты</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/full_telecasts">Телепередачи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/kulinarnaya_shkola">Кулинарная школа</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble"><a class="header-nav__link" href="https://shop.edimdoma.ru/">Магазин</a><div style="background-color: #ff391e;color: white;display: inline-block; position: absolute; margin:1.2em;right:1.3em;padding: 0 0.5em;height: 1.4em;border-radius: 0.5em;font-size: 0.7em;font-weight: 600;text-transform: uppercase;line-height: 1.4em;cursor : default;user-select : none">new</div><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://shop.edimdoma.ru/catalog"><div class="drop-down__item-hover"></div><span>Каталог</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/brands"><div class="drop-down__item-hover"></div><span>Бренды</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/compartion"><div class="drop-down__item-hover"></div><span>Сравнение</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/contacts"><div class="drop-down__item-hover"></div><span>Контакты</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/delivery"><div class="drop-down__item-hover"></div><span>Доставка и оплата</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/return_purchases"><div class="drop-down__item-hover"></div><span>Возврат товара</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/jivem_doma/posts">Живем дома</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble    "><a class="header-nav__link" href="https://www.edimdoma.ru/club"> Клуб</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts"><div class="drop-down__item-hover"></div><span>Посты</span></a><a class="drop-down__item" href="/battles"><div class="drop-down__item-hover"></div><span>Кулинарные битвы</span></a><a class="drop-down__item" href="/contests"><div class="drop-down__item-hover"></div><span>Конкурсы</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/users"><div class="drop-down__item-hover"></div><span>Пользователи</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble  "><a class="header-nav__link" href="#">Еще</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="/encyclopedia"><div class="drop-down__item-hover"></div><span>Энциклопедия</span></a><a class="drop-down__item" href="/calendar"><div class="drop-down__item-hover"></div><span>Кулинарный календарь</span></a><div class="drop-down__triangle"></div></div></div></div></div></div></div><div class="page-wrapper"><script>(function() {
  $(document).ready(function() {
    var scroll;
    scroll = localStorage.getItem("scroll");
    if (scroll) {
      $(document).scrollTop(scroll);
      return localStorage.removeItem("scroll");
    }
  });

}).call(this);
</script><div class="header"><noindex><div class="dark-overlay"></div><div class="mobile-search-icon"><svg height="20" viewbox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M42.0000192,28.0000766 C42.0000192,24.6920449 44.6920449,22.0000192 48.0000766,22.0000192 C51.3081083,22.0000192 54.0001341,24.6920449 54.0001341,28.0000766 C54.0001341,31.3081083 51.3081083,34.0001341 48.0000766,34.0001341 C44.6920449,34.0001341 42.0000192,31.3081083 42.0000192,28.0000766 M59.318185,36.6981599 L54.4541384,32.7131218 C55.4221477,31.3911091 56.0001533,29.7650935 56.0001533,28.0000766 C56.0001533,23.5820343 52.4181189,20 48.0000766,20 C43.5820343,20 40,23.5820343 40,28.0000766 C40,32.4181189 43.5820343,36.0001533 48.0000766,36.0001533 C49.7650935,36.0001533 51.3911091,35.4221477 52.7131218,34.4541384 L56.6981599,39.318185 C56.7741607,39.4091859 56.8651615,39.5011868 56.9591624,39.5781875 C57.7541701,40.2301938 58.9271813,40.1131927 59.5781875,39.318185 C60.2301938,38.5231774 60.1131927,37.3501662 59.318185,36.6981599" fill="#1D1C1B" fill-rule="evenodd" transform="translate(-40 -20)"></path></svg><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввесте новый запрос или перейти в один<br /> из наших разделов, например<a href=""> рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><div class="mobile-menu" data-module="mobile-menu"><div class="mobile-menu__header"><div class="close-mobile-menu-button"><div class="close-mobile-menu-button__line close-mobile-menu-button__line_left"></div><div class="close-mobile-menu-button__line close-mobile-menu-button__line_right"></div></div></div><div class="mobile-menu__button-container"><div class="button" data-module="popup" data-popup="login_register" rel="nofollow">Регистрация</div><div class="button button_green" data-module="popup" data-popup="login_register" rel="nofollow"><span>Вход</span></div></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/"> Главная</a><a class="active mobile-menu__item" href="/retsepty"> Рецепты</a><a class="mobile-menu__item" href="/full_telecasts"> Телепередачи</a><a class="mobile-menu__item" href="/kulinarnaya_shkola"> Кулинарная школа</a><a class="mobile-menu__item" href="https://market.yandex.ru/franchise/16093466" target="_blank"> Магазин</a><a class="mobile-menu__item" href="/jivem_doma/posts"> Живем дома</a></div><div class="mobile-menu__club-menu"><div class="mobile-menu__club-title">Клуб</div><a class="mobile-menu__item" href="https://www.edimdoma.ru/club"> Поток</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/club/posts"> Посты</a><a class="mobile-menu__item" href="/battles"> Кулинарные битвы</a><a class="mobile-menu__item" href="/contests"> Конкурсы</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/users"> Пользователи</a></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/encyclopedia"> Энциклопедия</a><a class="mobile-menu__item" href="/calendar"> Кулинарный календарь</a><div class="mobile-menu__special-title">спецпроекты</div><a class="mobile-menu__special-link special-projects-nav__item_sweetspring" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=gqqtg&amp;pr=734623666098" rel="nofollow" style="" target="_blank">На кухне у Юлии</a><a class="mobile-menu__special-link special-projects-nav__item_national" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hjhme&amp;pr=734623666098" rel="nofollow" style="" target="_blank">Готовим с Националь!</a><a class="mobile-menu__special-link special-projects-nav__item_hochland" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hkwom&amp;pr=734623666098" rel="nofollow" style="" target="_blank">Праздники со вкусом</a></div><div class="calendar-box calendar-box_six-weeks"><div class="calendar-box__slider slider slider_calendar" data-module="fade-slider" data-paginator="{}"><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Крещенский сочельник" title="Крещенский сочельник" src="https://e2.edimdoma.ru/data/holidays/0000/0085/85-ed4_tall.jpg?1482760914" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Крещенский сочельник</div></div></div></div><div class="calendar-box__separator"></div><div class="calendar-box__info"><div class="badge badge_holidays">Сегодня • 18 января</div></div><a class="calendar-box__all-holidays-link" href="/calendar"> Все праздники</a></div><div class="mobile-menu__spacer"></div></div><div class="mobile-menu-button"><div class="mobile-menu-button__line mobile-menu-button__line_top"></div><div class="mobile-menu-button__line mobile-menu-button__line_middle"></div><div class="mobile-menu-button__line mobile-menu-button__line_bottom"></div></div><a class="button button_coins" data-module="popup" data-popup-url="/popup/rewards_info" rel="nofollow"><span>+ 1000</span></a><div class="hide-sm"><a class="button button_green" href="/users/sign_in" rel="nofollow"><div class="icon"></div><span>Вход</span></a><div data-module="popup" data-popup="login_register" rel="nofollow" style="display:none;"></div><a class="button" href="/sign_up" rel="nofollow"><div class="icon"></div><span>регистрация</span></a></div><a class="header__logo" href="https://www.edimdoma.ru/"></a><script src="https://e0.edimdoma.ru/assets/fast_search-394ee350bef47acefa31cee993706af1.js"></script><div class="header-search fast_search_container" data-module="header-search"><div class="header-search__container"><form id="fast_search_form" action="/search/fasts" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="query" id="fast_search_field" autocomplete="off" class="header-search__input" placeholder="Поиск по сайту" /><div class="header-search__icon start_fast_search_button"></div></form></div><div class="drop-down drop-down_search fast_search_result_container"><div class="drop-down__show-all-results show_all_fast_search_results_link"><span class="btn_text">Введите минимум 3 символа для поиска</span></div><div class="drop-down__triangle"></div></div><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввести новый запрос или перейти в один<br />из наших разделов, например&nbsp;<a href="https://www.edimdoma.ru/retsepty">рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div></noindex><div class="header-nav"><div class="header-nav__item"><a class="header-nav__link" href="/">Главная</a></div>&nbsp;<div class="header-nav__item active"><a class="header-nav__link" href="/retsepty"> Рецепты</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/full_telecasts">Телепередачи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/kulinarnaya_shkola">Кулинарная школа</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble"><a class="header-nav__link" href="https://shop.edimdoma.ru/">Магазин</a><div style="background-color: #ff391e;color: white;display: inline-block; position: absolute; margin:1.2em;right:1.3em;padding: 0 0.5em;height: 1.4em;border-radius: 0.5em;font-size: 0.7em;font-weight: 600;text-transform: uppercase;line-height: 1.4em;cursor : default;user-select : none">new</div><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://shop.edimdoma.ru/catalog"><div class="drop-down__item-hover"></div><span>Каталог</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/brands"><div class="drop-down__item-hover"></div><span>Бренды</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/compartion"><div class="drop-down__item-hover"></div><span>Сравнение</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/contacts"><div class="drop-down__item-hover"></div><span>Контакты</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/delivery"><div class="drop-down__item-hover"></div><span>Доставка и оплата</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/return_purchases"><div class="drop-down__item-hover"></div><span>Возврат товара</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/jivem_doma/posts">Живем дома</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble    "><a class="header-nav__link" href="https://www.edimdoma.ru/club"> Клуб</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts"><div class="drop-down__item-hover"></div><span>Посты</span></a><a class="drop-down__item" href="/battles"><div class="drop-down__item-hover"></div><span>Кулинарные битвы</span></a><a class="drop-down__item" href="/contests"><div class="drop-down__item-hover"></div><span>Конкурсы</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/users"><div class="drop-down__item-hover"></div><span>Пользователи</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble  "><a class="header-nav__link" href="#">Еще</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="/encyclopedia"><div class="drop-down__item-hover"></div><span>Энциклопедия</span></a><a class="drop-down__item" href="/calendar"><div class="drop-down__item-hover"></div><span>Кулинарный календарь</span></a><div class="drop-down__triangle"></div></div></div></div></div><script id="js-mpf-mediator-init" data-counter="2820627" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><script>window.showingRecipe = true;</script><div class="page page_nocomrcial"><div class="page__layout"><div class="grid-three-column"><div class="page-header"><div class="page-header__heading"><div class="right"><a class="button button_red show_popup_auth" href="https://www.edimdoma.ru/retsepty/new"><span class="fonticon fonticon_add"></span><span>Добавить рецепт</span></a></div><a class="page-header__add-recipe-button show_popup_auth" href="https://www.edimdoma.ru/retsepty/new"><span>Добавить рецепт</span></a><div class="page-title">Рецепт</div><div class="breadcrumbs"><div class="breadcrumbs__last"><a href="/">Главная</a></div><span>»</span><div class="breadcrumbs__last"><a href="/retsepty">Рецепты</a></div><span>»</span><div class="breadcrumbs__last">Булочки с медовой глазурью</div></div></div><div class="page-header__ribbon"></div></div><div class="grid-three-column__column grid-three-column__column_right"><div class="card-container_right"><noindex><article class="card card_commercial" data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><!--AdFox START --><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: 240х400--><!--Расположение: bn_1--><div id="adfox_61973698"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_61973698',
    params: {
      pp: 'mtu',
      ps: 'bhdf',
      p2: 'fvrg'
    }
  }, ["desktop"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn1: " + e.message);
}</script></picture></noindex></article></noindex><div class="video_recipes"><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Видеорецепты по теме</div></div><article class="card" data-id="3142"><a href="/retsepty/3142-pirog-iz-kuritsy-s-gribami"><picture class="card__picture"><img alt="Пирог из курицы с грибами" title="Пирог из курицы с грибами" src="https://e0.edimdoma.ru/data/recipes/0000/3142/3142-ed4_small.jpg?1484611036" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/3142-pirog-iz-kuritsy-s-gribami"><div class="card__title title">Пирог из курицы с грибами</div><p class="description-text">Фило можно заменить замороженным бездрожжевым слоеным тестом, а шампиньоны — лисичками или другими маленькими грибами.
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="23.01.2010 03:39:00">23 января 2010 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">25</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>57508</span></div><a class="text-icon" href="/retsepty/3142-pirog-iz-kuritsy-s-gribami#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>3</span></a></footer></article><article class="card" data-id="1690"><a href="/retsepty/1690-keksy-s-vishney"><picture class="card__picture"><img alt="Кексы с вишней" title="Кексы с вишней" src="https://e2.edimdoma.ru/data/recipes/0000/1690/1690-ed4_small.jpg?1484628738" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/1690-keksy-s-vishney"><div class="card__title title">Кексы с вишней  </div><p class="description-text"></p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="05.01.2010 10:40:00">05 января 2010 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">35</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>60759</span></div><a class="text-icon" href="/retsepty/1690-keksy-s-vishney#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>5</span></a></footer></article><article class="card" data-id="78170"><a href="/retsepty/78170-rassypchatyy-limonnyy-pirog"><picture class="card__picture"><img alt="Рассыпчатый лимонный пирог" title="Рассыпчатый лимонный пирог" src="https://e3.edimdoma.ru/data/recipes/0007/8170/78170-ed4_small.jpg?1483016218" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/78170-rassypchatyy-limonnyy-pirog"><div class="card__title title">Рассыпчатый лимонный пирог </div><p class="description-text">Если лимоны маленькие, возьмите парочку!
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="16.12.2015 09:00:00">16 декабря 2015 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">40</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>45688</span></div><a class="text-icon" href="/retsepty/78170-rassypchatyy-limonnyy-pirog#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>0</span></a></footer></article><article class="card" data-id="79857"><a href="/retsepty/79857-bananovyy-pirog"><picture class="card__picture"><img alt="Банановый пирог" title="Банановый пирог" src="https://e3.edimdoma.ru/data/recipes/0007/9857/79857-ed4_small.jpg?1482976558" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/79857-bananovyy-pirog"><div class="card__title title">Банановый пирог </div><p class="description-text">Для такого пирога подойдут плотные, упругие бананы. Если у вас нет шоколада в каплях, порубите ножом обычную плитку.
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="08.04.2016 09:00:00">08 апреля 2016 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">46</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>39765</span></div><a class="text-icon" href="/retsepty/79857-bananovyy-pirog#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>1</span></a></footer></article></div><div class="pinkman pinkman_video_recommended"><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Видеорецепты по теме</div></div><div class="col-recipes"><div class="srecipe"><a class="srecipe__link" href="/retsepty/78885-pechenie-romashka"></a><div class="srecipe__image"><img src="https://e3.edimdoma.ru/data/recipes/0007/8885/78885-ed4_attached.jpg?1482998500" alt="78885 ed4 attached" /><div class="srecipe__play"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" fill="none" class="icon">

<path d="M29 19.5L14.75 27.7272L14.75 11.2728L29 19.5Z"></path>
</svg>
</div></div></div><div class="srecipe__content"><a class="srecipe__user" href="/users/1"><img src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /><span class="small color-red bolder">Юлия Высоцкая</span></a><div class="srecipe__title">Печенье «Ромашка» </div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">20 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div><div class="srecipe"><a class="srecipe__link" href="/retsepty/78082-tartaletki-s-kozim-syrom-artishokami-i-sousom-pesto"></a><div class="srecipe__image"><img src="https://e2.edimdoma.ru/data/recipes/0007/8082/78082-ed4_attached.jpg?1483018183" alt="78082 ed4 attached" /><div class="srecipe__play"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" fill="none" class="icon">

<path d="M29 19.5L14.75 27.7272L14.75 11.2728L29 19.5Z"></path>
</svg>
</div></div></div><div class="srecipe__content"><a class="srecipe__user" href="/users/1"><img src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /><span class="small color-red bolder">Юлия Высоцкая</span></a><div class="srecipe__title">Тарталетки с козьим сыром, артишоками и соусом песто </div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">30 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div><div class="srecipe"><a class="srecipe__link" href="/retsepty/77773-mindalnyy-pirog-na-polente-i-risovoy-muke"></a><div class="srecipe__image"><img src="https://e2.edimdoma.ru/data/recipes/0007/7773/77773-ed4_attached.jpg?1483025417" alt="77773 ed4 attached" /><div class="srecipe__play"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" fill="none" class="icon">

<path d="M29 19.5L14.75 27.7272L14.75 11.2728L29 19.5Z"></path>
</svg>
</div></div></div><div class="srecipe__content"><a class="srecipe__user" href="/users/1"><img src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /><span class="small color-red bolder">Юлия Высоцкая</span></a><div class="srecipe__title">Миндальный пирог на поленте и рисовой муке </div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">45 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div><div class="srecipe"><a class="srecipe__link" href="/retsepty/1068-maffiny-s-suhofruktami"></a><div class="srecipe__image"><img src="https://e1.edimdoma.ru/data/recipes/0000/1068/1068-ed4_attached.jpg?1484637672" alt="1068 ed4 attached" /><div class="srecipe__play"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" fill="none" class="icon">

<path d="M29 19.5L14.75 27.7272L14.75 11.2728L29 19.5Z"></path>
</svg>
</div></div></div><div class="srecipe__content"><a class="srecipe__user" href="/users/1"><img src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" alt="1 ed4 square50" /><span class="small color-red bolder">Юлия Высоцкая</span></a><div class="srecipe__title">Маффины с сухофруктами</div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">345 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div></div><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Новые рецепты</div></div><div class="col-recipes"><div class="srecipe"><a class="srecipe__link" href="/retsepty/134462-otkrytyy-pirog-s-tvorogom-i-syrom"></a><div class="srecipe__image"><img src="https://e0.edimdoma.ru/data/recipes/0013/4462/134462-ed4_attached.jpg?1579275965" alt="134462 ed4 attached" /></div><div class="srecipe__content"><a class="srecipe__user" href="/users/437361"><img src="https://e3.edimdoma.ru/data/users/0043/7361/437361-ed4_square50.jpg?1520255495" alt="437361 ed4 square50" /><span class="small color-red bolder">alla_33</span></a><div class="srecipe__title">Открытый пирог с творогом и сыром</div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">0.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">40 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div><div class="srecipe"><a class="srecipe__link" href="/retsepty/134217-korheylevesh-schi-po-vengerski"></a><div class="srecipe__image"><img src="https://e1.edimdoma.ru/data/recipes/0013/4217/134217-ed4_attached.jpg?1579017751" alt="134217 ed4 attached" /></div><div class="srecipe__content"><a class="srecipe__user" href="/users/91943"><img src="https://e1.edimdoma.ru/data/users/0009/1943/91943-ed4_square50.jpg?1480007600" alt="91943 ed4 square50" /><span class="small color-red bolder">vicky</span></a><div class="srecipe__title">Корхейлевеш (щи по-венгерски) </div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">40 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div><div class="srecipe"><a class="srecipe__link" href="/retsepty/134455-efiopskoe-ragu-iz-kuritsy-s-arahisom"></a><div class="srecipe__image"><img src="https://e1.edimdoma.ru/data/recipes/0013/4455/134455-ed4_attached.jpg?1579256581" alt="134455 ed4 attached" /></div><div class="srecipe__content"><a class="srecipe__user" href="/users/497907"><img src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" alt="Ed4 square50" /><span class="small color-red bolder">bellaira</span></a><div class="srecipe__title">Эфиопское рагу из курицы с арахисом</div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">60 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div><div class="srecipe"><a class="srecipe__link" href="/retsepty/133300-belorusskie-presnaki"></a><div class="srecipe__image"><img src="https://e2.edimdoma.ru/data/recipes/0013/3300/133300-ed4_attached.jpg?1577388422" alt="133300 ed4 attached" /></div><div class="srecipe__content"><a class="srecipe__user" href="/users/299698"><img src="https://e3.edimdoma.ru/data/users/0029/9698/299698-ed4_square50.jpg?1570815907" alt="299698 ed4 square50" /><span class="small color-red bolder">Натали</span></a><div class="srecipe__title">Белорусские преснаки</div><div class="srecipe__bottom"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<div class="ftr__text">5.0</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">30 минут</div></div><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">30</div></div></div></div></div></div><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">комментируемые рецепты</div></div><div class="col-recipes"><a class="commented" href="/retsepty/134217-korheylevesh-schi-po-vengerski"><div class="commented__user flex" title="vicky"><div class="flex__fluid ellipsis"><img src="https://e1.edimdoma.ru/data/users/0009/1943/91943-ed4_square50.jpg?1480007600" alt="91943 ed4 square50" /><span class="bolder">vicky</span></div><div class="flex__fixed color-grey2">1 час и 1 минуту назад </div></div><div class="commented__text">Интересенько) попробуем, надеюсь)) супчиков (щей) много не бывает☝️‼️☃️</div><div class="commented__recipe ellipsis" title="Корхейлевеш (щи по-венгерски) ">Корхейлевеш (щи по-венгерски) </div></a><a class="commented" href="/retsepty/134217-korheylevesh-schi-po-vengerski"><div class="commented__user flex" title="Svetlana Gorelova"><div class="flex__fluid ellipsis"><img src="https://e0.edimdoma.ru/data/users/0022/4604/224604-ed4_square50.jpg?1577474368" alt="224604 ed4 square50" /><span class="bolder">Svetlana Gorelova</span></div><div class="flex__fixed color-grey2">1 час и 18 минут назад </div></div><div class="commented__text">У тебя такие щи интересные) а я тут рецепт уральских щей нашла) Можно сказать, что бездна щей передо мной открывается)😜😜😜</div><div class="commented__recipe ellipsis" title="Корхейлевеш (щи по-венгерски) ">Корхейлевеш (щи по-венгерски) </div></a><a class="commented" href="/retsepty/133300-belorusskie-presnaki"><div class="commented__user flex" title="Svetlana Gorelova"><div class="flex__fluid ellipsis"><img src="https://e0.edimdoma.ru/data/users/0022/4604/224604-ed4_square50.jpg?1577474368" alt="224604 ed4 square50" /><span class="bolder">Svetlana Gorelova</span></div><div class="flex__fixed color-grey2">1 час и 23 минуты назад </div></div><div class="commented__text">Наташа, чудесные преснаки)😋😋😋 </div><div class="commented__recipe ellipsis" title="Белорусские преснаки">Белорусские преснаки</div></a></div></div><noindex><article class="card card_commercial" data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><!--AdFox START--><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: 240х400--><!--Расположение: bn_2--><div id="adfox_42119454"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_42119454',
    params: {
      pp: 'mtv',
      ps: 'bhdf',
      p2: 'fvrg'
    }
  }, ["desktop"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn2: " + e.message);
}</script></picture></noindex></article><article class="card card_commercial" data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><!-- AdFox START--><!-- edimdoma_ssp--><!-- Площадка: EdimDoma / * / *--><!-- Тип баннера: 240х400--><!-- Расположение: bn_3--><div id="adfox_75050308"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_75050308',
    params: {
      pp: 'mtw',
      ps: 'bhdf',
      p2: 'fvrg'
    }
  }, ["desktop"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn3: " + e.message);
}</script></picture></noindex></article>  <div class="banner">
    <div class='banner__scaler' data-module="comercial-scale" data-options='{"scale_height" : "true"}'>
      <div class="banner__container banner__container_240">
        <!-- Yandex.Direct D-A-63097-6 -->
        <div id="yandex_direct_D-A-63097-6"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "D-A-63097-6",
                        renderTo: "yandex_direct_D-A-63097-6"
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
      </div>
    </div>
  </div>
</noindex></div></div><div class="grid-three-column__column grid-three-column__column_center"><div class="content-box"><div class="content-box__content"><div class="recipe-header"><div class="recipe-header__icon"></div><div class="recipe-header__status"></div><h1 class="recipe-header__name">Булочки с медовой глазурью</h1></div><div class="pinkman pinkman_infoblock"><div class="info" data-module="sticky-info-box"><ul class="info__menu" data-module="spy" id="recipe-menu"><li class="info__item"><a href="#description">Описание</a></li><li class="info__item"><a href="#recipe_steps">Шаги</a></li><li class="info__item"><a href="#comment_form_template">Комментарии (n)</a></li></ul><div class="info__opts"><div class="rtg" data-module="popup" data-popup-url="/popup/login_register" id="recipe_info_rating"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="5">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="4">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="3">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="2">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="1">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 100.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="1">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="2">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="3">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="4">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="5">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div><div class="ftr" data-module="popup" data-popup-url="/popup/login_register" id="recipe_info_like"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon ">
<path d="M2 8.55675C2 14.3345 9 18 12 20.779C15 18 22 14.3345 22 8.55675C22 1.33453 12 1.33442 12 7.44541C12 1.33442 2 1.33453 2 8.55675Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text info__hbl">60</div></div><div class="ftr" data-id="130968" data-module="popup" data-popup-class="Recipe" data-popup-url="/popup/login_register" id="recipe_info_cookbook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon ">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
<div class="ftr__text info__hbl">сохранить</div></div><div class="ftr" data-module="popup" data-popup-url="/popup/login_register" id="recipe_info_share"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<rect x="1.75" y="8.75" width="6.5" height="6.5" rx="3.25" stroke-width="1.5"></rect>
<rect x="13.75" y="15.75" width="6.5" height="6.5" rx="3.25" stroke-width="1.5"></rect>
<rect x="13.75" y="1.75" width="6.5" height="6.5" rx="3.25" stroke-width="1.5"></rect>
<path d="M14.5 6.5L8 10.5" stroke-width="1.5"></path>
<path d="M14.5 17.5L8 13.5" stroke-width="1.5"></path>
</svg>
</div><div class="ftr info__hbl hide-md" data-event="click" data-module="pop" data-offset-y="14" data-y="bottom" id="recipe_info_printing"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M17 18H20.5C21.0523 18 21.5 17.5523 21.5 17V8C21.5 7.44772 21.0523 7 20.5 7H3.5C2.94772 7 2.5 7.44771 2.5 8V17C2.5 17.5523 2.94772 18 3.5 18H7" stroke-width="1.5"></path>
<path d="M17 7V3C17 2.44772 16.5523 2 16 2H8C7.44772 2 7 2.44772 7 3V7" stroke-width="1.5"></path>
<path d="M7 20C7 20.5523 7.44772 21 8 21H16C16.5523 21 17 20.5523 17 20V16H7V20Z" stroke-width="1.5" stroke-linejoin="round"></path>
<rect x="16" y="10" width="2" height="2" rx="1" fill="#4C4C4C"></rect>
</svg>
<div class="pop" data-role="pop"><a class="pop__item" href="/retsepty/130968-bulochki-s-medovoy-glazuryu/print?wi=true" id="recipe_info_print_images" target="_blank">с изображениями</a><a class="pop__item" href="/retsepty/130968-bulochki-s-medovoy-glazuryu/print" id="recipe_info_print" target="_blank">без изображений</a></div></div><div class="ftr" data-event="click" data-module="pop" data-offset-y="14" data-y="bottom" id="recipe_info_ellipsis"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon icon_fillable icon_special icon_unstroke">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6 10C4.9 10 4 10.9 4 12C4 13.1 4.9 14 6 14C7.1 14 8 13.1 8 12C8 10.9 7.1 10 6 10ZM18 10C16.9 10 16 10.9 16 12C16 13.1 16.9 14 18 14C19.1 14 20 13.1 20 12C20 10.9 19.1 10 18 10ZM10 12C10 10.9 10.9 10 12 10C13.1 10 14 10.9 14 12C14 13.1 13.1 14 12 14C10.9 14 10 13.1 10 12Z"></path>
</svg>
<div class="pop" data-role="pop"><div class="pop__item"><a class="ftr button_comments" href="#comments_anchor" id="recipe_info_comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">оставить комментарий</div></a></div><div class="pop__item"><div class="ftr" data-module="popup" data-popup-url="/popup/login_register" id="recipe_info_add_photo"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M14.2324 5.5H10.5H9.76759C9.60042 5.5 9.4443 5.58355 9.35157 5.72265L7.64843 8.27735C7.5557 8.41645 7.39958 8.5 7.23241 8.5H3.5C3.22386 8.5 3 8.72386 3 9V19.5C3 19.7761 3.22386 20 3.5 20H20.5C20.7761 20 21 19.7761 21 19.5V9C21 8.72386 20.7761 8.5 20.5 8.5H16.7676C16.6004 8.5 16.4443 8.41645 16.3516 8.27735L14.6484 5.72265C14.5557 5.58355 14.3996 5.5 14.2324 5.5Z" stroke-width="1.5" stroke-linecap="round"></path>
<circle cx="12" cy="14" r="3.25" stroke-width="1.5" stroke-linecap="round"></circle>
</svg>
<div class="ftr__text">добавить своё фото</div></div></div><div class="pop__item"><div class="ftr" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=0" id="recipe_info_steps"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M11 19H5.5C5.22386 19 5 18.7761 5 18.5V13" stroke-width="1.5" stroke-linecap="round"></path>
<path d="M19 11L19 5.5C19 5.22386 18.7761 5 18.5 5L13 5" stroke-width="1.5" stroke-linecap="round"></path>
</svg>
<div class="ftr__text">на весь экран</div></div></div></div></div></div></div></div><div class="plain-text"><div class="content-media"><img alt="Булочки с медовой глазурью" title="Булочки с медовой глазурью" src="https://e1.edimdoma.ru/data/recipes/0013/0968/130968-ed4_wide.jpg?1570115586" /></div><div id="description"><div class="recipe-author-block" data-module="scroll-to"><noindex><a class="person person_h person_lh-big" href="/users/97496" rel="nofollow"><div class="user-avatar user-avatar_big"><img class="user-avatar__image" alt="Ла Ванда" title="Ла Ванда" src="https://e1.edimdoma.ru/data/users/0009/7496/97496-ed4_square75.jpg?1481828711" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Ла Ванда</div><time class="person__post-time" datetime="04.10.2019 09:53:22">04 октября 2019</time></div></div></a></noindex><div class="recipe-author-block__buttons-container"><div class="button button_like-it button_red ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"></span><span class="ajax_like_btn_text">60</span></div><div class="button button_comments button_transparent"><span class="fonticon fonticon_comments-button"></span><span>11</span></div><div class="button button_rate button_transparent"><span class="fonticon fonticon_rate-button"></span><span>10</span></div></div></div><div class="hr"></div><div class="entry-stats"><div class="entry-stats__item entry-stats__item_prepear"><div class="entry-stats__name">Подготовка</div><div class="entry-stats__value"><span>2</span> часа</div></div> <div class="entry-stats__item entry-stats__item_cooking"><div class="entry-stats__name">Приготовление</div><div class="entry-stats__value"><span>30</span> минут</div></div> <div class="entry-stats__item entry-stats__item_persons"><div class="entry-stats__name">Рецепт на:</div><div class="entry-stats__value"><span>6</span> персон</div></div> &nbsp;</div><div class="section-title title title_sans-serif title_small title_uppercase">ОПИСАНИЕ</div><div class="recipe_description"><p>Нежные булочки с воздушным мякишем и ароматом меда. За рецепт благодарю Венеру О.&nbsp;</p>
</div><div class="hr"></div><div class="competition-participant"><div class="competition-participant__title">Участник конкурса</div><a class="competition-participant__show-name" href="https://www.edimdoma.ru/contests/213-konkurs-retseptov-menyu-v-osennih-tonah-s-tm-russkaya-palitra">Конкурс рецептов «Меню в осенних тонах с ТМ „Русская палитра“»</a></div><div class="hr"></div><noindex><div class="recipe-button-container"><div class="button button_pink add_recipe_book" data-id="130968" data-module="popup" data-popup-class="Recipe" data-popup-url="/popup/login_register"><span class="fonticon fonticon_add"></span><span>В кулинарную книгу</span></div>&nbsp;<div class="button button_print"><span class="fonticon fonticon_print"></span><div class="button__icon"></div><div class="button__drop-down-container"><div class="drop-down drop-down_print"><a class="drop-down__item" href="/retsepty/130968-bulochki-s-medovoy-glazuryu/print?wi=true" target="_blank"><div class="drop-down__item-hover"></div><span>С изображениями</span></a><a class="drop-down__item" href="/retsepty/130968-bulochki-s-medovoy-glazuryu/print" target="_blank"><div class="drop-down__item-hover"></div><span>Без изображений</span></a><div class="drop-down__triangle"></div></div></div></div>&nbsp;<div class="button button_round" data-module="popup" data-popup-url="/mailers/recipes/new?id=130968"><span class="fonticon fonticon_mailto"></span></div>&nbsp;<div style="display: inline-block"><div id="adfox_154341207241426606"></div><script>window.Ya.adfoxCode.create({
  ownerId: 206787,
  containerId: 'adfox_154341207241426606',
  params: {
    pp: 'pqe',
    ps: 'bhdf',
    p2: 'geqe'
  }
});</script></div></div><div class="recipe-button-container recipe-button-container_show-on-device"><div class="button" data-id="130968" data-module="popup" data-popup-class="Recipe" data-popup-url="/popup/login_register"><span class="fonticon fonticon_add"></span><span>В избранное</span></div><div class="button button_round button_send-recipe" data-module="popup" data-popup-url="/mailers/recipes/new?id=130968"><span class="fonticon fonticon_mail"></span></div><div class="button button_print button_round" data-module="print-mobile-tooltip"><span class="fonticon fonticon_print"></span><div class="device-tooltip"><a class="device-tooltip__item" href="/retsepty/130968-bulochki-s-medovoy-glazuryu/print?wi=true" target="_blank">С изображениями</a><a class="device-tooltip__item" href="/retsepty/130968-bulochki-s-medovoy-glazuryu/print" target="_blank">Без изображений</a></div></div></div><div class="show-mobile mobile-banner-container"><div style="display: inline-block"><div id="adfox_1543412072414266061"></div><script>window.Ya.adfoxCode.create({
  ownerId: 206787,
  containerId: 'adfox_1543412072414266061',
  params: {
    pp: 'pqe',
    ps: 'bhdf',
    p2: 'geqe'
  }
});</script></div></div></noindex></div></div></div><div class="content-box__content content-box__content_grey js-mediator-article"><div class="nutritional-value"><div class="title">Пищевая ценность порции</div><div class="nutritional-value__container"><div class="nutritional-value__leftside"><div class="kkal-meter"><div class="kkal-meter__data"><div class="kkal-meter__value">547</div><div class="kkal-meter__unit">кКалл</div><div class="kkal-meter__percent">23%</div></div></div><div class="nutritional-value__nutritional-list"><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td">Белки</td><td class="definition-list-table__td definition-list-table__td_dashes"><span></span></td><td class="definition-list-table__td definition-list-table__td_value">14 г</td></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td">Жиры</td><td class="definition-list-table__td definition-list-table__td_dashes"><span></span></td><td class="definition-list-table__td definition-list-table__td_value">17 г</td></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td">Углеводы</td><td class="definition-list-table__td definition-list-table__td_dashes"><span></span></td><td class="definition-list-table__td definition-list-table__td_value">84 г</td></tr></table></div></div><div class="daily-norm"><div class="daily-norm__title">% от дневной нормы</div><div class="daily-norm__percentage"><div class="daily-norm__percent">4 %</div><div class="daily-norm__percent">3 %</div><div class="daily-norm__percent">6 %</div></div><div class="daily-norm__text">Основано на вашем<br />возрасте, весе и активности. Является справочной информацией.</div></div></div><div class="pinkman pinkman_nutrition_login"><div class="nutrition-action"><span>Войдите или зарегистрируйтесь и мы сможем выводить вашу дневную норму потребления белков, жиров и углеводов</span><div class="color-red"><a class="link" href="/users/sign_in" id="recipe_pm_sign_in">Войти</a>/<a class="link" href="/sign_up" id="recipe_pk_sign_up">зарегистрироваться</a></div></div></div></div><div class="field-row"><div class="hr"></div></div><div class="field-row field-row_mb20 field-row_portion-value"><div class="title title_sans-serif title_small title_uppercase">ИНГРЕДИЕНТОВ НА</div><div class="field field_adjusteble"><div class="field__label"><div class="field__container"><input type="text" name="servings" id="servings" value="6" min="1" class="field__input" /><div class="field__sidebar"><div class="field__button field__button_plus"><div class="icon"></div></div><div class="field__button field__button_minus"><div class="icon"></div></div></div></div></div></div><div class="title title_sans-serif title_small title_uppercase portion-pluralized">ПОРЦИЙ</div></div><div id="recipe_ingredients_block"><div class="field-row recipe_ingredients"><div class="section-title title title_sans-serif title_small">Тесто</div><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox checkbox_has-info"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="550.0" data-element="Тесто" data-ingredient-id="2083" data-intredient-title="мука" data-unit-id="4" data-unit-title="г" name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">мука</span><noindex> <div class="checkbox-info-container" data-module="ingredient-mobile-tooltip"><div class="checkbox-info"><div class="checkbox-info__blanker"></div><div class="checkbox-info__image-container"><img alt="мука" title="мука" src="https://e3.edimdoma.ru/data/ingredients/0000/2083/2083-ed4_square70.jpg?1487748299" /></div><div class="checkbox-info__head-info"><div class="checkbox-info__name">мука</div><div class="checkbox-info__type">Ингредиент</div></div><div class="checkbox-info__description"><p>Мука - это перемолотые зерна пшеницы, ржи, овса, гречихи, риса, кукурузы, льна, проса, ячменя, гороха и других злаков.</p>
</div><a class="checkbox-info__learn-more" href="/encyclopedia/ingredients/2083-muka"> узнать больше</a></div></div></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">550 г</td><input type="hidden" name="799842_amount" id="799842_amount" value="91.666666666666666667" data-declensions="[&quot;г&quot;,&quot;г&quot;,&quot;г&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox checkbox_has-info"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="250.0" data-element="Тесто" data-ingredient-id="1169" data-intredient-title="молоко" data-unit-id="12" data-unit-title="мл" name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">молоко</span><noindex> <div class="checkbox-info-container" data-module="ingredient-mobile-tooltip"><div class="checkbox-info"><div class="checkbox-info__blanker"></div><div class="checkbox-info__image-container"><img alt="молоко" title="молоко" src="https://e0.edimdoma.ru/data/ingredients/0000/1169/1169-ed4_square70.jpg?1487690146" /></div><div class="checkbox-info__head-info"><div class="checkbox-info__name">молоко</div><div class="checkbox-info__type">Ингредиент</div></div><div class="checkbox-info__description"><p>Молоко &mdash; продукт удивительный, с массой достоинств, перечислять которые можно бесконечно.</p>
</div><a class="checkbox-info__learn-more" href="/encyclopedia/ingredients/1169-moloko"> узнать больше</a></div></div></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">250 мл</td><input type="hidden" name="799857_amount" id="799857_amount" value="41.666666666666666667" data-declensions="[&quot;мл&quot;,&quot;мл&quot;,&quot;мл&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="11.0" data-element="Тесто" data-ingredient-id="1219" data-intredient-title="дрожжи сухие" data-unit-id="4" data-unit-title="г" name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">дрожжи сухие</span><noindex></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">11 г</td><input type="hidden" name="799858_amount" id="799858_amount" value="1.833333333333333333" data-declensions="[&quot;г&quot;,&quot;г&quot;,&quot;г&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox checkbox_has-info"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="100.0" data-element="Тесто" data-ingredient-id="1183" data-intredient-title="мед" data-unit-id="4" data-unit-title="г" name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">мед</span><noindex> <div class="checkbox-info-container" data-module="ingredient-mobile-tooltip"><div class="checkbox-info"><div class="checkbox-info__blanker"></div><div class="checkbox-info__image-container"><img alt="мед" title="мед" src="https://e0.edimdoma.ru/data/ingredients/0000/1183/1183-ed4_square70.jpg?1482769783" /></div><div class="checkbox-info__head-info"><div class="checkbox-info__name">мед</div><div class="checkbox-info__type">Ингредиент</div></div><div class="checkbox-info__description"><p>Мед &mdash;&nbsp;это частично переваренный в&nbsp;зобе&nbsp;медоносной пчелы&nbsp;(<em>Apis mellifera</em>)&nbsp;нектар.&nbsp;</p>
</div><a class="checkbox-info__learn-more" href="/encyclopedia/ingredients/1183-med"> узнать больше</a></div></div></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">100 г</td><input type="hidden" name="799859_amount" id="799859_amount" value="16.666666666666666667" data-declensions="[&quot;г&quot;,&quot;г&quot;,&quot;г&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox checkbox_has-info"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="2.0" data-element="Тесто" data-ingredient-id="2379" data-intredient-title="яйца куриные" data-unit-id="18" data-unit-title="шт." name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">яйца куриные</span><noindex> <div class="checkbox-info-container" data-module="ingredient-mobile-tooltip"><div class="checkbox-info"><div class="checkbox-info__blanker"></div><div class="checkbox-info__image-container"><img alt="яйца куриные" title="яйца куриные" src="https://e1.edimdoma.ru/data/ingredients/0000/2379/2379-ed4_square70.jpg?1507193758" /></div><div class="checkbox-info__head-info"><div class="checkbox-info__name">яйца куриные</div><div class="checkbox-info__type">Ингредиент</div></div><div class="checkbox-info__description"><p>Куриные&nbsp;яйца&nbsp;приобрели большую популярность в нашей жизни, когда время на приготовление еды сократилось до минимума. Нет ничего проще омлета или яичницы, которые можно приготовить за несколько минут, к тому же благодаря полезным свойствам куриных яиц такие завтраки считаются питательными и очень сытными&nbsp;&mdash;&nbsp;по крайней мере, можно спокойно дожить до обеда, не думая о еде.</p>
</div><a class="checkbox-info__learn-more" href="/encyclopedia/ingredients/2379-yaytsa-kurinye"> узнать больше</a></div></div></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">2 шт.</td><input type="hidden" name="799860_amount" id="799860_amount" value="0.333333333333333333" data-declensions="[&quot;шт.&quot;,&quot;шт.&quot;,&quot;шт.&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="60.0" data-element="Тесто" data-ingredient-id="2385" data-intredient-title="сливочное масло" data-unit-id="4" data-unit-title="г" name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">сливочное масло</span><noindex></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">60 г</td><input type="hidden" name="799861_amount" id="799861_amount" value="10.0" data-declensions="[&quot;г&quot;,&quot;г&quot;,&quot;г&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox checkbox_has-info"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="0.5" data-element="Тесто" data-ingredient-id="1" data-intredient-title="соль" data-unit-id="26" data-unit-title="ч. л." name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">соль</span><noindex> <div class="checkbox-info-container" data-module="ingredient-mobile-tooltip"><div class="checkbox-info"><div class="checkbox-info__blanker"></div><div class="checkbox-info__image-container"><img alt="соль" title="соль" src="https://e3.edimdoma.ru/data/ingredients/0000/0001/1-ed4_square70.jpg?1482771450" /></div><div class="checkbox-info__head-info"><div class="checkbox-info__name">соль</div><div class="checkbox-info__type">Ингредиент</div></div><div class="checkbox-info__description"><p>Солью называют хлорид натрия, выглядит это вещество как мелкие белые кристаллы.</p>
</div><a class="checkbox-info__learn-more" href="/encyclopedia/ingredients/1-sol"> узнать больше</a></div></div></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">&#189;  ч. л.</td><input type="hidden" name="799862_amount" id="799862_amount" value="0.083333333333333333333333333" data-declensions="[&quot;ч. л.&quot;,&quot;ч. л.&quot;,&quot;ч. л.&quot;]" /></tr></table></div><div class="field-row recipe_ingredients"><div class="section-title title title_sans-serif title_small">Глазурь</div><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox checkbox_has-info"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="1.0" data-element="Глазурь" data-ingredient-id="1183" data-intredient-title="мед" data-unit-id="25" data-unit-title="ст. л." name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">мед</span><noindex> <div class="checkbox-info-container" data-module="ingredient-mobile-tooltip"><div class="checkbox-info"><div class="checkbox-info__blanker"></div><div class="checkbox-info__image-container"><img alt="мед" title="мед" src="https://e0.edimdoma.ru/data/ingredients/0000/1183/1183-ed4_square70.jpg?1482769783" /></div><div class="checkbox-info__head-info"><div class="checkbox-info__name">мед</div><div class="checkbox-info__type">Ингредиент</div></div><div class="checkbox-info__description"><p>Мед &mdash;&nbsp;это частично переваренный в&nbsp;зобе&nbsp;медоносной пчелы&nbsp;(<em>Apis mellifera</em>)&nbsp;нектар.&nbsp;</p>
</div><a class="checkbox-info__learn-more" href="/encyclopedia/ingredients/1183-med"> узнать больше</a></div></div></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">1 ст. л.</td><input type="hidden" name="799863_amount" id="799863_amount" value="0.166666666666666667" data-declensions="[&quot;ст. л.&quot;,&quot;ст. л.&quot;,&quot;ст. л.&quot;]" /></tr></table><table class="definition-list-table"><tr class="definition-list-table__tr"><td class="definition-list-table__td definition-list-table__td_name"><div><label class="checkbox"><input class="checkbox__input recipe_ingredient_checkbox" data-amount="30.0" data-element="Глазурь" data-ingredient-id="2385" data-intredient-title="сливочное масло" data-unit-id="4" data-unit-title="г" name="name" type="checkbox" value="1" /><span><span class="recipe_ingredient_title">сливочное масло</span><noindex></noindex></span></label></div></td><td class="definition-list-table__td definition-list-table__td_value">30 г</td><input type="hidden" name="799864_amount" id="799864_amount" value="5.0" data-declensions="[&quot;г&quot;,&quot;г&quot;,&quot;г&quot;]" /></tr></table></div></div><noindex><div class="plain-text"><div class="hr hr_mb25"></div><div class="button button_red button_order-shopping-list" id="order_ingredients_button" style="display: none;"><span class="fonticon fonticon_shopping-cart"></span><span>Заказать</span></div><div class="button button_transparent select_all_list">Выделить все</div><div class="button button_shoping-list button_transparent unloaded" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_shoping-list"></span><span>В шопинг-лист</span><div class="absolute-container"><div class="drop-down drop-down_favorites"><div class="drop-down__scroll-box" data-module="scroll-box"><div class="drop-down__container">Загружаем ваши шопинг-листы...</div></div><div class="drop-down__new-book" data-module="popup" data-popup-url="/popup/add_shopping_list"><span class="fonticon fonticon_new-book"></span><span>Новый шопинг-лист</span></div><div class="drop-down__triangle"></div></div></div></div><div id="adfox_157363956313717442"></div></div></noindex></div><div class="content-box__content now_instruments"><div class="field-row"><div class="title title_sans-serif title_small title_uppercase">Вам также пригодится</div></div><div class="slider slider_beh_slide" data-module="slider" data-options="{}"><div class="slider__container"><div class="slider__wrapper"><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/2605-nabor-iz-3-h-keramicheskih-salatnikov-s-silikonovymi-kryshkami?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/002/605/2605-big.jpg?1562148743" /></div><div class="goods__description">Набор из 3-х керамических салатников с силиконовыми крышками</div><div class="price">2990 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/2442-trostnikovyy-sahar-peroni-tseylonskaya-koritsa-240gr?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/002/442/2442-big.jpg?1562314100" /></div><div class="goods__description">Тростниковый сахар Peroni «Цейлонская корица», 240гр</div><div class="price">499 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/1760-miska-mernaya?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/001/760/1760-big.jpg?1568284239" /></div><div class="goods__description">Миска мерная</div><div class="price">890 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3486-springforma-23-sm-tefal-delibeyk-krasnaya-j1641274?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/486/3486-big.jpg?1562919203" /></div><div class="goods__description">Спрингформа 23 см Tefal &quot;Делибэйк&quot; красная J1641274</div><div class="price">1499 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3079-mat-silikonovyy-apollo-genio-tarte-40x50-sm-myatnyy?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/079/3079-big.jpg?1562322505" /></div><div class="goods__description">Мат силиконовый Apollo genio &quot;Tarte&quot; 40x50 см мятный</div><div class="price">459 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3241-nabor-posudy-dlya-svch-2-pr-1069285?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/241/3241-big.jpg?1562665345" /></div><div class="goods__description">Набор посуды для СВЧ 2 пр.(1069285)</div><div class="price">719 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/2928-nabor-dlya-kuhni-8-v-1-predmetov-oursson?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/002/928/2928-big.jpg?1562149024" /></div><div class="goods__description">Набор для кухни 8 в 1 предметов Oursson</div><div class="price">590 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3425-formy-dlya-vypechki-razogreva-i-zamorazhivaniya-s-kryshkami-0-5-l-15-12-4sm-vysota-borta-4-4sm-5-shtuk?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/425/3425-big.jpg?1563183707" /></div><div class="goods__description">Формы для выпечки, разогрева и замораживания с крышками, 0,5 л, 15 * 12,4см. Высота борта 4,4см, 5 штук.</div><div class="price">139 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3500-forma-dlya-keksa-30-sm-tefal-kalor-edishn-zelenaya-j1670114?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/500/3500-big.jpg?1562919260" /></div><div class="goods__description">Форма для кекса 30 см Tefal &quot;КАЛОР ЭДИШН&quot; зеленая J1670114</div><div class="price">949 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3485-protiven-iz-alyuminiya-tefal-success-39h27-sm-j1602002?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/485/3485-big.jpg?1562919199" /></div><div class="goods__description">Противень из алюминия Tefal Success 39х27 см J1602002</div><div class="price">2889 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3078-forma-dlya-vypechki-apollo-genio-bloom?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/078/3078-big.jpg?1562321551" /></div><div class="goods__description">Форма для выпечки Apollo genio &quot;Bloom&quot;</div><div class="price">312 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3248-posuda-dlya-svch-forma-d-keksa-d-220-mm-1-5-l?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/248/3248-big.jpg?1562665687" /></div><div class="goods__description">Посуда для СВЧ форма д/кекса d=220 мм 1,5 л</div><div class="price">419 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3073-forma-dlya-vypechki-apollo-lovers-svetlo-rozovyy?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/073/3073-big.jpg?1562314351" /></div><div class="goods__description">Форма для выпечки APOLLO &quot;Lovers&quot; светло-розовый</div><div class="price">302 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3493-springforma-23-sm-tefal-kalor-edishn-iz-uglerodistoy-stali-j1661204?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/493/3493-big.jpg?1562919232" /></div><div class="goods__description">Спрингформа 23 см Tefal &quot;КАЛОР ЭДИШН&quot; из углеродистой стали J1661204</div><div class="price">1199 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3496-forma-dlya-keksa-s-otverstiem-22-sm-tefal-kalor-edishn-iz-uglerodistoy-stali-rozovaya-j1660214?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/496/3496-big.jpg?1562919243" /></div><div class="goods__description">Форма для кекса с отверстием 22 см Tefal &quot;КАЛОР ЭДИШН&quot; из углеродистой стали розовая J1660214</div><div class="price">1349 руб.</div></a><a class="goods slider__slide" href="https://shop.edimdoma.ru/catalog/product/3613-posuda-dlya-svch-lotok-pryamougolnyy-s-kryshkoy-2-8-l?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="goods__image-container"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/613/3613-big.jpg?1565601668" /></div><div class="goods__description">Посуда для СВЧ лоток прямоугольный с крышкой 2,8 л</div><div class="price">789 руб.</div></a></div></div><div class="slider-controls_bottom"><div class="control-button control-button_transparent disabled slider-controls__prev"><span class="fonticon fonticon_arrow-left"></span></div><div class="control-button control-button_transparent slider-controls__next"><span class="fonticon fonticon_arrow-right"></span></div></div></div></div><div class="pinkman pinkman_instruments"><div class="content-box__content content-box__content_new"><div class="field-row"><div class="title title_sans-serif title_small title_uppercase">Вам также пригодится</div></div><div class="pslider" data-module="slick" data-options="{}"><a class="product" href="https://shop.edimdoma.ru/catalog/product/2605-nabor-iz-3-h-keramicheskih-salatnikov-s-silikonovymi-kryshkami?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/002/605/2605-big.jpg?1562148743" /></div><div class="product__description"><div class="small color-red bolder">новинка</div><div class="product__price"><div class="pprice">2990 ₽</div></div><div class="product__title">Набор из 3-х керамических салатников с силиконовыми крышками</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/2442-trostnikovyy-sahar-peroni-tseylonskaya-koritsa-240gr?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/002/442/2442-big.jpg?1562314100" /></div><div class="product__description"><div class="product__price"><div class="pprice">499 ₽</div></div><div class="product__title">Тростниковый сахар Peroni «Цейлонская корица», 240гр</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/1760-miska-mernaya?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/001/760/1760-big.jpg?1568284239" /></div><div class="product__description"><div class="product__price"><div class="pprice">890 ₽</div></div><div class="product__title">Миска мерная</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3486-springforma-23-sm-tefal-delibeyk-krasnaya-j1641274?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/486/3486-big.jpg?1562919203" /></div><div class="product__description"><div class="product__price"><div class="pprice">1499 ₽</div></div><div class="product__title">Спрингформа 23 см Tefal &quot;Делибэйк&quot; красная J1641274</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3079-mat-silikonovyy-apollo-genio-tarte-40x50-sm-myatnyy?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/079/3079-big.jpg?1562322505" /></div><div class="product__description"><div class="product__price"><div class="pprice">459 ₽</div></div><div class="product__title">Мат силиконовый Apollo genio &quot;Tarte&quot; 40x50 см мятный</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3241-nabor-posudy-dlya-svch-2-pr-1069285?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/241/3241-big.jpg?1562665345" /></div><div class="product__description"><div class="product__price"><div class="pprice">719 ₽</div></div><div class="product__title">Набор посуды для СВЧ 2 пр.(1069285)</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/2928-nabor-dlya-kuhni-8-v-1-predmetov-oursson?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/002/928/2928-big.jpg?1562149024" /></div><div class="product__description"><div class="small color-red bolder">интересный</div><div class="product__price"><div class="pprice">590 ₽</div></div><div class="product__title">Набор для кухни 8 в 1 предметов Oursson</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3425-formy-dlya-vypechki-razogreva-i-zamorazhivaniya-s-kryshkami-0-5-l-15-12-4sm-vysota-borta-4-4sm-5-shtuk?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/425/3425-big.jpg?1563183707" /></div><div class="product__description"><div class="product__price"><div class="pprice">139 ₽</div></div><div class="product__title">Формы для выпечки, разогрева и замораживания с крышками, 0,5 л, 15 * 12,4см. Высота борта 4,4см, 5 штук.</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3500-forma-dlya-keksa-30-sm-tefal-kalor-edishn-zelenaya-j1670114?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/500/3500-big.jpg?1562919260" /></div><div class="product__description"><div class="product__price"><div class="pprice">949 ₽</div></div><div class="product__title">Форма для кекса 30 см Tefal &quot;КАЛОР ЭДИШН&quot; зеленая J1670114</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3485-protiven-iz-alyuminiya-tefal-success-39h27-sm-j1602002?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/485/3485-big.jpg?1562919199" /></div><div class="product__description"><div class="product__price"><div class="pprice">2889 ₽</div></div><div class="product__title">Противень из алюминия Tefal Success 39х27 см J1602002</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3078-forma-dlya-vypechki-apollo-genio-bloom?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/078/3078-big.jpg?1562321551" /></div><div class="product__description"><div class="product__price"><div class="pprice">312 ₽</div></div><div class="product__title">Форма для выпечки Apollo genio &quot;Bloom&quot;</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3248-posuda-dlya-svch-forma-d-keksa-d-220-mm-1-5-l?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/248/3248-big.jpg?1562665687" /></div><div class="product__description"><div class="product__price"><div class="pprice">419 ₽</div></div><div class="product__title">Посуда для СВЧ форма д/кекса d=220 мм 1,5 л</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3073-forma-dlya-vypechki-apollo-lovers-svetlo-rozovyy?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/073/3073-big.jpg?1562314351" /></div><div class="product__description"><div class="product__price"><div class="pprice">302 ₽</div></div><div class="product__title">Форма для выпечки APOLLO &quot;Lovers&quot; светло-розовый</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3493-springforma-23-sm-tefal-kalor-edishn-iz-uglerodistoy-stali-j1661204?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/493/3493-big.jpg?1562919232" /></div><div class="product__description"><div class="product__price"><div class="pprice">1199 ₽</div></div><div class="product__title">Спрингформа 23 см Tefal &quot;КАЛОР ЭДИШН&quot; из углеродистой стали J1661204</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3496-forma-dlya-keksa-s-otverstiem-22-sm-tefal-kalor-edishn-iz-uglerodistoy-stali-rozovaya-j1660214?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/496/3496-big.jpg?1562919243" /></div><div class="product__description"><div class="product__price"><div class="pprice">1349 ₽</div></div><div class="product__title">Форма для кекса с отверстием 22 см Tefal &quot;КАЛОР ЭДИШН&quot; из углеродистой стали розовая J1660214</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a><a class="product" href="https://shop.edimdoma.ru/catalog/product/3613-posuda-dlya-svch-lotok-pryamougolnyy-s-kryshkoy-2-8-l?utm_source=edimdoma&amp;utm_medium=slider&amp;utm_campaign=instruments"><div class="product__image"><img src="https://assetstestshop.edimdoma.ru/system/products/000/003/613/3613-big.jpg?1565601668" /></div><div class="product__description"><div class="product__price"><div class="pprice">789 ₽</div></div><div class="product__title">Посуда для СВЧ лоток прямоугольный с крышкой 2,8 л</div><div class="btm"><div class="pbutton pbutton_greedy recipe_pm_to_cart">в корзину</div></div></div></a></div></div></div></div><div class="content-box content-box_photo-report" id="photo_reports"><div class="content-box__content"><div class="title title_sans-serif title_small title_uppercase">фотоотчеты к рецепту<span>0</span></div><noindex><div class="button button_transparent device-hide" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_upload-image"></span><span>Добавить фотографию</span></div></noindex></div><div class="content-box__empty">Пока нет ни одной фотографии с приготовлением этого рецепта</div><div class="button button_transparent device-show" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_upload-image"></span><span>Добавить фотографию</span></div></div><div class="banner"><div class="banner__scaler" data-module="banner-scale"><!-- AdFox START--><!-- edimdoma_ssp--><!-- Площадка: EdimDoma / * / *--><!-- Тип баннера: 580x450--><!-- Расположение: bn_4--><div id="adfox_53961957"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_53961957',
    params: {
      pp: 'mtx',
      ps: 'bhdf',
      p2: 'gapt'
    }
  }, ["desktop", "tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn4: " + e.message);
}</script></div></div><br /><div class="js-mediator-article recipe_steps" id="recipe_steps"><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=0"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 1</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=0"><img data-original="/data/recipe_steps/0061/7832/617832-ed4_thumb.jpg?1570115971" data-on-error="/data/recipe_steps/0061/7832/617832-retina_show.jpg?1570115971" class="lazy recipe_step_image_617832" width="100%" alt="Муку просеять, поместить в миску. Всыпать туда же дрожжи и перемешать." title="Муку просеять, поместить в миску. Всыпать туда же дрожжи и перемешать." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617832" width="100%" alt="Муку просеять, поместить в миску. Всыпать туда же дрожжи и перемешать." title="Муку просеять, поместить в миску. Всыпать туда же дрожжи и перемешать." src="https://e1.edimdoma.ru/data/recipe_steps/0061/7832/617832-ed4_thumb.jpg?1570115971" /></noscript></div></div><div class="plain-text recipe_step_text">Муку просеять, поместить в миску. Всыпать туда же дрожжи и перемешать.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=1"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 2</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=1"><img data-original="/data/recipe_steps/0061/7834/617834-ed4_thumb.jpg?1570116123" data-on-error="/data/recipe_steps/0061/7834/617834-retina_show.jpg?1570116123" class="lazy recipe_step_image_617834" width="100%" alt="Если мед засахарился, то его нужно растопить в микроволновой печи и охладить." title="Если мед засахарился, то его нужно растопить в микроволновой печи и охладить." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617834" width="100%" alt="Если мед засахарился, то его нужно растопить в микроволновой печи и охладить." title="Если мед засахарился, то его нужно растопить в микроволновой печи и охладить." src="https://e3.edimdoma.ru/data/recipe_steps/0061/7834/617834-ed4_thumb.jpg?1570116123" /></noscript></div></div><div class="plain-text recipe_step_text">Если мед засахарился, то его нужно растопить в микроволновой печи и охладить.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=2"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 3</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=2"><img data-original="/data/recipe_steps/0061/7833/617833-ed4_thumb.jpg?1570116013" data-on-error="/data/recipe_steps/0061/7833/617833-retina_show.jpg?1570116013" class="lazy recipe_step_image_617833" width="100%" alt="Влить в муку теплое молоко, добавить яйца, соль и мед." title="Влить в муку теплое молоко, добавить яйца, соль и мед." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617833" width="100%" alt="Влить в муку теплое молоко, добавить яйца, соль и мед." title="Влить в муку теплое молоко, добавить яйца, соль и мед." src="https://e1.edimdoma.ru/data/recipe_steps/0061/7833/617833-ed4_thumb.jpg?1570116013" /></noscript></div></div><div class="plain-text recipe_step_text">Влить в муку теплое молоко, добавить яйца, соль и мед.</div></div></div><div class="banner"><div class="banner__scaler" data-module="banner-scale"><!-- AdFox START--><!-- edimdoma_ssp--><!-- Площадка: EdimDoma / * / *--><!-- Тип баннера: 580x450--><!-- Расположение: bn_5--><div id="adfox_81073687"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_81073687',
    params: {
      pp: 'mty',
      ps: 'bhdf',
      p2: 'gapt'
    }
  }, ["desktop", "tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn5: " + e.message);
}</script></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=3"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 4</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=3"><img data-original="/data/recipe_steps/0061/7835/617835-ed4_thumb.jpg?1570116230" data-on-error="/data/recipe_steps/0061/7835/617835-retina_show.jpg?1570116230" class="lazy recipe_step_image_617835" width="100%" alt="Замесить тесто." title="Замесить тесто." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617835" width="100%" alt="Замесить тесто." title="Замесить тесто." src="https://e3.edimdoma.ru/data/recipe_steps/0061/7835/617835-ed4_thumb.jpg?1570116230" /></noscript></div></div><div class="plain-text recipe_step_text">Замесить тесто.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=4"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 5</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=4"><img data-original="/data/recipe_steps/0061/7836/617836-ed4_thumb.jpg?1570116256" data-on-error="/data/recipe_steps/0061/7836/617836-retina_show.jpg?1570116256" class="lazy recipe_step_image_617836" width="100%" alt="В последнюю очередь добавить растопленное сливочное масло. Хорошо вымесить. Достать тесто из чаши. Муку больше добавлять не нужно. Тесто получается довольно липкое. Чтобы оно не липло, руки нужно смазать растительным маслом." title="В последнюю очередь добавить растопленное сливочное масло. Хорошо вымесить. Достать тесто из чаши. Муку больше добавлять не нужно. Тесто получается довольно липкое. Чтобы оно не липло, руки нужно смазать растительным маслом." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617836" width="100%" alt="В последнюю очередь добавить растопленное сливочное масло. Хорошо вымесить. Достать тесто из чаши. Муку больше добавлять не нужно. Тесто получается довольно липкое. Чтобы оно не липло, руки нужно смазать растительным маслом." title="В последнюю очередь добавить растопленное сливочное масло. Хорошо вымесить. Достать тесто из чаши. Муку больше добавлять не нужно. Тесто получается довольно липкое. Чтобы оно не липло, руки нужно смазать растительным маслом." src="https://e2.edimdoma.ru/data/recipe_steps/0061/7836/617836-ed4_thumb.jpg?1570116256" /></noscript></div></div><div class="plain-text recipe_step_text">В последнюю очередь добавить растопленное сливочное масло. Хорошо вымесить. Достать тесто из чаши. Муку больше добавлять не нужно. Тесто получается довольно липкое. Чтобы оно не липло, руки нужно смазать растительным маслом.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=5"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 6</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=5"><img data-original="/data/recipe_steps/0061/7837/617837-ed4_thumb.jpg?1570116303" data-on-error="/data/recipe_steps/0061/7837/617837-retina_show.jpg?1570116303" class="lazy recipe_step_image_617837" width="100%" alt="Из готового теста сформировать шар и поместить в чашу. Накрыть полотенцем и оставить на 1,5 часа в теплом месте." title="Из готового теста сформировать шар и поместить в чашу. Накрыть полотенцем и оставить на 1,5 часа в теплом месте." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617837" width="100%" alt="Из готового теста сформировать шар и поместить в чашу. Накрыть полотенцем и оставить на 1,5 часа в теплом месте." title="Из готового теста сформировать шар и поместить в чашу. Накрыть полотенцем и оставить на 1,5 часа в теплом месте." src="https://e2.edimdoma.ru/data/recipe_steps/0061/7837/617837-ed4_thumb.jpg?1570116303" /></noscript></div></div><div class="plain-text recipe_step_text">Из готового теста сформировать шар и поместить в чашу. Накрыть полотенцем и оставить на 1,5 часа в теплом месте.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=6"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 7</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=6"><img data-original="/data/recipe_steps/0061/7838/617838-ed4_thumb.jpg?1570116483" data-on-error="/data/recipe_steps/0061/7838/617838-retina_show.jpg?1570116483" class="lazy recipe_step_image_617838" width="100%" alt="Тесто должно увеличиться в 2 раза." title="Тесто должно увеличиться в 2 раза." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617838" width="100%" alt="Тесто должно увеличиться в 2 раза." title="Тесто должно увеличиться в 2 раза." src="https://e3.edimdoma.ru/data/recipe_steps/0061/7838/617838-ed4_thumb.jpg?1570116483" /></noscript></div></div><div class="plain-text recipe_step_text">Тесто должно увеличиться в 2 раза.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=7"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 8</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=7"><img data-original="/data/recipe_steps/0061/7839/617839-ed4_thumb.jpg?1570116514" data-on-error="/data/recipe_steps/0061/7839/617839-retina_show.jpg?1570116514" class="lazy recipe_step_image_617839" width="100%" alt="Поднявшееся тесто вымесить и разделить на 12 частей. Сформовать круглые булочки и выложить их в форму для выпечки, застеленную пергаментной бумагой." title="Поднявшееся тесто вымесить и разделить на 12 частей. Сформовать круглые булочки и выложить их в форму для выпечки, застеленную пергаментной бумагой." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617839" width="100%" alt="Поднявшееся тесто вымесить и разделить на 12 частей. Сформовать круглые булочки и выложить их в форму для выпечки, застеленную пергаментной бумагой." title="Поднявшееся тесто вымесить и разделить на 12 частей. Сформовать круглые булочки и выложить их в форму для выпечки, застеленную пергаментной бумагой." src="https://e3.edimdoma.ru/data/recipe_steps/0061/7839/617839-ed4_thumb.jpg?1570116514" /></noscript></div></div><div class="plain-text recipe_step_text">Поднявшееся тесто вымесить и разделить на 12 частей. Сформовать круглые булочки и выложить их в форму для выпечки, застеленную пергаментной бумагой.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=8"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 9</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=8"><img data-original="/data/recipe_steps/0061/7840/617840-ed4_thumb.jpg?1570116631" data-on-error="/data/recipe_steps/0061/7840/617840-retina_show.jpg?1570116631" class="lazy recipe_step_image_617840" width="100%" alt="Дать тесту подняться в течение еще 20 минут. Духовку разогреть до 180°C. Поместить булочки в духовку и выпекать 20 минут." title="Дать тесту подняться в течение еще 20 минут. Духовку разогреть до 180°C. Поместить булочки в духовку и выпекать 20 минут." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617840" width="100%" alt="Дать тесту подняться в течение еще 20 минут. Духовку разогреть до 180°C. Поместить булочки в духовку и выпекать 20 минут." title="Дать тесту подняться в течение еще 20 минут. Духовку разогреть до 180°C. Поместить булочки в духовку и выпекать 20 минут." src="https://e3.edimdoma.ru/data/recipe_steps/0061/7840/617840-ed4_thumb.jpg?1570116631" /></noscript></div></div><div class="plain-text recipe_step_text">Дать тесту подняться в течение еще 20 минут. Духовку разогреть до 180&deg;C. Поместить булочки в духовку и выпекать 20 минут.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=9"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 10</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=9"><img data-original="/data/recipe_steps/0061/7841/617841-ed4_thumb.jpg?1570116731" data-on-error="/data/recipe_steps/0061/7841/617841-retina_show.jpg?1570116731" class="lazy recipe_step_image_617841" width="100%" alt="Пока булочки пекутся, нагреть в микроволновке смесь меда и сливочного масла для глазури." title="Пока булочки пекутся, нагреть в микроволновке смесь меда и сливочного масла для глазури." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617841" width="100%" alt="Пока булочки пекутся, нагреть в микроволновке смесь меда и сливочного масла для глазури." title="Пока булочки пекутся, нагреть в микроволновке смесь меда и сливочного масла для глазури." src="https://e3.edimdoma.ru/data/recipe_steps/0061/7841/617841-ed4_thumb.jpg?1570116731" /></noscript></div></div><div class="plain-text recipe_step_text">Пока булочки пекутся, нагреть в микроволновке смесь меда и сливочного масла для глазури.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=10"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 11</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=10"><img data-original="/data/recipe_steps/0061/7842/617842-ed4_thumb.jpg?1570117013" data-on-error="/data/recipe_steps/0061/7842/617842-retina_show.jpg?1570117013" class="lazy recipe_step_image_617842" width="100%" alt="Горячие булочки при помощи силиконовой кисти обильно покрыть глазурью." title="Горячие булочки при помощи силиконовой кисти обильно покрыть глазурью." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617842" width="100%" alt="Горячие булочки при помощи силиконовой кисти обильно покрыть глазурью." title="Горячие булочки при помощи силиконовой кисти обильно покрыть глазурью." src="https://e2.edimdoma.ru/data/recipe_steps/0061/7842/617842-ed4_thumb.jpg?1570117013" /></noscript></div></div><div class="plain-text recipe_step_text">Горячие булочки при помощи силиконовой кисти обильно покрыть глазурью.</div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=11"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-url="/retsepty/130968/recipe_steps?step_num=11"><img data-original="/data/recipe_steps/0061/7844/617844-ed4_thumb.jpg?1570117159" data-on-error="/data/recipe_steps/0061/7844/617844-retina_show.jpg?1570117159" class="lazy recipe_step_image_617844" width="100%" alt="Полностью остудить и подавать к чаю." title="Полностью остудить и подавать к чаю." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-dd9d6bfbbe12cdb9672213299fca587c.png" /><noscript><img class="lazy recipe_step_image_617844" width="100%" alt="Полностью остудить и подавать к чаю." title="Полностью остудить и подавать к чаю." src="https://e0.edimdoma.ru/data/recipe_steps/0061/7844/617844-ed4_thumb.jpg?1570117159" /></noscript></div></div><div class="plain-text recipe_step_text">Полностью остудить и подавать к чаю.</div></div></div></div><div class="banner"><div class="banner__scaler" data-module="banner-scale"><!-- AdFox START--><!-- edimdoma_ssp--><!-- Площадка: EdimDoma / * / *--><!-- Тип баннера: 580x450--><!-- Расположение: bn_6--><div id="adfox_17500555"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_17500555',
    params: {
      pp: 'mtz',
      ps: 'bhdf',
      p2: 'gapt'
    }
  }, ["desktop", "tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn6: " + e.message);
}</script></div></div><div class="banner"><div class="banner__scaler" data-module="banner-scale"><!-- AdFox START--><!-- edimdoma_ssp--><!-- Площадка: EdimDoma / * / *--><!-- Тип баннера: 580x450--><!-- Расположение: bn_6_test--><div id="adfox_50121973_probros"></div><div id="adfox_50121973_iframe"></div><script>try {
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 206787,
        containerId: 'adfox_50121973_probros',
        params: {
            p1: 'cbmra',
            p2: 'gapt',
            pfc: 'buybh',
            pfb: 'ftbqr'
        }
    }, ["desktop", "tablet", "phone"], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
}
catch(e) {
  console.log("adfox bn6_test_probros: " + e.message);
}

  try {
      window.Ya.adfoxCode.createAdaptive({
          ownerId: 206787,
          containerId: 'adfox_50121973_iframe',
          params: {
              p1: 'cbmra',
              p2: 'gapt',
              pfc: 'buybh',
              pfb: 'ftdbe'
          }
      }, ["desktop", "tablet", "phone"], {
          tabletWidth: 830,
          phoneWidth: 480,
          isAutoReloads: false
      });
  }
  catch(e) {
  console.log("adfox bn_test_iframe: " + e.message);
}</script></div></div><div class="content-box"><div class="content-box__content"><div class="field-row field-row_mb20"><noindex><div class="right"><div class="default-link" data-remote-url="/retsepty/130968/rating_users/rod" rel="nofollow">Показать всех</div></div></noindex><div class="title title_sans-serif title_small title_uppercase">ГОЛОСА ЗА РЕЦЕПТ ДНЯ<span>(9)</span></div></div><div class="avatars-preview avatars-preview_voices" data-module="scroll-box"><div class="avatars-preview__scroll-box"><div class="append_to_rod"><a class="person person_v person_w-70" href="/users/386404"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="ЭLENA" title="ЭLENA" src="https://e1.edimdoma.ru/data/users/0038/6404/386404-ed4_square50.jpg?1493393823" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">ЭLENA</div></div></div></a><a class="person person_v person_w-70" href="/users/177166"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="julika" title="julika" src="https://e3.edimdoma.ru/data/users/0017/7166/177166-ed4_square50.jpg?1479985269" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">julika</div></div></div></a><a class="person person_v person_w-70" href="/users/97561"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Cо_вкусом_ванили" title="Cо_вкусом_ванили" src="https://e1.edimdoma.ru/data/users/0009/7561/97561-ed4_square50.jpg?1480003485" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Cо_вкусом_ванили</div></div></div></a><a class="person person_v person_w-70" href="/users/309767"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Елена &amp;amp;&amp;amp;&amp;amp;" title="Елена &amp;amp;&amp;amp;&amp;amp;" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Елена &amp;&amp;&amp;</div></div></div></a><a class="person person_v person_w-70" href="/users/93909"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Аня радуга" title="Аня радуга" src="https://e1.edimdoma.ru/data/users/0009/3909/93909-ed4_square50.jpg?1480006132" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Аня радуга</div></div></div></a><a class="person person_v person_w-70" href="/users/308917"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Olga Miske" title="Olga Miske" src="https://e3.edimdoma.ru/data/users/0030/8917/308917-ed4_square50.jpg?1479914340" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Olga Miske</div></div></div></a><a class="person person_v person_w-70" href="/users/33004"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Elena1639" title="Elena1639" src="https://e1.edimdoma.ru/data/users/0003/3004/33004-ed4_square50.jpg?1480059173" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Elena1639</div></div></div></a></div></div></div></div></div><div class="tags"><div class="title title_sans-serif title_small">Тэги рецепта</div><div class="tags__tags-cloud"><a class="button button_tag" href="/retsepty/tags/%D0%B1%D1%83%D0%BB%D0%BE%D1%87%D0%BA%D0%B8">булочки</a><a class="button button_tag" href="/retsepty/tags/%D0%BC%D1%83%D0%BA%D0%B0%20%D0%B8%20%D0%BC%D1%83%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%D1%8F">мука и мучные изделия</a><a class="button button_tag" href="/retsepty/tags/%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B0%D1%8F">авторская</a><a class="button button_tag" href="/retsepty/tags/%D0%B2%D1%8B%D0%BF%D0%B5%D0%BA%D0%B0%D1%82%D1%8C,%20%D0%B7%D0%B0%D0%BF%D0%B5%D0%BA%D0%B0%D1%82%D1%8C">выпекать, запекать</a><a class="button button_tag" href="/retsepty/tags/%D0%BC%D0%B5%D0%B4%D0%BE%D0%B2%D1%8B%D0%B5">медовые</a><a class="button button_tag" href="/retsepty/tags/%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B9%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%D0%BA">второй завтрак</a><a class="button button_tag" href="/retsepty/tags/%D0%BD%D0%B5%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE">неважно</a><a class="button button_tag" href="/retsepty/tags/%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%D0%BA">завтрак</a><a class="button button_tag" href="/retsepty/tags/%D1%81%D1%81%D0%BE%D0%B1%D0%BE%D0%B9%D0%BA%D0%B8">ссобойки</a><a class="button button_tag" href="/retsepty/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BF%D0%B0%D0%BB%D0%B8%D1%82%D1%80%D0%B0">русская палитра</a><a class="button button_tag" href="/retsepty/tags/%D0%B2%D1%8B%D0%BF%D0%B5%D1%87%D0%BA%D0%B0">выпечка</a></div></div><noindex><div class="card-container card-container_device-commerial"><article class="card card_commercial" data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><!--AdFox START --><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: 240х400--><!--Расположение: bn_1--><div id="adfox_25622706"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_25622706',
    params: {
      pp: 'mtu',
      ps: 'bhdf',
      p2: 'fvrg'
    }
  }, ["tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn1: " + e.message);
}</script></picture></noindex></article><article class="card card_commercial" data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><!--AdFox START--><!--edimdoma_ssp--><!--Площадка: EdimDoma--><!--Тип баннера: 240х400--><!--Расположение: bn_2--><div id="adfox_22811519"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_22811519',
    params: {
      pp: 'mtv',
      ps: 'bhdf',
      p2: 'fvrg'
    }
  }, ["tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn2: " + e.message);
}</script></picture></noindex></article><article class="card card_commercial" data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><!-- AdFox START--><!-- edimdoma_ssp--><!-- Площадка: EdimDoma / * / *--><!-- Тип баннера: 240х400--><!-- Расположение: bn_3--><div id="adfox_22998727"></div><script>try {
  window.Ya.adfoxCode.createAdaptive({
    ownerId: 206787,
    containerId: 'adfox_22998727',
    params: {
      pp: 'mtw',
      ps: 'bhdf',
      p2: 'fvrg'
    }
  }, ["tablet", "phone"], {
    tabletWidth: 1023,
    phoneWidth: 599,
    isAutoReloads: true
  });
}
catch(e) {
  console.log("adfox bn3: " + e.message);
}</script></picture></noindex></article></div></noindex><div class="content-box content-box_rate-share" id="rate-share"><div class="content-box__content plain-text"><div class="title title_sans-serif title_small title_uppercase left">РЕЙТИНГ РЕЦЕПТА</div><div class="rating right" data-authenticated="false" data-classname="Recipe" data-dimension="main" data-id="130968" data-module="rating"><div class="rating__active" style="width:100.0%"></div><div class="rating__hover"></div><div class="rating__items"><div class="rating__item rating__item_1" data-stars="1"></div><div class="rating__item rating__item_2" data-stars="2"></div><div class="rating__item rating__item_3" data-stars="3"></div><div class="rating__item rating__item_4" data-stars="4"></div><div class="rating__item rating__item_5" data-stars="5"></div><div class="rating__item rating__item_6" data-stars="6"></div><div class="rating__item rating__item_7" data-stars="7"></div><div class="rating__item rating__item_8" data-stars="8"></div><div class="rating__item rating__item_9" data-stars="9"></div><div class="rating__item rating__item_10" data-stars="10"></div></div></div><div class="rate"></div><div class="hr"></div><div class="section-title title title_sans-serif title_small title_uppercase">РАССКАЗАТЬ ДРУЗЬЯМ</div><noindex><div class="share"><div id="ya_share" style="display: none"></div><script>new Ya.share2('ya_share', {
  content:{
    url: "https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu",
    title: "Булочки с медовой глазурью. Ингредиенты: мука, молоко, дрожжи сухие",
    description: "Нежные булочки с воздушным мякишем и ароматом меда. За рецепт благодарю Венеру О.",
    image: "https://www.edimdoma.ru/data/recipes/0013/0968/130968-ed4_wide.jpg?1570115586"
  },
  theme: {
    services: 'vkontakte,facebook,twitter,odnoklassniki,moimir,pinterest',
    counter: false,
    lang: 'ru',
    bare: true
  }
});</script><div class="share__share-btn share__share-btn_pin" data-target=".ya-share2__item_service_pinterest"><div class="share__content"><div class="icon"></div><span>Pinterest</span></div></div><div class="share__share-btn share__share-btn_fb" data-target=".ya-share2__item_service_facebook"><div class="share__content"><div class="icon"></div><span>Facebook</span></div></div><div class="share__share-btn share__share-btn_tw" data-target=".ya-share2__item_service_twitter"><div class="share__content"><div class="icon"></div><span>Twitter</span></div></div><div class="share__share-btn share__share-btn_od" data-target=".ya-share2__item_service_odnoklassniki"><div class="share__content"><div class="icon"></div><span>Одноклассники</span></div></div><div class="share__share-btn share__share-btn_mm" data-target=".ya-share2__item_service_moimir"><div class="share__content"><div class="icon"></div><span>Мой Мир</span></div></div><div class="share__share-btn share__share-btn_vk" data-target=".ya-share2__item_service_vkontakte"><div class="share__content"><div class="icon"></div><span>Вконтакте</span></div></div><div class="share__share-btn share__share-btn_mail" data-module="popup" data-popup-url="/mailers/pages/new"><div class="icon"></div></div></div><script>(function() {
  $(".share__share-btn").click(function() {
    var target;
    target = $(this).attr('data-target');
    if (target) {
      return $(target).trigger('click');
    }
  });

}).call(this);
</script></noindex></div><div class="pinkman pinkman_recommended_recipes"><div class="hr"></div><div class="content-box__content content-box__content_new"><div class="field-row"><div class="title title_sans-serif title_small title_uppercase">Похожие рецепты</div></div><div class="pslider pslider_prod" data-module="slick" data-options="{}"><a class="recp" href="/retsepty/124636-shokoladnyy-keks-s-kofeynoy-propitkoy"><div class="recp__image"><img src="/data/recipes/0012/4636/124636-ed4_small.jpg?1549746497" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">30 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">6</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Urnisa</div><div class="recp__title">Шоколадный кекс с кофейной пропиткой</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/134172-biskotti-s-orehami-i-klyukvoy"><div class="recp__image"><img src="/data/recipes/0013/4172/134172-ed4_small.jpg?1578581779" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">45 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text"></div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Едим Дома</div><div class="recp__title">Бискотти с орехами и клюквой</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 0.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">0.0</div></div></div></div></a><a class="recp" href="/retsepty/132820-shtrudel-s-tvorogom"><div class="recp__image"><img src="/data/recipes/0013/2820/132820-ed4_small.jpg?1576842234" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">70 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text"></div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">АО «АИСФеР»</div><div class="recp__title">Штрудель с творогом</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 0.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">0.0</div></div></div></div></a><a class="recp" href="/retsepty/133655-hachapuri-po-megrelski-s-zelenyu"><div class="recp__image"><img src="/data/recipes/0013/3655/133655-ed4_small.jpg?1577738593" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">150 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text"></div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Юлия Дорофеева</div><div class="recp__title">Хачапури по-мегрельски с зеленью</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a></div></div></div></div></div><div class="grid-three-column__column grid-three-column__column_left"><script src="https://e0.edimdoma.ru/assets/left_menu-33d05b9e8c401224f67369253c6f1720.js"></script><div class="side-nav" data-module="side-nav"><div class="side-filter"><div class="side-filter__title">Фильтры</div><div class="side-filter__clear search-tags__tag_remove-all"><span>Сбросить все</span><span class="fonticon fonticon_cross"></span></div></div><form class="search_sync title_search_form_mobile " action="/retsepty/121481-petuh-s-ovoschami" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><div class="field field_search field_side-search"><label class="field__label"><div class="field__container"><div class="field__sidebar submit_btn"><div class="field__button"><div class="icon"></div></div></div><input type="text" name="query" id="query" placeholder="Поиск по названию" class="field__input" /></div></label></div></form><script></script><div class="side-nav__section side-nav__section_jv open"><div class="side-nav__title">Рецепты Юлии Высоцкой</div><input type="hidden" name="list" id="list" value="recipe_jv" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Все рецепты" /><span>Все рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты с видео" /><span>Рецепты с видео</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Едим Дома»" /><span>Рецепты из «Едим Дома»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Завтрак с Юлией Высоцкой»" /><span>Рецепты из «Завтрак с Юлией Высоцкой»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Сладкое Соленое»" /><span>Рецепты из «Сладкое Соленое»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Умный Дом»" /><span>Рецепты из «Умный Дом»</span></label></div></div></div><div class="side-nav__section side-nav__section_jv open"><div class="side-nav__title">Быстрые рецепты</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="15" /><span>до 15 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="30" /><span>до 30 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="45" /><span>до 45 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="60" /><span>до 60 минут </span></label></div></div></div><div class="side-nav__section side-nav__section_tabs open"><div class="side-nav__title">Подборки</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item side-nav__item_for-rod"><label class="checkbox"><input type="hidden" name="list" id="list" value="recipe_hidden_tag" /><input class="checkbox__input" data-hash="tags" name="recipe_hidden_tag" type="checkbox" value="рецепт дня" /><span>Рецепты дня</span></label></div><div class="side-nav__item side-nav__item_for-rom"><input type="hidden" name="list" id="list" value="recipe_hidden_tag" /><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_hidden_tag" type="checkbox" value="рецепт месяца" /><span>Рецепты месяца</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="757" /><span>Блюда по-домашнему от ТМ «Националь»</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="760" /><span>Капкейки на любой вкус</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="756" /><span>Праздничный стол с Hochland</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="761" /><span>Рецепты вкусной пасты</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="759" /><span>Легкие салаты</span></label></div><div class="side-nav__item side-nav__item_for-rom"><input type="hidden" name="list" id="list" value="recipe_nutrition_type" /><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="быстрые рецепты" /><span>Быстрые рецепты</span></label></div></div></div><div class="open side-nav__section"><div class="side-nav__title">По категории блюд</div><input type="hidden" name="list" id="list" value="recipe_category" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="соусы и заправки" /><span>Соусы и заправки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="закуски" /><span>Закуски</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="салаты и винегреты" /><span>Салаты и винегреты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="супы и бульоны" /><span>Супы и бульоны</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="хлеб" /><span>Хлеб</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="блины, оладьи, сырники" /><span>Блины, оладьи, сырники</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="выпечка" /><span>Выпечка</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="десерты" /><span>Десерты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="напитки" /><span>Напитки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="бутерброды" /><span>Бутерброды</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="запеканки" /><span>Запеканки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="основные блюда" /><span>Основные блюда</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="домашние заготовки" /><span>Домашние заготовки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="пельмени и вареники" /><span>Пельмени и вареники</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="шашлык" /><span>Шашлык</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="каши" /><span>Каши</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_ingredient-categories"><div class="side-nav__title">По типу ингредиента</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="готовые блюда" /><span>Готовые блюда</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="грибы" /><span>Грибы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="зелень, травы, цветы" /><span>Зелень, травы, цветы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="зерновые, крупы" /><span>Зерновые, крупы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="кондитерские изделия" /><span>Кондитерские изделия</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="консервированные продукты" /><span>Консервированные продукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="кофе, чай" /><span>Кофе, чай</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="макароны" /><span>Макароны</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="молочные продукты" /><span>Молочные продукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="мука и мучные изделия" /><span>Мука и мучные изделия</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="мясо и мясная продукция" /><span>Мясо и мясная продукция</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="напитки" /><span>Напитки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="овощи и бобовые" /><span>Овощи и бобовые</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="орехи, семечки, сухофрукты" /><span>Орехи, семечки, сухофрукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="пищевые добавки" /><span>Пищевые добавки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="приправы, специи" /><span>Приправы, специи</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="птица" /><span>Птица</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="рыба и морепродукты" /><span>Рыба и морепродукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="соусы и заправки" /><span>Соусы и заправки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="фрукты и ягоды" /><span>Фрукты и ягоды</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_cuisine"><div class="side-nav__title">По кухне</div><input type="hidden" name="list" id="list" value="recipe_cuisine" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="абхазская" /><span>Абхазская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="австралийская" /><span>Австралийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="австрийская" /><span>Австрийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="авторская" /><span>Авторская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="азербайджанская" /><span>Азербайджанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="азиатская" /><span>Азиатская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="албанская" /><span>Албанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="алжирская" /><span>Алжирская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="американская" /><span>Американская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="английская" /><span>Английская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="арабская" /><span>Арабская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="аргентинская" /><span>Аргентинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="армянская" /><span>Армянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="африканская" /><span>Африканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="баскская" /><span>Баскская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="башкирская" /><span>Башкирская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="белорусская" /><span>Белорусская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бельгийская" /><span>Бельгийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ближневосточная" /><span>Ближневосточная</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="болгарская" /><span>Болгарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="боснийская" /><span>Боснийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бурятская" /><span>Бурятская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бутанская" /><span>Бутанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="валлийская" /><span>Валлийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="венгерская" /><span>Венгерская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="венесуэльский" /><span>Венесуэльский</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="вьетнамская" /><span>Вьетнамская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гавайская" /><span>Гавайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гаитянская" /><span>Гаитянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="голландская" /><span>Голландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гренландская" /><span>Гренландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="греческая" /><span>Греческая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="грузинская" /><span>Грузинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="дагестанская" /><span>Дагестанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="датская" /><span>Датская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="еврейская" /><span>Еврейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="европейская" /><span>Европейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="зимбабвийская" /><span>Зимбабвийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="израильская" /><span>Израильская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индейская" /><span>Индейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индийская" /><span>Индийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индонезийская" /><span>Индонезийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="интернациональная" /><span>Интернациональная</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="иорданская" /><span>Иорданская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="иракская" /><span>Иракская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ирландская" /><span>Ирландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="исландская" /><span>Исландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="испанская" /><span>Испанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="итальянская" /><span>Итальянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кавказская" /><span>Кавказская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="казахская" /><span>Казахская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="камбоджийская" /><span>Камбоджийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="канадская" /><span>Канадская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="карельская" /><span>Карельская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="карибская" /><span>Карибская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кипрская" /><span>Кипрская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="киргизская" /><span>Киргизская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="китайская" /><span>Китайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="колумбийская" /><span>Колумбийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="корейская" /><span>Корейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кубинская" /><span>Кубинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="латиноамериканская" /><span>Латиноамериканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="латышская" /><span>Латышская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ливанская" /><span>Ливанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ливийская" /><span>Ливийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="литовская" /><span>Литовская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мавританская" /><span>Мавританская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="македонская" /><span>Македонская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="малазийская" /><span>Малазийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мальтийская" /><span>Мальтийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="марийская" /><span>Марийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="марокканская" /><span>Марокканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мексиканская" /><span>Мексиканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="молдавская" /><span>Молдавская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="монгольская" /><span>Монгольская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мордовская" /><span>Мордовская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="немецкая" /><span>Немецкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="норвежская" /><span>Норвежская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="осетинская" /><span>Осетинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="пакистанская" /><span>Пакистанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="палестинская" /><span>Палестинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="панамская" /><span>Панамская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="перуанская" /><span>Перуанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="польская" /><span>Польская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="португальская" /><span>Португальская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="прибалтийская" /><span>Прибалтийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="румынская" /><span>Румынская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="русская" /><span>Русская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сербская" /><span>Сербская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сингапурская" /><span>Сингапурская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сирийская" /><span>Сирийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="скандинавская" /><span>Скандинавская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="словацкая" /><span>Словацкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="словенская" /><span>Словенская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="средиземноморская" /><span>Средиземноморская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="таджикская" /><span>Таджикская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="тайская" /><span>Тайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="татарская" /><span>Татарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="тибетская" /><span>Тибетская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="турецкая" /><span>Турецкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="узбекская" /><span>Узбекская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="украинская" /><span>Украинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="уругвайская" /><span>Уругвайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="филлипинская" /><span>Филлипинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="финская" /><span>Финская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="французская" /><span>Французская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="хорватская" /><span>Хорватская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="черногорская" /><span>Черногорская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чешская" /><span>Чешская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чилийская" /><span>Чилийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чувашская" /><span>Чувашская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чукотская" /><span>Чукотская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="шведская" /><span>Шведская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="швейцарская" /><span>Швейцарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="шотландская" /><span>Шотландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эквадорская" /><span>Эквадорская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эскимосская" /><span>Эскимосская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эстонская" /><span>Эстонская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эфиопская" /><span>Эфиопская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="южноафриканская" /><span>Южноафриканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="японская" /><span>Японская</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_cooking-methods"><div class="side-nav__title">Способ приготовления</div><input type="hidden" name="list" id="list" value="recipe_cooking_method" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="нарезать" /><span>Нарезать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="взбивать" /><span>Взбивать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="гриль, мангал" /><span>Гриль, мангал</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="жарить" /><span>Жарить</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="фритюр" /><span>Фритюр</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="замораживать, охлаждать" /><span>Замораживать, охлаждать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="выпекать, запекать" /><span>Выпекать, запекать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="варить, тушить" /><span>Варить, тушить</span></label></div></div></div><div class="side-nav__section side-nav__section_cooking-methods"><div class="side-nav__title">Тип питания</div><input type="hidden" name="list" id="list" value="recipe_nutrition_type" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="безглютеновые рецепты" /><span>Безглютеновые рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="веганские рецепты" /><span>Веганские рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="вегетарианские рецепты" /><span>Вегетарианские рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="детское меню" /><span>Детское меню</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="диабетические рецепты" /><span>Диабетические рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="низкокалорийные рецепты" /><span>Низкокалорийные рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="правильное питание (ЗОЖ)" /><span>Правильное питание (ЗОЖ)</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="сыроедение" /><span>Сыроедение</span></label></div></div></div><div class="side-nav__section side-nav__section_cooking-methods"><div class="side-nav__title">Время приема пищи</div><input type="hidden" name="list" id="list" value="recipe_mealtime" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="завтрак" /><span>Завтрак</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="второй завтрак" /><span>Второй завтрак</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="ссобойки" /><span>Ссобойки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="обед" /><span>Обед</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="полдник" /><span>Полдник</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="ужин" /><span>Ужин</span></label></div></div></div><div class="side-nav__section side-nav__section_holiday-contests"><div class="side-nav__title">По праздникам</div><input type="hidden" name="list" id="list" value="recipe_holiday" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="масленица" /><span>Масленица</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="новый год" /><span>Новый год</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="пасха" /><span>Пасха</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="пост" /><span>Пост</span></label></div></div></div><div class="side-nav__section side-nav__section_ingredients"><div class="side-nav__title">Ингредиенты</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><div class="field"><div class="field__label"><span class="field__labelvalue">Добавить к поиску</span><select class="with_ingredient" data-id="with_ingredient" data-module="multipleSelect" data-placeholder="Начните вводить ингредиент" multiple="multiple"></select></div></div></div><div class="side-nav__item"><div class="field"><div class="field__label"><span class="field__labelvalue">Исключить ингредиент</span><select class="without_ingredient" data-id="without_ingredient" data-module="multipleSelect" data-placeholder="Начните вводить ингредиент" multiple="multiple"></select></div></div></div></div></div><div class="side-nav__section side-nav__section_ingredients"><div class="side-nav__title">Пользователи</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><div class="field"><div class="field__label"><select class="user_ids" data-id="user_ids" data-module="multipleSelect-users" data-placeholder="Начните вводить имя" multiple="multiple"></select></div></div></div></div></div><div class="button button_fit button_transparent side-nav-button recipe-filters-submit" href="#" id="recipe-filters-submit">Показать</div><div class="side-nav__spacer"></div></div><div style="display:none;"><div class="tooltip tooltip_show"><div class="tooltip__content">Найдено:<span>99 999</span> </div><div class="button button_red side-nav-button recipe-filters-submit" href="#"><span>Показать</span></div><div class="side-nav__spacer"></div></div></div><div class="banner banner_left-margin-20"><div class="banner__scaler" data-module="comercial-scale" data-options="{&quot;scale_height&quot; : &quot;true&quot;}"><div class="banner__container banner__container_300"><!-- Yandex.RTB R-A-63097-8 --><div id="yandex_rtb_R-A-63097-8"></div><script>(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Context.AdvManager.render({
            blockId: "R-A-63097-8",
            renderTo: "yandex_rtb_R-A-63097-8",
            async: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "//an.yandex.ru/system/context.js";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div></div><div class="comments-section" id="comments_anchor"><div class="comments-section__layout"><div class="comments-section__header"><div class="title title_sans-serif">Комментарии &mdash; 11</div></div><noindex><div class="show_popup_auth" id="comment_form_template"><form class="comment_form_template" id="new_comment" action="/comments" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="o5PGI5Bnt05YrGALvfrmVdrPzjow/B2bDvSF9Elf8gd2dNYrvZp+Cxw8vS7PmanVTk1q4/gBDMCthkfBi2WQdA==" /><input value="Recipe" type="hidden" name="comment[commentable_type]" id="comment_commentable_type" /><input value="130968" type="hidden" name="comment[commentable_id]" id="comment_commentable_id" /><input type="hidden" name="comment[parent_id]" id="comment_parent_id" /><div class="comment-box"><div class="user-avatar"><img class="user-avatar__image" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" alt="Ed4 square50" width="50" height="50" /></div><div class="field-comment"><div class="field-comment__emoji" data-module="dropdown-emoji"></div><textarea placeholder="Текст вашего сообщения..." class="field-comment__textarea" name="comment[body]" id="comment_body">
</textarea></div><div class="button send_comment" data-comment-id=""><span class="fonticon fonticon_publish"></span><span class="btn_text">Отправить</span></div></div></form></div></noindex><div class="all_comments_container comments-container"><div class="comment comment_container root_comment_container" id="comment_container_2099567"><a class="user-avatar" href="https://www.edimdoma.ru/users/467464" rel="nofollow"><img alt="Лёлик" class="lazy user-avatar__image" data-original="/data/users/0046/7464/467464-ed4_square50.jpg?1545865677" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Лёлик" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/467464" rel="nofollow"><span>Лёлик</span></a><div class="comment__post-time">03.11.2019 11:39:57 </div><div class="plain-text"><p>Делала все в точности с рецептом. Муку взвешивала. И все равно тесто даже после поднятия не держало форму. Все растекалось. Получились абсолютно безформенные. </p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container root_comment_container" id="comment_container_2097496"><a class="user-avatar" href="https://www.edimdoma.ru/users/90064" rel="nofollow"><img alt="Ольга М." class="lazy user-avatar__image" data-original="/data/users/0009/0064/90064-ed4_square50.jpg?1480009087" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Ольга М." /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/90064" rel="nofollow"><span>Ольга М.</span></a><div class="comment__post-time">05.10.2019 20:32:02 </div><div class="plain-text"><p>Тоже хотела написать, что сухих дрожжей нужно наполовину меньше на 550 г муки. А я люблю печь подобные булочки на свежих дрожжах.Тогда их нужно 25 г.Они дают больший подъем. Очень вкусно и просто. Спасибо за рецепт. Многие почему-то боятся дрожжевого теста, но нужно пробовать, ощущать его и тогда ничего сложного. </p></div></div><div class="comment__subcomments"><div class="comment comment_container" id="comment_container_2097500"><a class="user-avatar" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><img alt="Ла Ванда" class="lazy user-avatar__image" data-original="/data/users/0009/7496/97496-ed4_square50.jpg?1481828711" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Ла Ванда" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><span>Ла Ванда</span></a><div class="comment__post-time">05.10.2019 21:52:53 </div><div class="plain-text"><a href="#comment_container_2097496">Ольга М.</a>,<p>Спасибо! Полностью с Вами согласна по поводу дрожжевого теста)))</p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container" id="comment_container_2097480"><a class="user-avatar" href="https://www.edimdoma.ru/users/309767" rel="nofollow"><img alt="Елена &amp;&amp;&amp;" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Елена &amp;&amp;&amp;" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/309767" rel="nofollow"><span>Елена &amp;&amp;&amp;</span></a><div class="comment__post-time">05.10.2019 14:26:27 </div><div class="plain-text"><p>В ингредиентах сухих дрожжей 25г на 550г муки. Это не ошибка? </p></div></div><div class="comment__subcomments"><div class="comment comment_container" id="comment_container_2097487"><a class="user-avatar" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><img alt="Ла Ванда" class="lazy user-avatar__image" data-original="/data/users/0009/7496/97496-ed4_square50.jpg?1481828711" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Ла Ванда" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><span>Ла Ванда</span></a><div class="comment__post-time">05.10.2019 19:30:33 </div><div class="plain-text"><a href="#comment_container_2097480">Елена &amp;&amp;&amp;</a>,<p>Сорри!!! Ошибка. Нужно 11 г (стандартный пакетик). Это эквивалент 25 г свежих дрожжей. Спасибо за вашу внимательность. 🌹Я поправлю рецепт </p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container" id="comment_container_2097413"><a class="user-avatar" href="https://www.edimdoma.ru/users/445220" rel="nofollow"><img alt="gapapolya" class="lazy user-avatar__image" data-original="/data/users/0044/5220/445220-ed4_square50.jpg?1526405164" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="gapapolya" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/445220" rel="nofollow"><span>gapapolya</span></a><div class="comment__post-time">04.10.2019 10:57:56 </div><div class="plain-text"><p>Очень симпатичные булочки, пожалуй стяну парочку))))))😍</p></div></div><div class="comment__subcomments"><div class="comment comment_container" id="comment_container_2097457"><a class="user-avatar" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><img alt="Ла Ванда" class="lazy user-avatar__image" data-original="/data/users/0009/7496/97496-ed4_square50.jpg?1481828711" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Ла Ванда" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><span>Ла Ванда</span></a><div class="comment__post-time">05.10.2019 08:45:18 </div><div class="plain-text"><a href="#comment_container_2097413">gapapolya</a>,<p>Спасибо! Можешь даже не парочку)))💜💜💜</p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container" id="comment_container_2097423"><a class="user-avatar" href="https://www.edimdoma.ru/users/225291" rel="nofollow"><img alt="Галина" class="lazy user-avatar__image" data-original="/data/users/0022/5291/225291-ed4_square50.jpg?1566482702" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Галина" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/225291" rel="nofollow"><span>Галина</span></a><div class="comment__post-time">04.10.2019 15:13:16 </div><div class="plain-text"><p>Какая вкусная красота - и булочки и посуда, и свет шикарный! 😇😇😇</p></div></div><div class="comment__subcomments"><div class="comment comment_container" id="comment_container_2097455"><a class="user-avatar" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><img alt="Ла Ванда" class="lazy user-avatar__image" data-original="/data/users/0009/7496/97496-ed4_square50.jpg?1481828711" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-f1030a90eea77b431570d2b3370c179e.png" title="Ла Ванда" /></a><div class="comment__content"><a class="comment__author-name" href="https://www.edimdoma.ru/users/97496" rel="nofollow"><span>Ла Ванда</span></a><div class="comment__post-time">05.10.2019 08:44:25 </div><div class="plain-text"><a href="#comment_container_2097423">Галина</a>,<p>Спасибо)))💝</p></div></div><div class="comment__subcomments"></div></div></div></div></div><div class="show-all-comments show_all_comments_btn" data-commentable-id="130968" data-commentable-type="Recipe" data-current-page="1" data-total-pages="2"><div class="show-all-comments__icon"></div>Показать еще комментарии</div><script>function convert_smiles(){
  var comments_container = $(".all_comments_container");
  if (typeof comments_container != 'undefined'){
    var comments = comments_container.find("div.plain-text");
    comments.each(function(){
      var current_element = $(this);
      twemojied_string = twemoji.parse(current_element.html()).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
      current_element.html(twemojied_string);
    });
  }
  else{
    console.log("Не удалось найти контейнер с комментариями");
  }
}
$(document).ready(function(){
  convert_smiles();
  // Загрузить все комменты
  $(".show_all_comments_btn").on('click', function(){
    var clicked_elem = $(this);
    var all_comments_container = $(".all_comments_container");
    var commentable_type = clicked_elem.data('commentable-type');
    var commentable_id = clicked_elem.data('commentable-id');
    var current_page = clicked_elem.data('current-page');
    var next_page = current_page + 1;
    var total_pages = clicked_elem.data('total-pages');

    loader.add(clicked_elem);
    // Подготовим запросик
    var request = $.ajax({
      url: "/comments",
      method: "GET",
      data: {id: commentable_id, commentable_type: commentable_type, page: next_page},
      dataType: "json"
    });

    // Если все ок
    request.done(function( response ) {
      if (next_page < total_pages){
        clicked_elem.data("current-page", next_page);
      }
      else{
        clicked_elem.remove();
      }

      loader.remove(clicked_elem);
      notify(response.type, response.text);
      //like_block.find("." + object_type + "_likes_count_" + object_id).html(response.likes_count);
      if (typeof response.html != "undefined"){
        var comments = $(document.createElement('div').innerHTML = response.html);          
        comments.each(function(){
          var ccc = $(this);
          var cccc = ccc.find("div.plain-text");
          cccc.each(function(){
            var current_element = $(this);
            twemojied_string = twemoji.parse(current_element.html()).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
            current_element.html(twemojied_string);
          });
        });
        all_comments_container.append(comments);

        //twemojied_string = twemoji.parse(response.html).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
        //all_comments_container.append(twemojied_string);
        all_comments_container.find("img.lazy").lazyload({effect : "fadeIn",failure_limit : 1});
      }
    });

    // Запрос провалился
    request.fail(function( jqXHR, textStatus ) {
      notify('error', textStatus);
      loader.remove(clicked_elem);
    });
  });
});</script></div></div><div class="recommendation-section recommended_recipes"><div class="recommendation-section__layout"><div class="recomendation-title title title_medium">Похожие рецепты</div><div class="card-container"><article class="card" data-id="98767"><a href="/retsepty/98767-kulich-na-aleksandriyskom-teste-s-kardamonom"><picture class="card__picture"><img alt="Кулич на александрийском тесте с кардамоном" title="Кулич на александрийском тесте с кардамоном" src="https://e1.edimdoma.ru/data/recipes/0009/8767/98767-ed4_small.jpg?1492950237" /></picture></a><noindex><div class="badge card__category badge_recipes">Рецепты</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/98767-kulich-na-aleksandriyskom-teste-s-kardamonom"><div class="card__title title">Кулич на александрийском тесте с кардамоном</div><p class="description-text">Куличи на этом тесте пеку не первый год, получается ажурное тесто, в меру сладкое и ароматное за счет добавок. Исходный рецепт дополнила пряностью — кардамоном, в паре с коньяком он нивелирует запах</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/316008" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0031/6008/316008-ed4_square50.jpg?1479906148" alt="316008 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">golkka</div><time class="person__post-time" datetime="23.04.2017 18:48:01">23 апреля 2017 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">25</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>8225</span></div><a class="text-icon" href="/retsepty/98767-kulich-na-aleksandriyskom-teste-s-kardamonom#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>13</span></a></footer></article><article class="card" data-id="134212"><a href="/retsepty/134212-venskiy-yablochnyy-shtrudel"><picture class="card__picture"><img alt="Венский яблочный штрудель" title="Венский яблочный штрудель" src="https://e2.edimdoma.ru/data/recipes/0013/4212/134212-ed4_small.jpg?1578673275" /></picture></a><noindex><div class="badge card__category badge_recipes">Рецепты</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/134212-venskiy-yablochnyy-shtrudel"><div class="card__title title">Венский яблочный штрудель</div><p class="description-text">Приготовление штруделя — увлекательное занятие, да и результат очень радует: тонкое и хрустящее тесто в сочетании с яблоками, аромат корицы, орехи, изюм. Предлагаю и вам тоже насладиться этой</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/467130" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e1.edimdoma.ru/data/users/0046/7130/467130-ed4_square50.jpg?1553534173" alt="467130 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">HelloCassie</div><time class="person__post-time" datetime="10.01.2020 21:07:02">10 января 2020 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">22</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>3504</span></div><a class="text-icon" href="/retsepty/134212-venskiy-yablochnyy-shtrudel#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>4</span></a></footer></article><article class="card card-recipe-special"><a href="/retsepty/134182-mandarinovyy-rulet"><div class="card-recipe-special__icon card-recipe-special__icon_day"></div><picture class="card-recipe-special__picture"><img alt="Мандариновый рулет" title="Мандариновый рулет" src="https://e2.edimdoma.ru/data/recipes/0013/4182/134182-ed4_small.jpg?1578588478" /></picture><div class="badge badge_recipes">Рецепт дня</div><div class="card__title title">Мандариновый рулет</div></a><noindex><a class="person person_h person_lh-small" href="/users/320335" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e3.edimdoma.ru/data/users/0032/0335/320335-ed4_square50.jpg?1479901052" alt="320335 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">НАТАЛИ</div><time class="person__post-time" datetime="10.01.2020 09:39:42">10 января 2020 </time></div></div></a></noindex><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">37</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>1525</span></div><a class="text-icon" href="/retsepty/134182-mandarinovyy-rulet#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>27</span></a></footer></article><article class="card" data-id="133366"><a href="/retsepty/133366-rozhdestvenskiy-venok-s-syrom-i-zelenyu"><picture class="card__picture"><img alt="«Рождественский венок» с сыром и зеленью" title="«Рождественский венок» с сыром и зеленью" src="https://e2.edimdoma.ru/data/recipes/0013/3366/133366-ed4_small.jpg?1576934170" /></picture></a><noindex><div class="badge card__category badge_recipes">Рецепты</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/133366-rozhdestvenskiy-venok-s-syrom-i-zelenyu"><div class="card__title title">«Рождественский венок» с сыром и зеленью</div><p class="description-text">Очень ароматный и вкусный хлеб, который отлично подойдет к мясу или рыбе.
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/467130" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e1.edimdoma.ru/data/users/0046/7130/467130-ed4_square50.jpg?1553534173" alt="467130 ed4 square50" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">HelloCassie</div><time class="person__post-time" datetime="21.12.2019 18:09:49">21 декабря 2019 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data"><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">32</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>2289</span></div><a class="text-icon" href="/retsepty/133366-rozhdestvenskiy-venok-s-syrom-i-zelenyu#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>6</span></a></footer></article><div class="card-container-placeholder"></div></div></div></div><div class="pinkman pinkman_to_steps"><div class="panel" data-module="shower" data-target="#recipe_steps" style="opacity: 0"><div class="pbutton pbutton_greedy pbutton_red" data-module="scrollto" data-target="#recipe_steps" id="recipe_pm_to_steps">перейти к шагам</div></div></div></div><div class="open_popup_7pisem" data-module="popup" data-popup-url="/mailers/sem_pisem/new"></div><script>try {
  var counter7PisemSettings = {
    partnerId:     '79b3',
    article: {
      id:             '130968',
      title:          'Булочки с медовой глазурью',
      subTitle:       'Нежные булочки с воздушным мякишем и ароматом меда. За рецепт благодарю Венеру О.',
      categoryId:     'Рецепт',
      domSelector:    '.grid-three-column__column_center',
      imageUrl:       'https://www.edimdoma.ru/data/recipes/0013/0968/130968-ed4_wide.jpg?1570115586',
      canonicUrl:     'https://www.edimdoma.ru/retsepty/130968-bulochki-s-medovoy-glazuryu',
      checkSum:     '87fe976b06eec6c57479ad3a07f5066f'
    },
    pageLoadAt: new Date(),
    scrollTop:  window.pageYOffset,
    event: {
      start: true,
      scrollPercent: [25, 65],
      markArticleReadedAtPercent:  25,
      markArticlePopularAtPercent: 65,
      callbackOnScrollPercent: {
        90: function() { // при скролле 90%
          window.popup7Pisem.show();
        }
      }
    },
    needForGetArticleTopUnreaded: 7,
    needForSubscriberStatus: true // Загружать статус подписки
  };

  (function()
  {
     var script   = document.createElement('script');
     script.type  = 'text/javascript';
     script.async = true;
     script.defer = 'defer';
     script.src   = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//7pisem.ru/counter.js?' + Math.floor(Date.now() / 1000 / 60);
     document.body.appendChild(script);
  })();
}
catch(e){
  console.log("7pisem err: " + e.message);
}
//id:  Короткий уникальный id статьи, состоящий из цифр и латинницы, префикс A для статей и C для коллекций
//title
//subTitle: первые 100 символов описания
//categoryId:     'Рецепт',
//domSelector:    '.utk-recipe',
//imageUrl: адрес изображения для рассылки
//canonicUrl: полный адрес рецепта
//checkSum: считать так: md5(article.id + article.title + article.categoryId + article.imageUrl + article.canonicUrl + article.subTitle + article.extra + partner.secret_key)

window.popup7Pisem = {};
// Скрыть попап с подпиской
window.popup7Pisem.subscribePopupHide = false;
window.popup7Pisem.show = function() {
  // Для начала проверим, что скрипт 7писем загрузился и получил данные с сервера
  if (
    typeof window.counter7Pisem == 'undefined' || 
    typeof window.counter7Pisem.isCurrentUserSubscriber == 'undefined' || 
    window.counter7Pisem.isCurrentUserSubscriber == null) {
      // Скрипт еще не загрузился, надо попробовать показать попап позже
      setTimeout(window.popup7Pisem.show(), 1000);
      return false;
  }
  //if (window.counter7Pisem.isCurrentUserSubscriber() != 'undefined') {
  //  alert('bleya' + window.counter7Pisem.isCurrentUserSubscriber());
  //}
  if (window.localStorage !== undefined) {
    if (window.localStorage.getItem("counter7Pisem_subscribePopupHide") == 1) {
      //console.log("Если локалсторадж доступен, то чекнем, что в counter7Pisem_subscribePopupHide лежит 1");
      return false;
    }
  }

  if (window.counter7Pisem.isCurrentUserSubscriber() === true) {
      // Уже подписан на рассылку
      return false;
  } 
  if (window.popup7Pisem.subscribePopupHide) {
    //console.log("Попап с подпиской скрыт и не будет показывать");
    return false;
  }


  if (typeof window.counter7Pisem == 'undefined' ||
    typeof window.counter7Pisem.getArticleTop != 'function' ||
    typeof window.counter7Pisem.getArticleTop(true) == 'undefined' ||
    window.counter7Pisem.getArticleTop(true).length == 0) {
      //console.log("Счетчик 7pisem загружен, все нужные функции есть");
      return false;
  }

  if (window.counter7Pisem.isCurrentUserSubscriber() === true) {
    //console.log("Текущий пользователь уже подписчик");
    return false;
  }

  var intervalShow = null;
  var aData = window.counter7Pisem.getArticleTop(true);




  // Не подписан на рассылку, можно показать попап
  $("div.open_popup_7pisem").click();

  if(window.localStorage !== undefined) {
    window.localStorage.setItem('counter7Pisem_subscribePopupHide', 1);
  }

  return true;
};</script><div class="page-push"></div></div><noindex><script>jQuery(function() {
  jQuery.scrollDepth({
    percentage: true,
    userTiming: true,
    pixelDepth: false,
    nonInteraction: false
  });
});</script><div class="footer"><div class="footer__layout"><div class="footer__footer-top"><div class="footer-top-right-container"><div class="footer-nav"><div class="footer-nav__col"><a class="footer-nav__item" href="/about">О проекте</a><a class="footer-nav__item" href="/advertising">Рекламодателям</a><a class="footer-nav__item" href="/laws">Персональные данные</a><a class="footer-nav__item" href="/policy">Политика конфиденциальности</a></div><div class="footer-nav__col"><a class="footer-nav__item" href="/rights">Правила            </a><a class="footer-nav__item" href="/contacts">Контакты</a><a class="footer-nav__item" href="/help">Помощь</a><a class="footer-nav__item" href="/special_projects">Спецпроекты</a></div></div><div class="footer-social"><div class="footer-social__clearfix-container"><div class="footer-social__col"><a class="footer-social__link footer-social__link_vk" href="https://goo.gl/CyqIsA" target="_blank"><div class="icon"></div><span>Вконтакте</span></a><a class="footer-social__link footer-social__link_fb" href="https://goo.gl/lz3GK4" target="_blank"><div class="icon"></div><span>Facebook</span></a><a class="footer-social__link footer-social__link_ig" href="https://goo.gl/LIrf7C" target="_blank"><div class="icon"></div><span>Instagram</span></a><a class="footer-social__link footer-social__link_ok" href="https://goo.gl/H5FpG0" target="_blank"><div class="icon"></div><span>Одноклассники</span></a><a class="footer-social__link footer-social__link_pin" href="https://goo.gl/mwmcWq" target="_blank"><div class="icon"></div><span>Pinterest</span></a><a class="footer-social__link footer-social__link_mm" href="https://goo.gl/HeOKAt" target="_blank"><div class="icon"></div><span>Мой Мир</span></a></div><div class="footer-social__col"><a class="footer-social__link footer-social__link_youtube" href="https://goo.gl/iBrRKF" target="_blank"><div class="icon"></div><span>YouTube</span></a><a class="footer-social__link footer-social__link_viber" href="https://goo.gl/8kxVQ7" target="_blank"><div class="icon"></div><span>Viber</span></a><a class="footer-social__link footer-social__link_telegram" href="https://t.me/edimdomaru" target="_blank"><div class="icon"></div><span>Telegram</span></a><a class="footer-social__link footer-social__link_yzen" href="https://zen.yandex.ru/edimdoma.ru" target="_blank"><div class="icon"></div><span>Yandex Zen</span></a><a class="footer-social__link footer-social__link_gassist" href="https://assistant.google.com/services/a/uid/000000b61011e8c9" target="_blank"><div class="icon"></div><span>Google Assistant           </span></a><a class="footer-social__link footer-social__link_efir" href="https://yandex.ru/efir?from=morda&amp;win=356&amp;stream_channel=1550142789&amp;stream_active=blogger&amp;stream_publisher=voditem_channel_id_41632275798a9952bfbe384594eca12e" target="_blank"><div class="icon"></div><span>Яндекс Эфир                                           </span></a></div></div></div></div><div class="tablet-disclaimer"><div class="tablet-disclaimer__logo"></div><div class="tablet-disclaimer__text">Здесь вы найдете множество новых кулинарных идей,станете автором собственной Кулинарной книги, встретите друзей-единомышленников и сможете поболтать обо всемна свете!</div></div></div><div class="footer__row"><a class="footer__logo" href="/"></a><div class="disclaimer"><div class="disclaimer__text">Здесь вы найдете множество новых кулинарных идей,<br />станете автором собственной Кулинарной книги, встретите<br />друзей-единомышленников и сможете поболтать обо всем<br />на свете!</div></div><div class="footer-projects"><div class="footer-projects__headline">Наши проекты</div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://www.jvlife.ru/" target="_blank">Высоцкая <span>Life <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://shop.edimdoma.ru/" target="_blank"><span>Интернет-магазин <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://studio.jvcompany.ru/" target="_blank">Кулинарная <span>студия <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://jvtours.ru/" target="_blank">Кулинарные <span>путешествия <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://jvresta.ru" target="_blank">Ресторанная <span>группа <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://kuhni-edimdoma.ru" target="_blank">Мастерская кухонной <span>мебели <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="//www.edimdoma.ru/ads/backgrounds/licenzia_2017.pdf" target="_blank"><span>Лицензионные проекты<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://едимкакдома.рф/" target="_blank"><span>Франшиза <div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://www.edimdoma.ru/club/posts/23120-novyy-servis-na-sayte-zakaz-produktov-s-savetime" target="_blank"><span>Доставка продуктов <div class="icon"></div></span></a></div></div><div class="footer-apps"><div class="footer-app"><div class="footer-app__headline">Рецепты завтраков<br />от Юлии Высоцкой</div><a class="footer-app__button footer-app__button_appstore" href="https://goo.gl/7dhm91" target="_blank"><div class="icon"></div></a></div><div class="footer-app"><div class="footer-app__headline">Рецепты<br />Юлии Высоцкой</div><a class="footer-app__button footer-app__button_appstore" href="https://goo.gl/eOTvsN" target="_blank"><div class="icon"></div></a><a class="footer-app__button footer-app__button_google" href="https://goo.gl/VvLSTt" target="_blank"><div class="icon"></div></a><a class="footer-app__button footer-app__button_windows" href="https://goo.gl/XnBBul" target="_blank"><div class="icon"></div></a></div></div></div><div class="footer__footer-bottom"><div class="footer__copyright">© 2003–2020 ООО «Едимдома.ру» &mdash; <a href="https://www.edimdoma.ru/retsepty">вкусные рецепты</a>. Все права защищены</div><div class="footer__bottom-disclaimer">Здесь вы найдете множество новых кулинарных идей, станете автором собственной Кулинарной книги, встретите друзей-единомышленников и сможете поболтать обо всем        </div><div class="footer__beta">Сделано c  <a href="http://betaagency.ru/ru" target="_blank">Beta Digital Production</a></div></div></div></div></noindex><div class="scroll-top" data-module="scroll-top"><div class="scroll-top__arrow"></div></div></body></html>