<!DOCTYPE html><html><head><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>Самый нежный «Польский яблочный пирог» – сайт рецептов Юлии Высоцкой</title>
<meta name="description" content="Самый нежный «Польский яблочный пирог» – Едим Дома Сайт Рецептов Юлии Высоцкой">
<meta property="og:url" content="https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog">
<meta property="og:site_name" content="ЕдимДома.ру">
<meta property="og:title" content="Самый нежный «Польский яблочный пирог». Ингредиенты: сливочное масло, мука, сахар">
<meta property="og:image" content="https://www.edimdoma.ru/data/recipes/0005/3651/53651-ed4_wide.jpg?1468456601">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="450">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Этот пирог, который вполне может претендовать на звание торта, самый-самый нежный из всех яблочных пирогов. Всё это потому, что в нём минимум теста при большом количестве нежной ароматной яблочной ...">
<meta property="og:type" content="article"><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-0b3c4a1b2f688f9f7072b948aed3f3c21549fe41ad7a013e16f4bb10aa34d2e9.png" rel="apple-touch-icon" sizes="57x57" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-precompressed-0b3c4a1b2f688f9f7072b948aed3f3c21549fe41ad7a013e16f4bb10aa34d2e9.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="https://e0.edimdoma.ru/assets/apple-touch-icon-57x57-0b3c4a1b2f688f9f7072b948aed3f3c21549fe41ad7a013e16f4bb10aa34d2e9.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-60x60-1c597eea3ab4161dba286c1cb5e690a1ee561363be3ba818c2c337a09b64e4c5.png" rel="apple-touch-icon-precomposed" sizes="60x60" /><link href="https://e0.edimdoma.ru/assets/apple-touch-icon-72x72-7dbeece35247a58019c97a91f21d5a2828b0e8d56534e71db0cc3061a1f33206.png" rel="apple-touch-icon-precomposed" sizes="72x72" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-76x76-ebd3579778aafdb1564bcc30df2f5d4b59bc9e7f8cab74049a9d3195b8ef7f1e.png" rel="apple-touch-icon-precomposed" sizes="76x76" /><link href="https://e0.edimdoma.ru/assets/apple-touch-icon-114x114-e6170ac8fb0f9c001ae4f303866cd5e292ef47d75317edbb112b74d56800a923.png" rel="apple-touch-icon-precomposed" sizes="114x114" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-120x120-49178957fc91dbb11c7a119e8b76cd62247d4fee4a4023cea3e06361f440b30c.png" rel="apple-touch-icon-precomposed" sizes="120x120" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-144x144-412073d5290e82aedba6e901ff82a5da18ffe45c1b0851c79d23324983fdafc3.png" rel="apple-touch-icon-precomposed" sizes="144x144" /><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-152x152-e678d4b6bbd883181c036aa1cd579f1aeee28afc6afe2b3109acbf9386bf7680.png" rel="apple-touch-icon-precomposed" sizes="152x152" /><link href="https://e1.edimdoma.ru/assets/apple-touch-icon-180x180-74d7304c512b3003fa84471e8a5f9938cfdf9b296158f9df1b9c92cfd4b42d69.png" rel="apple-touch-icon-precomposed" sizes="180x180" /><link href="https://e3.edimdoma.ru/assets/favicon-16x16-228201482fb21d8765b9ef3687ca0b232881b2fa4d4bf6101060cc3de3ebf07f.png" rel="icon" sizes="16x16" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-32x32-767012fde80a358ddddecdbb341a2641397c24cc5f5b0c70e925717dca7ca3cf.png" rel="icon" sizes="32x32" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-36x36-2fbd20cb80672d3d57e8ae6b800ee034bb3d9ceb77c1b5e6f3a2ec514f2531a6.png" rel="icon" sizes="36x36" type="image/png" /><link href="https://e1.edimdoma.ru/assets/favicon-48x48-32f2a3b69597e6735758fbdd37832ebf135ddd6d7f06b3204c9028dd9743a5db.png" rel="icon" sizes="48x48" type="image/png" /><link href="https://e0.edimdoma.ru/assets/favicon-72x72-7dbeece35247a58019c97a91f21d5a2828b0e8d56534e71db0cc3061a1f33206.png" rel="icon" sizes="72x72" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-96x96-a0d5819f0746bb6ee86dccaa62d9fb8f85e366d40c1af690262d234f6952f4c1.png" rel="icon" sizes="96x96" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-128-afb94f5ee644678ccb6447eeeeb0c0682b6409444479484175e13d8ae6079fc7.png" rel="icon" sizes="128x128" type="image/png" /><link href="https://e2.edimdoma.ru/assets/favicon-144x144-412073d5290e82aedba6e901ff82a5da18ffe45c1b0851c79d23324983fdafc3.png" rel="icon" sizes="144x144" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-192x192-5cb6b53a1f0f7eada9eec4045e2885ed346574236642ab02ab4b6acb57b69ea8.png" rel="icon" sizes="192x192" type="image/png" /><link href="https://e2.edimdoma.ru/assets/favicon-196x196-4ed0113f299d6b629adfa775b159b399ece8aa5dccda8b0909445934a817d0e7.png" rel="icon" sizes="196x196" type="image/png" /><meta content="ЕдимДома!" name="application-name" /><meta content="#DE0B0B" name="msapplication-TileColor" /><meta content="https://e2.edimdoma.ru/assets/mstile-144x144-412073d5290e82aedba6e901ff82a5da18ffe45c1b0851c79d23324983fdafc3.png" name="msapplication-TileImage" /><meta content="https://e2.edimdoma.ru/assets/mstile-70x70-afb94f5ee644678ccb6447eeeeb0c0682b6409444479484175e13d8ae6079fc7.png" name="msapplication-square70x70logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-150x150-01db7ddaa2fd25a10b26af46fbcd152bf740533901b55c5d525367acad134f27.png" name="msapplication-square150x150logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-150x150-01db7ddaa2fd25a10b26af46fbcd152bf740533901b55c5d525367acad134f27.png" name="msapplication-square310x310logo" /><meta content="https://e0.edimdoma.ru/assets/mstile-310x150-87604ec2d48d9daf969beca205d7b3f28bd73bf922c87bdc4145ea6b70bb29f9.png" name="msapplication-wide310x150logo" /><meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport" user-scalable="no" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"c7f69f2542","applicationID":"27901309","transactionName":"dltYF0QKWVgHQxoQB1ZdRgZFSkZcDUY=","queueTime":0,"applicationTime":992,"agent":""}</script>
<script>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</script><meta content="улица Правды, 21 строение 1, Москва, Россия, 125040" name="geo.placename" /><meta content="55.7877730;37.5803550" name="geo.position" /><meta content="RU-город Москва" name="geo.region" /><meta content="55.7877730, 37.5803550" name="ICBM" /><meta content="3890b466ee66da07a58820fe549af88c" name="pmail-verification" /><meta content="21b2bc963e031fa8804f42195893a00f" name="p:domain_verify" /><meta content="750419416" property="fb:admins" /><meta content="365967026785391" property="fb:app_id" /><meta content="app-id=480936476" name="apple-itunes-app" /><link href="https://plus.google.com/107380901793122737263" rel="publisher" /><script async="" data-ad-client="ca-pub-8256913981331157" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.edimdoma.ru/retsepty.rss" /><link href="https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog" rel="canonical" /><script src="https://e3.edimdoma.ru/assets/modernizr-24bf2e9157eaf4c783bb2417c7460eb76837461cc4f376ea5e42d7e2d41e581b.js"></script><script src="https://e2.edimdoma.ru/assets/application-b6ecf669850de967fef058dd1c33cea78381803f535142683c6e0b346b77ffb9.js"></script><script src="https://e2.edimdoma.ru/packs/js/application_webpack-2e7ae7a22bfeaa1fd416.js"></script><script crossorigin="anonymous" src="https://yastatic.net/pcode/adfox/loader.js"></script><script async="" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="https://e0.edimdoma.ru/assets/unuser-5b8e44980c46d0cf5e74f8690b35c1fefb91edac4f88b278ba154574a24c486b.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Recipe","name":"Самый нежный «Польский яблочный пирог»","datePublished":"2013-04-16","image":"https://e2.edimdoma.ru/data/recipes/0005/3651/53651-ed4_wide.jpg?1468456601","author":{"@context":"http://schema.org","@type":"Person","name":"Снежинка Татьяна"},"url":"https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog","recipeYield":1,"recipeCategory":"выпечка","description":"Этот пирог, который вполне может претендовать на звание торта, самый-самый нежный из всех яблочных пирогов. Всё это потому, что в нём минимум теста при большом количестве нежной ароматной яблочной начинки и большом слое воздушного белкового суфле! Пирог тает во рту, точнее, сам проскальзывает))))) У меня он получился высокий при форме диаметром 21 см, поэтому легко можно брать форму гораздо большего размера. Любителям яблочной выпечки точно надо печь, не сравним ни с каким другим!","aggregateRating":{"@type":"AggregateRating","@context":"http://schema.org","bestRating":"10","worstRating":"0","ratingValue":9,"ratingCount":142},"recipeIngredient":["Тесто:\r\n","200 г сливочного масла (или маргарина)\r\n","4 желтка\r\n","150 г муки\r\n","1","5 ч.л. разрыхлителя\r\n","**************************\r\n","Яблочная начинка:\r\n","1","5 кг яблок\r\n","100 г сахара\r\n","1 ст.л. лимонного сока\r\n","Цедра 1 лимона\r\n","**************************\r\n","Безе:\r\n","4 белка\r\n","180 г сахара\r\n"],"recipeInstructions":["Отделяем белки от желтков, убираем их до востребования в холод. Желтки растираем с размягчённым маслом (маргарином).","Добавляем муку с разрыхлителем. Быстро вымешиваем тесто и собираем в шар. Делим его на 2 части, где-то в количестве 2/5 и 3/5. Ту часть, что меньше убираем в морозильник, ту, что больше – в холодильник. ","Яблоки чистим от кожи и семян, натираем на крупной тёрке. Кладём в кастрюльку (или сотейник), добавляем сок лимона и насыпаем сахар. Томим на небольшом огне минут 10-15 до мягкости и выпаривания жидкости. ","Тушёные яблоки взбиваем миксером (не блендером, чтобы не было каши), натираем цедру лимона, перемешиваем. Оставляем охлаждаться.","Тесто из холодильника распределяем очень тонким слоем в форму, сделав высокие бортики. Я разминала тесто руками, быстро и эффективно. На дно формы, если разъёмная, советую положить бумагу, прямо так, квадрат бумаги положить и защёлкнуть форму.","Белки взбиваем до устойчивых пик, продолжая взбивать, вводим постепенно сахар. Взбиваем до стойкой блестящей массы.","В форму на тесто выкладываем всю яблочную начинку. Сверху натираем на тёрке половину теста из морозилки.","Теперь выкладываем всю белковую массу. Сверху натираем оставшееся тесто.","Ставим выпекать в духовку, разогретую до 190С, на 45 минут. Обратите внимание, что если Ваша форма больше по размеру, то пирог пропекается быстрее, поэтому не забывайте следить за ним! Готовый пирог из духовки сразу не достаём, приоткрываем выключенную духовку и оставляем на 30 минут.\r\n\r\n","Затем пирог полностью(!) остужаем и можно резать. Его достаточно неудобно перемещать на блюдо, поэтому делайте это только, когда полностью остудите. ","Приятного аппетита!"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"ЕдимДома","logo":{"@type":"ImageObject","url":"https://www.edimdoma.ru/assets/default/edlogo/ed4_wide.png","width":"580","height":"450"}}}</script><link rel="amphtml" href="https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog.amp"></link><script src="https://e1.edimdoma.ru/packs/js/recipe_basic-77f920b551ea878d036d.js"></script><link rel="stylesheet" media="screen" href="https://e1.edimdoma.ru/packs/css/recipe_basic-c14a232a.css" /><meta content="Рецепты" name="article:section" /><script async="" src="https://cdn.onthe.io/io.js/1oxl9iJV5gIA"></script><script>$(document).ready(function(){
  try{
    var onthe = $(".onthe_data").data();
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: window.location.href.split('?')[0],
      page_title: onthe.ontheTitle,
      page_type: "article",
      page_language: "ru",
      article_authors: [onthe.ontheAuthor],
      article_categories: [onthe.ontheCategories],
      article_publication_date: onthe.ontheDate
    });
  }
  catch(e){

  }
});</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","@context":"http://schema.org","position":1,"item":{"@id":"https://www.edimdoma.ru","name":"Главная"}},{"@type":"ListItem","@context":"http://schema.org","position":2,"item":{"@id":"https://www.edimdoma.ru/retsepty","name":"Рецепты"}},{"@type":"ListItem","@context":"http://schema.org","position":3,"item":{"@id":"https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog","name":"Самый нежный «Польский яблочный пирог»"}}]}</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  googletag.defineSlot('/21869494717/ADX_BN_8_D', [240, 400], 'div-gpt-ad-1590410262007-0-d').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});</script><script src="https://api.kitchenhub.club/jsmodule/sdk.js"></script><script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  googletag.defineSlot(
    '/21869494717/ADX_BN_8_D',
    [300, 250],
    'div-gpt-ad-1591349536027-0-m'
  ).addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});</script><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="https://yastatic.net/share2/share.js"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="E7S1dgz8y/Eynul4c8FkLwA1hkT4Tg6ZpVHQvTGUjGthEGQCLWkywNJMoId7tGhx/j1fgXcqV3lajZOPQYBU0w==" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WC6SX3');</script><script> window.retina = window.devicePixelRatio > 1 ? true : false; if (window.retina && document.getElementById('favicon')) document.getElementById('favicon').setAttribute('href', document.getElementById('favicon').getAttribute('href').replace('.png', '@2x.png') );</script><script async="" charset="UTF-8" src="//web.webpushs.com/js/push/86d0a01ff79b42bc0d452d63a5a9bec5_1.js"></script></head><body class="nocomercial preload"><div id="adfox_fullscreen"></div><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-5WC6SX3" style="display:none;visibility:hidden" width="0"></iframe></noscript><div id="adfox_branding_desktop"></div><div class="module" data-module="adfox"></div><div class="top"><!--noindex--><div class="top__banner"><div class="banner-small"><div id="adfox_topline_d"></div></div></div><!--/noindex--><div class="top__nav"><!--noindex--><div class="special-projects-nav"><div class="special-projects-nav__layout"><div class="special-projects-nav__title">Спецпроекты:</div><a class="special-projects-nav__item special-projects-nav__item_kenwood2" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=ibplj&amp;pr=574466889266" rel="nofollow" target="_blank">Готовь с Kenwood<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cyyqn&amp;pfb=ibplj&amp;pr=574466889266&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_agama" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxbb&amp;pr=574466889266" rel="nofollow" target="_blank">#РыбаОсеньВитамины<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cxved&amp;pfb=hyxbb&amp;pr=574466889266&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_kitchen" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=imbej&amp;pr=574466889266" rel="nofollow" target="_blank">«Кухни «Едим Дома!»<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=chuaf&amp;pfb=imbej&amp;pr=574466889266&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_vkus" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iaqez&amp;pr=574466889266" rel="nofollow" target="_blank">Вкуснотеево<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cymvs&amp;pfb=iaqez&amp;pr=574466889266%&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_nptichka" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iosnv&amp;pr=574466889266" rel="nofollow" target="_blank">«Наша Птичка»<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=dewpw&amp;pfb=iosnv&amp;pr=574466889266&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_zames" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=irwge&amp;pr=574466889266" rel="nofollow" target="_blank">Марафон «Крутой замес»<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cxvem&amp;pfb=irwge&amp;pr=574466889266&amp;pe=b" /></div></a><div class="special-projects-nav__right special-projects-nav__right_expandeble"><span>Наши проекты</span><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.jvlife.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Высоцкая Life</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Интернет-магазин</span></a><a class="drop-down__item" href="https://studio.jvcompany.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Кулинарная студия</span></a><a class="drop-down__item" href="https://jvclub.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Невинный клуб</span></a><a class="drop-down__item" href="http://jvresta.ru" target="_blank"><div class="drop-down__item-hover"></div><span>Ресторанная группа</span></a><a class="drop-down__item" href="http://kuhni-edimdoma.ru" target="_blank"><div class="drop-down__item-hover"></div><span>Мастерская кухонной мебели</span></a><a class="drop-down__item" href="http://едимкакдома.рф/" target="_blank"><div class="drop-down__item-hover"></div><span>Едим как дома</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts/23120-novyy-servis-na-sayte-zakaz-produktov-s-savetime" target="_blank"><div class="drop-down__item-hover"></div><span>Доставка продуктов</span></a><div class="drop-down__hoverer"></div><div class="drop-down__triangle"></div></div></div></div></div><!--/noindex--></div><div class="header-sticker" data-module="sticky-header"><div class="header"><!--noindex--><div class="dark-overlay"></div><div class="mobile-search-icon"><svg height="20" viewbox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M42.0000192,28.0000766 C42.0000192,24.6920449 44.6920449,22.0000192 48.0000766,22.0000192 C51.3081083,22.0000192 54.0001341,24.6920449 54.0001341,28.0000766 C54.0001341,31.3081083 51.3081083,34.0001341 48.0000766,34.0001341 C44.6920449,34.0001341 42.0000192,31.3081083 42.0000192,28.0000766 M59.318185,36.6981599 L54.4541384,32.7131218 C55.4221477,31.3911091 56.0001533,29.7650935 56.0001533,28.0000766 C56.0001533,23.5820343 52.4181189,20 48.0000766,20 C43.5820343,20 40,23.5820343 40,28.0000766 C40,32.4181189 43.5820343,36.0001533 48.0000766,36.0001533 C49.7650935,36.0001533 51.3911091,35.4221477 52.7131218,34.4541384 L56.6981599,39.318185 C56.7741607,39.4091859 56.8651615,39.5011868 56.9591624,39.5781875 C57.7541701,40.2301938 58.9271813,40.1131927 59.5781875,39.318185 C60.2301938,38.5231774 60.1131927,37.3501662 59.318185,36.6981599" fill="#1D1C1B" fill-rule="evenodd" transform="translate(-40 -20)"></path></svg><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввесте новый запрос или перейти в один<br /> из наших разделов, например<a href=""> рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><div class="mobile-menu" data-module="mobile-menu"><div class="mobile-menu__header"><div class="close-mobile-menu-button"><div class="close-mobile-menu-button__line close-mobile-menu-button__line_left"></div><div class="close-mobile-menu-button__line close-mobile-menu-button__line_right"></div></div></div><div class="mobile-menu__button-container"><div class="button" data-module="popup" data-popup="login_register" rel="nofollow">Регистрация</div><div class="button button_green" data-module="popup" data-popup="login_register" rel="nofollow"><span>Вход</span></div></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/"> Главная</a><a class="active mobile-menu__item" href="/retsepty"> Рецепты</a><a class="mobile-menu__item" href="/full_telecasts"> Телепередачи</a><a class="mobile-menu__item" href="/kulinarnaya_shkola"> Кулинарная школа</a><a class="mobile-menu__item" href="https://shop.edimdoma.ru">Магазин</a><a class="mobile-menu__item" href="/jivem_doma/posts"> Живем дома</a></div><div class="mobile-menu__club-menu"><div class="mobile-menu__club-title">Клуб</div><a class="mobile-menu__item" href="https://www.edimdoma.ru/club"> Поток</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/club/posts"> Посты</a><a class="mobile-menu__item" href="/battles"> Кулинарные битвы</a><a class="mobile-menu__item" href="/contests"> Конкурсы</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/users"> Пользователи</a></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/encyclopedia"> Энциклопедия</a><a class="mobile-menu__item" href="/calendar"> Кулинарный календарь</a><div class="mobile-menu__special-title">спецпроекты</div><a class="mobile-menu__special-link special-projects-nav__item_kenwood2" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=ibplj&amp;pr=91649978129" rel="nofollow" style="" target="_blank">Готовь с Kenwood</a><a class="mobile-menu__special-link special-projects-nav__item_agama" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxbb&amp;pr=91649978129" rel="nofollow" style="" target="_blank">#РыбаОсеньВитамины</a><a class="mobile-menu__special-link special-projects-nav__item_kitchen" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=imbej&amp;pr=91649978129" rel="nofollow" style="" target="_blank">«Кухни «Едим Дома!»</a><a class="mobile-menu__special-link special-projects-nav__item_vkus" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iaqez&amp;pr=91649978129" rel="nofollow" style="" target="_blank">Вкуснотеево</a><a class="mobile-menu__special-link special-projects-nav__item_nptichka" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iosnv&amp;pr=91649978129" rel="nofollow" style="" target="_blank">«Наша Птичка»</a><a class="mobile-menu__special-link special-projects-nav__item_zames" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=irwge&amp;pr=91649978129" rel="nofollow" style="" target="_blank">Марафон «Крутой замес»</a></div><div class="calendar-box calendar-box_six-weeks"><div class="calendar-box__slider slider slider_calendar" data-module="fade-slider" data-paginator="{}"><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Всемирный день яйца" title="Всемирный день яйца" src="https://e3.edimdoma.ru/data/holidays/0000/0046/46-ed4_tall.jpg?1482761848" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Всемирный день яйца</div></div></div><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Фестиваль белых трюфелей в Италии" title="Фестиваль белых трюфелей в Италии" src="https://e3.edimdoma.ru/data/holidays/0000/0068/68-ed4_tall.jpg?1570543638" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Фестиваль белых трюфелей в Италии</div></div></div></div><div class="calendar-box__separator"></div><div class="calendar-box__info"><div class="badge badge_holidays">Сегодня • 11 ноября</div></div><a class="calendar-box__all-holidays-link" href="/calendar"> Все праздники</a></div><div class="mobile-menu__spacer"></div></div><div class="mobile-menu-button"><div class="mobile-menu-button__line mobile-menu-button__line_top"></div><div class="mobile-menu-button__line mobile-menu-button__line_middle"></div><div class="mobile-menu-button__line mobile-menu-button__line_bottom"></div></div><div class="header-mobile-search" data-module="mobile-header-search"><form id="mobile_fast_search_form" class="header-mobile-search__container" action="/search/fasts" accept-charset="UTF-8" method="get"><input type="hidden" name="klasses[]" id="klasses_" value="recipes" /><input type="hidden" name="klasses[]" id="klasses_" value="recipe_ingredients" /><input type="text" name="query" id="query" autocomplete="off" class="header-mobile-search__input" placeholder="Поиск по рецептам и ингредиентам" /><div class="close-search-button"><div class="close-search-button__line close-search-button__line_left"></div><div class="close-search-button__line close-search-button__line_right"></div></div></form><div class="drop-down drop-down_search drop-down_search-result"></div><div class="drop-down drop-down_search drop-down_search-last"><div class="drop-down__show-all-results show_all_fast_search_results_link"><span class="btn_text">Введите минимум 2 символа для поиска</span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввести новый запрос или перейти в один<br />из наших разделов, например&nbsp;<a href="https://www.edimdoma.ru/retsepty">рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><a class="button button_coins" data-module="popup" data-popup-url="/popup/rewards_info" rel="nofollow"><span>+ 1000</span></a><div class="hide-sm"><a class="button button_green" href="/users/sign_in" rel="nofollow"><div class="icon"></div><span>Вход</span></a><div data-module="popup" data-popup="login_register" rel="nofollow" style="display:none;"></div><a class="button" href="/sign_up" rel="nofollow"><div class="icon"></div><span>регистрация</span></a></div><a class="header__logo" href="https://www.edimdoma.ru/"></a><!--/noindex--><div class="header-nav"><div class="header-nav__item active"><a class="header-nav__link" href="/retsepty"> Рецепты</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/full_telecasts">Телепередачи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/kulinarnaya_shkola">Кулинарная школа</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble"><a class="header-nav__link" href="https://shop.edimdoma.ru/">Магазин</a><div style="background-color: #ff391e;color: white;display: inline-block; position: absolute; margin:1.2em;right:1.3em;padding: 0 0.5em;height: 1.4em;border-radius: 0.5em;font-size: 0.7em;font-weight: 600;text-transform: uppercase;line-height: 1.4em;cursor : default;user-select : none">new</div><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://shop.edimdoma.ru/catalog"><div class="drop-down__item-hover"></div><span>Каталог</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/brands"><div class="drop-down__item-hover"></div><span>Бренды</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/compartion"><div class="drop-down__item-hover"></div><span>Сравнение</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/contacts"><div class="drop-down__item-hover"></div><span>Контакты</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/delivery"><div class="drop-down__item-hover"></div><span>Доставка и оплата</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/return_purchases"><div class="drop-down__item-hover"></div><span>Возврат товара</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/jivem_doma/posts">Статьи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/contests">Конкурсы</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble    "><a class="header-nav__link" href="https://www.edimdoma.ru/club"> Клуб</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts"><div class="drop-down__item-hover"></div><span>Посты</span></a><a class="drop-down__item" href="/battles"><div class="drop-down__item-hover"></div><span>Кулинарные битвы</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/users"><div class="drop-down__item-hover"></div><span>Пользователи</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble  "><a class="header-nav__link" href="#">Еще</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="/encyclopedia"><div class="drop-down__item-hover"></div><span>Энциклопедия</span></a><a class="drop-down__item" href="/calendar"><div class="drop-down__item-hover"></div><span>Кулинарный календарь</span></a><div class="drop-down__triangle"></div></div></div></div></div></div></div><div class="subtop"><div class="subtop__banner"><div class="banner-small"><div id="adfox_topline_t"></div><div id="adfox_topline_m"></div></div></div></div><div class="page-wrapper"><script>(function() {
  $(document).ready(function() {
    var scroll;
    scroll = localStorage.getItem("scroll");
    if (scroll) {
      $(document).scrollTop(scroll);
      return localStorage.removeItem("scroll");
    }
  });

}).call(this);
</script><div class="header"><!--noindex--><div class="dark-overlay"></div><div class="mobile-search-icon"><svg height="20" viewbox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M42.0000192,28.0000766 C42.0000192,24.6920449 44.6920449,22.0000192 48.0000766,22.0000192 C51.3081083,22.0000192 54.0001341,24.6920449 54.0001341,28.0000766 C54.0001341,31.3081083 51.3081083,34.0001341 48.0000766,34.0001341 C44.6920449,34.0001341 42.0000192,31.3081083 42.0000192,28.0000766 M59.318185,36.6981599 L54.4541384,32.7131218 C55.4221477,31.3911091 56.0001533,29.7650935 56.0001533,28.0000766 C56.0001533,23.5820343 52.4181189,20 48.0000766,20 C43.5820343,20 40,23.5820343 40,28.0000766 C40,32.4181189 43.5820343,36.0001533 48.0000766,36.0001533 C49.7650935,36.0001533 51.3911091,35.4221477 52.7131218,34.4541384 L56.6981599,39.318185 C56.7741607,39.4091859 56.8651615,39.5011868 56.9591624,39.5781875 C57.7541701,40.2301938 58.9271813,40.1131927 59.5781875,39.318185 C60.2301938,38.5231774 60.1131927,37.3501662 59.318185,36.6981599" fill="#1D1C1B" fill-rule="evenodd" transform="translate(-40 -20)"></path></svg><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввесте новый запрос или перейти в один<br /> из наших разделов, например<a href=""> рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><div class="mobile-menu" data-module="mobile-menu"><div class="mobile-menu__header"><div class="close-mobile-menu-button"><div class="close-mobile-menu-button__line close-mobile-menu-button__line_left"></div><div class="close-mobile-menu-button__line close-mobile-menu-button__line_right"></div></div></div><div class="mobile-menu__button-container"><div class="button" data-module="popup" data-popup="login_register" rel="nofollow">Регистрация</div><div class="button button_green" data-module="popup" data-popup="login_register" rel="nofollow"><span>Вход</span></div></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/"> Главная</a><a class="active mobile-menu__item" href="/retsepty"> Рецепты</a><a class="mobile-menu__item" href="/full_telecasts"> Телепередачи</a><a class="mobile-menu__item" href="/kulinarnaya_shkola"> Кулинарная школа</a><a class="mobile-menu__item" href="https://shop.edimdoma.ru">Магазин</a><a class="mobile-menu__item" href="/jivem_doma/posts"> Живем дома</a></div><div class="mobile-menu__club-menu"><div class="mobile-menu__club-title">Клуб</div><a class="mobile-menu__item" href="https://www.edimdoma.ru/club"> Поток</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/club/posts"> Посты</a><a class="mobile-menu__item" href="/battles"> Кулинарные битвы</a><a class="mobile-menu__item" href="/contests"> Конкурсы</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/users"> Пользователи</a></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/encyclopedia"> Энциклопедия</a><a class="mobile-menu__item" href="/calendar"> Кулинарный календарь</a><div class="mobile-menu__special-title">спецпроекты</div><a class="mobile-menu__special-link special-projects-nav__item_kenwood2" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=ibplj&amp;pr=127234359735" rel="nofollow" style="" target="_blank">Готовь с Kenwood</a><a class="mobile-menu__special-link special-projects-nav__item_agama" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxbb&amp;pr=127234359735" rel="nofollow" style="" target="_blank">#РыбаОсеньВитамины</a><a class="mobile-menu__special-link special-projects-nav__item_kitchen" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=imbej&amp;pr=127234359735" rel="nofollow" style="" target="_blank">«Кухни «Едим Дома!»</a><a class="mobile-menu__special-link special-projects-nav__item_vkus" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iaqez&amp;pr=127234359735" rel="nofollow" style="" target="_blank">Вкуснотеево</a><a class="mobile-menu__special-link special-projects-nav__item_nptichka" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iosnv&amp;pr=127234359735" rel="nofollow" style="" target="_blank">«Наша Птичка»</a><a class="mobile-menu__special-link special-projects-nav__item_zames" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=irwge&amp;pr=127234359735" rel="nofollow" style="" target="_blank">Марафон «Крутой замес»</a></div><div class="calendar-box calendar-box_six-weeks"><div class="calendar-box__slider slider slider_calendar" data-module="fade-slider" data-paginator="{}"><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Всемирный день яйца" title="Всемирный день яйца" src="https://e3.edimdoma.ru/data/holidays/0000/0046/46-ed4_tall.jpg?1482761848" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Всемирный день яйца</div></div></div><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Фестиваль белых трюфелей в Италии" title="Фестиваль белых трюфелей в Италии" src="https://e3.edimdoma.ru/data/holidays/0000/0068/68-ed4_tall.jpg?1570543638" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Фестиваль белых трюфелей в Италии</div></div></div></div><div class="calendar-box__separator"></div><div class="calendar-box__info"><div class="badge badge_holidays">Сегодня • 11 ноября</div></div><a class="calendar-box__all-holidays-link" href="/calendar"> Все праздники</a></div><div class="mobile-menu__spacer"></div></div><div class="mobile-menu-button"><div class="mobile-menu-button__line mobile-menu-button__line_top"></div><div class="mobile-menu-button__line mobile-menu-button__line_middle"></div><div class="mobile-menu-button__line mobile-menu-button__line_bottom"></div></div><a class="button button_coins" data-module="popup" data-popup-url="/popup/rewards_info" rel="nofollow"><span>+ 1000</span></a><div class="hide-sm"><a class="button button_green" href="/users/sign_in" rel="nofollow"><div class="icon"></div><span>Вход</span></a><div data-module="popup" data-popup="login_register" rel="nofollow" style="display:none;"></div><a class="button" href="/sign_up" rel="nofollow"><div class="icon"></div><span>регистрация</span></a></div><a class="header__logo" href="https://www.edimdoma.ru/"></a><script src="https://e2.edimdoma.ru/assets/fast_search-b39927e54768620579d98739e9d2342e9fbee4b13c31060cfe37c696bdfab35e.js"></script><div class="header-search fast_search_container" data-module="header-search"><div class="header-search__container"><form id="fast_search_form" action="/search/fasts" accept-charset="UTF-8" method="get"><input type="text" name="query" id="fast_search_field" autocomplete="off" class="header-search__input" placeholder="Поиск по сайту" /><div class="header-search__icon start_fast_search_button"></div></form></div><div class="drop-down drop-down_search fast_search_result_container"><div class="drop-down__show-all-results show_all_fast_search_results_link"><span class="btn_text">Введите минимум 3 символа для поиска</span></div><div class="drop-down__triangle"></div></div><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввести новый запрос или перейти в один<br />из наших разделов, например&nbsp;<a href="https://www.edimdoma.ru/retsepty">рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><!--/noindex--><div class="header-nav"><div class="header-nav__item active"><a class="header-nav__link" href="/retsepty"> Рецепты</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/full_telecasts">Телепередачи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/kulinarnaya_shkola">Кулинарная школа</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble"><a class="header-nav__link" href="https://shop.edimdoma.ru/">Магазин</a><div style="background-color: #ff391e;color: white;display: inline-block; position: absolute; margin:1.2em;right:1.3em;padding: 0 0.5em;height: 1.4em;border-radius: 0.5em;font-size: 0.7em;font-weight: 600;text-transform: uppercase;line-height: 1.4em;cursor : default;user-select : none">new</div><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://shop.edimdoma.ru/catalog"><div class="drop-down__item-hover"></div><span>Каталог</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/brands"><div class="drop-down__item-hover"></div><span>Бренды</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/compartion"><div class="drop-down__item-hover"></div><span>Сравнение</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/contacts"><div class="drop-down__item-hover"></div><span>Контакты</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/delivery"><div class="drop-down__item-hover"></div><span>Доставка и оплата</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/return_purchases"><div class="drop-down__item-hover"></div><span>Возврат товара</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/jivem_doma/posts">Статьи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/contests">Конкурсы</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble    "><a class="header-nav__link" href="https://www.edimdoma.ru/club"> Клуб</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts"><div class="drop-down__item-hover"></div><span>Посты</span></a><a class="drop-down__item" href="/battles"><div class="drop-down__item-hover"></div><span>Кулинарные битвы</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/users"><div class="drop-down__item-hover"></div><span>Пользователи</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble  "><a class="header-nav__link" href="#">Еще</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="/encyclopedia"><div class="drop-down__item-hover"></div><span>Энциклопедия</span></a><a class="drop-down__item" href="/calendar"><div class="drop-down__item-hover"></div><span>Кулинарный календарь</span></a><div class="drop-down__triangle"></div></div></div></div></div><script>window.showingRecipe = true;</script><div class="page page_nocomrcial"><div class="page__layout"><div class="grid-three-column"><div class="page-header"><div class="page-header__heading"><div class="right"><a class="button button_red show_popup_auth" href="https://www.edimdoma.ru/retsepty/form"><span class="fonticon fonticon_add"></span><span>Добавить рецепт</span></a></div><a class="page-header__add-recipe-button show_popup_auth" href="https://www.edimdoma.ru/retsepty/form/new"><span>Добавить рецепт</span></a><div class="page-title">Рецепт</div><div class="breadcrumbs"><div class="breadcrumbs__last"><a href="/">Главная</a></div><span>»</span><div class="breadcrumbs__last"><a href="/retsepty">Рецепты</a></div><span>»</span><div class="breadcrumbs__last">Самый нежный «Польский яблочный пирог»</div></div></div><div class="page-header__ribbon"></div></div><div class="grid-three-column__column grid-three-column__column_right"><div class="card-container_right"><!--noindex--><article class="card card_commercial adfox_bn_desktop " data-module=""><!--noindex--><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_1_d"></div></picture><!--/noindex--></article><!--/noindex--><div class="video_recipes"><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Видеорецепты по теме</div></div><article class="card" data-id="68651"><a href="/retsepty/68651-tvorozhnik-s-persikami"><picture class="card__picture"><img alt="Творожник с персиками" title="Творожник с персиками" src="https://e0.edimdoma.ru/data/recipes/0006/8651/68651-ed4_small.jpg?1483216681" /><div class="card__videoicon"></div></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/68651-tvorozhnik-s-persikami"><div class="card__title title">Творожник с персиками</div><p class="description-text">Можно взять любые фрукты, ягоды или даже варенье.
</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="07.09.2014 09:25:00">07 сентября 2014 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="68651" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">42</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>73278</span></div><a class="text-icon" href="/retsepty/68651-tvorozhnik-s-persikami#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>3</span></a></footer></article><article class="card" data-id="21930"><a href="/retsepty/21930-syrnyy-pirog-s-muskatnym-orehom"><picture class="card__picture"><img alt="Сырный пирог с мускатным орехом" title="Сырный пирог с мускатным орехом" src="https://e3.edimdoma.ru/data/recipes/0002/1930/21930-ed4_small.jpg?1484291073" /><div class="card__videoicon"></div></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/21930-syrnyy-pirog-s-muskatnym-orehom"><div class="card__title title">Сырный пирог с мускатным орехом  </div><p class="description-text"></p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="17.01.2011 09:49:00">17 января 2011 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="21930" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">22</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>31346</span></div><a class="text-icon" href="/retsepty/21930-syrnyy-pirog-s-muskatnym-orehom#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>1</span></a></footer></article></div><!--noindex--><article class="card card_commercial adfox_bn_desktop " data-module=""><!--noindex--><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_2_d"></div></picture><!--/noindex--></article><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Видеорецепты по теме</div></div><article class="card" data-id="8587"><a href="/retsepty/8587-pirog-s-persikami-i-mindalnym-kremom"><picture class="card__picture"><img alt="Пирог с персиками и миндальным кремом" title="Пирог с персиками и миндальным кремом" src="https://e3.edimdoma.ru/data/recipes/0000/8587/8587-ed4_small.jpg?1484563474" /><div class="card__videoicon"></div></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/8587-pirog-s-persikami-i-mindalnym-kremom"><div class="card__title title">Пирог с персиками и миндальным кремом</div><p class="description-text">Вместо персиков можно взять абрикосы или любые ягоды, которые вам нравятся.
</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="15.04.2010 05:19:00">15 апреля 2010 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="8587" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">20</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>39931</span></div><a class="text-icon" href="/retsepty/8587-pirog-s-persikami-i-mindalnym-kremom#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>7</span></a></footer></article><article class="card" data-id="22997"><a href="/retsepty/22997-staromodnyy-yablochnyy-pirog"><picture class="card__picture"><img alt="Старомодный яблочный пирог" title="Старомодный яблочный пирог" src="https://e3.edimdoma.ru/data/recipes/0002/2997/22997-ed4_small.jpg?1484272479" /><div class="card__videoicon"></div></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/22997-staromodnyy-yablochnyy-pirog"><div class="card__title title">Старомодный яблочный пирог</div><p class="description-text">Яблоки лучше брать плотные, например, антоновку. Подавать такой пирог хорошо теплым, можно со взбитыми сливками или сметаной.
</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="19.09.2010 11:39:00">19 сентября 2010 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="22997" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">93</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>493028</span></div><a class="text-icon" href="/retsepty/22997-staromodnyy-yablochnyy-pirog#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>21</span></a></footer></article><article class="card card_commercial adfox_bn_desktop " data-module=""><!--noindex--><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_3_d"></div></picture><!--/noindex--></article><div class="banner adfox_bn_desktop_kostil "><!--21869494717/ADX_BN_8_D--><div id="div-gpt-ad-1590410262007-0-d" style="width: 240px; height: 400px;"></div></div><!--/noindex--></div></div><div class="grid-three-column__column grid-three-column__column_center onthe_data" data-io-article-url="https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog" data-onthe-author="Снежинка Татьяна" data-onthe-categories="выпечка" data-onthe-date="Tue, 16 Apr 2013 21:37:32 +0400" data-onthe-title="Самый нежный «Польский яблочный пирог»" itemscope="" itemtype="http://schema.org/Recipe"><meta content="выпечка" itemprop="recipeCategory" /><div class="content-box"><div class="content-box__content"><div class="recipe-header recipe-header_winner-of-day"><div class="recipe-header__icon"></div><div class="recipe-header__status">Рецепт дня</div><h1 class="recipe-header__name" data-promo-recipe="false" itemprop="name">Самый нежный «Польский яблочный пирог»</h1></div><div class="plain-text"><div class="content-media"><div class="thumb-slider" data-module="slick-thumb"><div class="thumb-slider__slider-container"><div class="thumb-slider__top-slider"><div class="thumb-slider__slide"><img alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" itemprop="resultPhoto" src="https://e2.edimdoma.ru/data/recipes/0005/3651/53651-ed4_wide.jpg?1468456601" /></div><div class="thumb-slider__slide"><img alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" src="https://e0.edimdoma.ru/data/photos/0018/0344/180344-ed4_wide.jpg?1470417066" /></div><div class="thumb-slider__slide"><img alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" src="https://e0.edimdoma.ru/data/photos/0018/0343/180343-ed4_wide.jpg?1470417066" /></div><div class="thumb-slider__slide"><img alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" src="https://e0.edimdoma.ru/data/photos/0018/0342/180342-ed4_wide.jpg?1470417066" /></div></div><div class="slider-controls slider-controls_inside"><div class="control-button slider-controls__prev"><span class="fonticon fonticon_arrow-left"></span></div><div class="control-button slider-controls__next"><span class="fonticon fonticon_arrow-right"></span></div></div></div><div class="thumb-slider__thumbs-container"><div class="thumb-slider__thumb-slider"><div class="active thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img src="https://e3.edimdoma.ru/data/recipes/0005/3651/53651-ed4_square100.jpg?1468456601" /></div></div><div class="thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img width="100px" alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" src="https://e0.edimdoma.ru/data/photos/0018/0344/180344-ed4_square100.jpg?1470417066" /></div></div><div class="thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img width="100px" alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" src="https://e1.edimdoma.ru/data/photos/0018/0343/180343-ed4_square100.jpg?1470417066" /></div></div><div class="thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img width="100px" alt="Самый нежный «Польский яблочный пирог»" title="Самый нежный «Польский яблочный пирог»" src="https://e2.edimdoma.ru/data/photos/0018/0342/180342-ed4_square100.jpg?1470417066" /></div></div></div></div></div></div><div id="description"><div class="recipe-author-block" data-module="scroll-to"><!--noindex--><a class="person person_h person_lh-big" href="/users/77697" rel="nofollow"><div class="user-avatar user-avatar_big"><img class="user-avatar__image" alt="Снежинка Татьяна" title="Снежинка Татьяна" src="https://e3.edimdoma.ru/data/users/0007/7697/77697-ed4_square75.jpg?1480017592" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name" itemprop="author">Снежинка Татьяна</div><time class="person__post-time" datetime="16.04.2013 21:37:32">16 апреля 2013</time></div></div></a><!--/noindex--><div class="recipe-author-block__buttons-container"><div class="button button_like-it ajax_like_block button_pink show_popup_auth "><span class="fonticon fonticon_like ajax_like_data" data-add-class="button_red" data-object-id="53651" data-object-type="recipe" data-remove-class="button_pink"></span><span class="ajax_like_btn_text">67</span></div><div class="button button_comments button_transparent"><span class="fonticon fonticon_comments-button"></span><span>272</span></div><div class="button button_rate button_transparent"><span class="fonticon fonticon_rate-button"></span><span>9</span></div></div></div><div class="hr"></div><div class="entry-stats"><meta content="" itemprop="totalTime" /><div class="entry-stats__item entry-stats__item_persons"><div class="entry-stats__name">Рецепт на:</div><div class="entry-stats__value"><span itemprop="recipeYield">1</span>персону</div></div> &nbsp;<div class="entry-stats__item entry-stats__item_placeholder"></div></div><h2 class="section-title title title_sans-serif title_small title_uppercase">ОПИСАНИЕ</h2><div class="recipe_description">Этот пирог, который вполне может претендовать на звание торта, самый-самый нежный из всех яблочных пирогов. Всё это потому, что в нём минимум теста при большом количестве нежной ароматной яблочной начинки и большом слое воздушного белкового суфле! Пирог тает во рту, точнее, сам проскальзывает))))) У меня он получился высокий при форме диаметром 21 см, поэтому легко можно брать форму гораздо большего размера. Любителям яблочной выпечки точно надо печь, не сравним ни с каким другим!</div><div class="hr"></div><!--noindex--><div class="recipe-button-container"><div class="button button_pink add_recipe_book" data-id="53651" data-module="popup" data-popup-url="/popup/login_register" data-popup_class="Recipe"><span class="fonticon fonticon_add"></span><span>В кулинарную книгу</span></div>&nbsp;<div class="button button_print"><span class="fonticon fonticon_print"></span><div class="button__icon"></div><div class="button__drop-down-container"><div class="drop-down drop-down_print"><a class="drop-down__item recipe_print_with_images" href="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/print?wi=true" target="_blank"><div class="drop-down__item-hover"></div><span>С изображениями</span></a><a class="drop-down__item recipe_print_without_images" href="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/print" target="_blank"><div class="drop-down__item-hover"></div><span>Без изображений</span></a><div class="drop-down__triangle"></div></div></div></div>&nbsp;<div class="button button_round recipe_send_to_email" data-module="popup" data-popup-url="/mailers/recipes/new?id=53651"><span class="fonticon fonticon_mailto"></span></div></div><div class="recipe-button-container recipe-button-container_show-on-device"><div class="button" data-id="53651" data-module="popup" data-popup-url="/popup/login_register" data-popup_class="Recipe"><span class="fonticon fonticon_add"></span><span>В избранное</span></div><div class="button button_round button_send-recipe" data-module="popup" data-popup-url="/mailers/recipes/new?id=53651"><span class="fonticon fonticon_mail"></span></div><div class="button button_print button_round" data-module="print-mobile-tooltip"><span class="fonticon fonticon_print"></span><div class="device-tooltip"><a class="device-tooltip__item" href="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/print?wi=true" target="_blank">С изображениями</a><a class="device-tooltip__item" href="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/print" target="_blank">Без изображений</a></div></div></div><!--/noindex--></div></div></div><div class="banner adfox_bn_tablet banner_mb" data-module="banner-show" id="adfox_bn_1_t"></div><div class="banner adfox_bn_phone banner_mb" data-module="banner-show" id="adfox_bn_1_m"></div><div class="content-box__content content-box__content_grey"><div class="section-title title">Ингредиенты</div><div><p>Тесто:
<br />200 г сливочного масла (или маргарина)
<br />4 желтка
<br />150 г муки
<br />1,5 ч.л. разрыхлителя
<br />**************************
<br />Яблочная начинка:
<br />1,5 кг яблок
<br />100 г сахара
<br />1 ст.л. лимонного сока
<br />Цедра 1 лимона
<br />**************************
<br />Безе:
<br />4 белка
<br />180 г сахара
</p></div><div class="recept-default field-row_mt20" id="kh_recept"></div></div><div class="adfox_bn_phone" id="viadata"></div><div class="content-box__content content-box__content_new" data-module="obj_shop_products" data-obj-id="53651" data-obj-path="retsepty" style="display: none;"></div></div><div class="content-box content-box_photo-report" id="photo_reports"><div class="content-box__content"><h2 class="title title_sans-serif title_small title_uppercase">фотоотчеты к рецепту<span>47</span></h2><!--noindex--><div class="button button_transparent device-hide" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_upload-image"></span><span>Добавить фотографию</span></div><!--/noindex--></div><div class="photo-report"><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/photos?step_num=0"><img src="https://e1.edimdoma.ru/data/photos/0025/7633/257633-ed4_square150.jpg?1564987062" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/photos?step_num=1"><img src="https://e2.edimdoma.ru/data/photos/0024/8922/248922-ed4_square150.jpg?1519624511" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/photos?step_num=2"><img src="https://e2.edimdoma.ru/data/photos/0024/4225/244225-ed4_square150.jpg?1502694431" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/photos?step_num=3"><img src="https://e1.edimdoma.ru/data/photos/0024/4224/244224-ed4_square150.jpg?1502694368" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog/photos?step_num=4"><img src="https://e0.edimdoma.ru/data/photos/0024/4223/244223-ed4_square150.jpg?1502694289" /><div class="photo-report__overlay"></div><div class="photo-report__moar"><div style="width: 100%">еще <span>43</span></div></div></div></div><div class="button button_transparent device-show" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_upload-image"></span><span>Добавить фотографию</span></div></div><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_4_d"></div><div class="banner adfox_bn_tablet " data-module="banner-show" id="adfox_bn_4_t"></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_4_m"></div><div class="field-row_mt20 field-row_mb20"><h2 class="title title_sans-serif title_uppercase">Пошаговый рецепт с фото</h2></div><div class="recipe_steps" id="recipe_steps" itemprop="recipeInstructions" itemscope="" itemtype="http://schema.org/ItemList"><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=0"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 1/11</h3><meta content="1" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=0"><img data-original="/data/recipe_steps/0023/3081/233081-ed4_thumb.jpg?1488029797" data-on-error="/data/recipe_steps/0023/3081/233081-retina_show.jpg?1488029797" class="lazy recipe_step_image_233081" width="100%" alt="Отделяем белки от желтков, убираем их до востребования в холод. Желтки растираем с размягчённым маслом (маргарином)." title="Отделяем белки от желтков, убираем их до востребования в холод. Желтки растираем с размягчённым маслом (маргарином)." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233081" width="100%" alt="Отделяем белки от желтков, убираем их до востребования в холод. Желтки растираем с размягчённым маслом (маргарином)." title="Отделяем белки от желтков, убираем их до востребования в холод. Желтки растираем с размягчённым маслом (маргарином)." itemprop="image" src="https://e1.edimdoma.ru/data/recipe_steps/0023/3081/233081-ed4_thumb.jpg?1488029797" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Отделяем белки от желтков, убираем их до востребования в холод. Желтки растираем с размягчённым маслом (маргарином).</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=1"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 2/11</h3><meta content="2" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=1"><img data-original="/data/recipe_steps/0023/3082/233082-ed4_thumb.jpg?1488029804" data-on-error="/data/recipe_steps/0023/3082/233082-retina_show.jpg?1488029804" class="lazy recipe_step_image_233082" width="100%" alt="Добавляем муку с разрыхлителем. Быстро вымешиваем тесто и собираем в шар. Делим его на 2 части, где-то в количестве 2/5 и 3/5. Ту часть, что меньше убираем в морозильник, ту, что больше – в холодильник." title="Добавляем муку с разрыхлителем. Быстро вымешиваем тесто и собираем в шар. Делим его на 2 части, где-то в количестве 2/5 и 3/5. Ту часть, что меньше убираем в морозильник, ту, что больше – в холодильник." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233082" width="100%" alt="Добавляем муку с разрыхлителем. Быстро вымешиваем тесто и собираем в шар. Делим его на 2 части, где-то в количестве 2/5 и 3/5. Ту часть, что меньше убираем в морозильник, ту, что больше – в холодильник." title="Добавляем муку с разрыхлителем. Быстро вымешиваем тесто и собираем в шар. Делим его на 2 части, где-то в количестве 2/5 и 3/5. Ту часть, что меньше убираем в морозильник, ту, что больше – в холодильник." itemprop="image" src="https://e0.edimdoma.ru/data/recipe_steps/0023/3082/233082-ed4_thumb.jpg?1488029804" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Добавляем муку с разрыхлителем. Быстро вымешиваем тесто и собираем в шар. Делим его на 2 части, где-то в количестве 2/5 и 3/5. Ту часть, что меньше убираем в морозильник, ту, что больше – в холодильник. </div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=2"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 3/11</h3><meta content="3" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=2"><img data-original="/data/recipe_steps/0023/3083/233083-ed4_thumb.jpg?1488029810" data-on-error="/data/recipe_steps/0023/3083/233083-retina_show.jpg?1488029810" class="lazy recipe_step_image_233083" width="100%" alt="Яблоки чистим от кожи и семян, натираем на крупной тёрке. Кладём в кастрюльку (или сотейник), добавляем сок лимона и насыпаем сахар. Томим на небольшом огне минут 10-15 до мягкости и выпаривания жидкости." title="Яблоки чистим от кожи и семян, натираем на крупной тёрке. Кладём в кастрюльку (или сотейник), добавляем сок лимона и насыпаем сахар. Томим на небольшом огне минут 10-15 до мягкости и выпаривания жидкости." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233083" width="100%" alt="Яблоки чистим от кожи и семян, натираем на крупной тёрке. Кладём в кастрюльку (или сотейник), добавляем сок лимона и насыпаем сахар. Томим на небольшом огне минут 10-15 до мягкости и выпаривания жидкости." title="Яблоки чистим от кожи и семян, натираем на крупной тёрке. Кладём в кастрюльку (или сотейник), добавляем сок лимона и насыпаем сахар. Томим на небольшом огне минут 10-15 до мягкости и выпаривания жидкости." itemprop="image" src="https://e0.edimdoma.ru/data/recipe_steps/0023/3083/233083-ed4_thumb.jpg?1488029810" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Яблоки чистим от кожи и семян, натираем на крупной тёрке. Кладём в кастрюльку (или сотейник), добавляем сок лимона и насыпаем сахар. Томим на небольшом огне минут 10-15 до мягкости и выпаривания жидкости. </div></div></div></div><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_5_d"></div><div class="banner adfox_bn_tablet " data-module="banner-show" id="adfox_bn_5_t"></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_5_m"></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=3"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 4/11</h3><meta content="4" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=3"><img data-original="/data/recipe_steps/0023/3084/233084-ed4_thumb.jpg?1488029873" data-on-error="/data/recipe_steps/0023/3084/233084-retina_show.jpg?1488029873" class="lazy recipe_step_image_233084" width="100%" alt="Тушёные яблоки взбиваем миксером (не блендером, чтобы не было каши), натираем цедру лимона, перемешиваем. Оставляем охлаждаться." title="Тушёные яблоки взбиваем миксером (не блендером, чтобы не было каши), натираем цедру лимона, перемешиваем. Оставляем охлаждаться." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233084" width="100%" alt="Тушёные яблоки взбиваем миксером (не блендером, чтобы не было каши), натираем цедру лимона, перемешиваем. Оставляем охлаждаться." title="Тушёные яблоки взбиваем миксером (не блендером, чтобы не было каши), натираем цедру лимона, перемешиваем. Оставляем охлаждаться." itemprop="image" src="https://e2.edimdoma.ru/data/recipe_steps/0023/3084/233084-ed4_thumb.jpg?1488029873" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Тушёные яблоки взбиваем миксером (не блендером, чтобы не было каши), натираем цедру лимона, перемешиваем. Оставляем охлаждаться.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=4"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 5/11</h3><meta content="5" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=4"><img data-original="/data/recipe_steps/0023/3085/233085-ed4_thumb.jpg?1488029824" data-on-error="/data/recipe_steps/0023/3085/233085-retina_show.jpg?1488029824" class="lazy recipe_step_image_233085" width="100%" alt="Тесто из холодильника распределяем очень тонким слоем в форму, сделав высокие бортики. Я разминала тесто руками, быстро и эффективно. На дно формы, если разъёмная, советую положить бумагу, прямо так, квадрат бумаги положить и защёлкнуть форму." title="Тесто из холодильника распределяем очень тонким слоем в форму, сделав высокие бортики. Я разминала тесто руками, быстро и эффективно. На дно формы, если разъёмная, советую положить бумагу, прямо так, квадрат бумаги положить и защёлкнуть форму." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233085" width="100%" alt="Тесто из холодильника распределяем очень тонким слоем в форму, сделав высокие бортики. Я разминала тесто руками, быстро и эффективно. На дно формы, если разъёмная, советую положить бумагу, прямо так, квадрат бумаги положить и защёлкнуть форму." title="Тесто из холодильника распределяем очень тонким слоем в форму, сделав высокие бортики. Я разминала тесто руками, быстро и эффективно. На дно формы, если разъёмная, советую положить бумагу, прямо так, квадрат бумаги положить и защёлкнуть форму." itemprop="image" src="https://e2.edimdoma.ru/data/recipe_steps/0023/3085/233085-ed4_thumb.jpg?1488029824" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Тесто из холодильника распределяем очень тонким слоем в форму, сделав высокие бортики. Я разминала тесто руками, быстро и эффективно. На дно формы, если разъёмная, советую положить бумагу, прямо так, квадрат бумаги положить и защёлкнуть форму.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=5"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 6/11</h3><meta content="6" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=5"><img data-original="/data/recipe_steps/0023/3086/233086-ed4_thumb.jpg?1488029831" data-on-error="/data/recipe_steps/0023/3086/233086-retina_show.jpg?1488029831" class="lazy recipe_step_image_233086" width="100%" alt="Белки взбиваем до устойчивых пик, продолжая взбивать, вводим постепенно сахар. Взбиваем до стойкой блестящей массы." title="Белки взбиваем до устойчивых пик, продолжая взбивать, вводим постепенно сахар. Взбиваем до стойкой блестящей массы." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233086" width="100%" alt="Белки взбиваем до устойчивых пик, продолжая взбивать, вводим постепенно сахар. Взбиваем до стойкой блестящей массы." title="Белки взбиваем до устойчивых пик, продолжая взбивать, вводим постепенно сахар. Взбиваем до стойкой блестящей массы." itemprop="image" src="https://e3.edimdoma.ru/data/recipe_steps/0023/3086/233086-ed4_thumb.jpg?1488029831" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Белки взбиваем до устойчивых пик, продолжая взбивать, вводим постепенно сахар. Взбиваем до стойкой блестящей массы.</div></div></div></div><!--/21869494717/ADX_BN_test_M--><div class="adfox_bn_phone"><div id="div-gpt-ad-1591349536027-0-m" style="margin: 1.25rem auto 0;"></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=6"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 7/11</h3><meta content="7" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=6"><img data-original="/data/recipe_steps/0023/3087/233087-ed4_thumb.jpg?1488029839" data-on-error="/data/recipe_steps/0023/3087/233087-retina_show.jpg?1488029839" class="lazy recipe_step_image_233087" width="100%" alt="В форму на тесто выкладываем всю яблочную начинку. Сверху натираем на тёрке половину теста из морозилки." title="В форму на тесто выкладываем всю яблочную начинку. Сверху натираем на тёрке половину теста из морозилки." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233087" width="100%" alt="В форму на тесто выкладываем всю яблочную начинку. Сверху натираем на тёрке половину теста из морозилки." title="В форму на тесто выкладываем всю яблочную начинку. Сверху натираем на тёрке половину теста из морозилки." itemprop="image" src="https://e3.edimdoma.ru/data/recipe_steps/0023/3087/233087-ed4_thumb.jpg?1488029839" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">В форму на тесто выкладываем всю яблочную начинку. Сверху натираем на тёрке половину теста из морозилки.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=7"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 8/11</h3><meta content="8" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=7"><img data-original="/data/recipe_steps/0023/3088/233088-ed4_thumb.jpg?1488029846" data-on-error="/data/recipe_steps/0023/3088/233088-retina_show.jpg?1488029846" class="lazy recipe_step_image_233088" width="100%" alt="Теперь выкладываем всю белковую массу. Сверху натираем оставшееся тесто." title="Теперь выкладываем всю белковую массу. Сверху натираем оставшееся тесто." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233088" width="100%" alt="Теперь выкладываем всю белковую массу. Сверху натираем оставшееся тесто." title="Теперь выкладываем всю белковую массу. Сверху натираем оставшееся тесто." itemprop="image" src="https://e2.edimdoma.ru/data/recipe_steps/0023/3088/233088-ed4_thumb.jpg?1488029846" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Теперь выкладываем всю белковую массу. Сверху натираем оставшееся тесто.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=8"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 9/11</h3><meta content="9" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=8"><img data-original="/data/recipe_steps/0023/3089/233089-ed4_thumb.jpg?1488029853" data-on-error="/data/recipe_steps/0023/3089/233089-retina_show.jpg?1488029853" class="lazy recipe_step_image_233089" width="100%" alt="Ставим выпекать в духовку, разогретую до 190С, на 45 минут. Обратите внимание, что если Ваша форма больше по размеру, то пирог пропекается быстрее, поэтому не забывайте следить за ним! Готовый пирог из духовки сразу не достаём, приоткрываем выключенную духовку и оставляем на 30 минут." title="Ставим выпекать в духовку, разогретую до 190С, на 45 минут. Обратите внимание, что если Ваша форма больше по размеру, то пирог пропекается быстрее, поэтому не забывайте следить за ним! Готовый пирог из духовки сразу не достаём, приоткрываем выключенную духовку и оставляем на 30 минут." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233089" width="100%" alt="Ставим выпекать в духовку, разогретую до 190С, на 45 минут. Обратите внимание, что если Ваша форма больше по размеру, то пирог пропекается быстрее, поэтому не забывайте следить за ним! Готовый пирог из духовки сразу не достаём, приоткрываем выключенную духовку и оставляем на 30 минут." title="Ставим выпекать в духовку, разогретую до 190С, на 45 минут. Обратите внимание, что если Ваша форма больше по размеру, то пирог пропекается быстрее, поэтому не забывайте следить за ним! Готовый пирог из духовки сразу не достаём, приоткрываем выключенную духовку и оставляем на 30 минут." itemprop="image" src="https://e2.edimdoma.ru/data/recipe_steps/0023/3089/233089-ed4_thumb.jpg?1488029853" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Ставим выпекать в духовку, разогретую до 190С, на 45 минут. Обратите внимание, что если Ваша форма больше по размеру, то пирог пропекается быстрее, поэтому не забывайте следить за ним! Готовый пирог из духовки сразу не достаём, приоткрываем выключенную духовку и оставляем на 30 минут.

</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=9"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 10/11</h3><meta content="10" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=9"><img data-original="/data/recipe_steps/0023/3090/233090-ed4_thumb.jpg?1488029860" data-on-error="/data/recipe_steps/0023/3090/233090-retina_show.jpg?1488029860" class="lazy recipe_step_image_233090" width="100%" alt="Затем пирог полностью(!) остужаем и можно резать. Его достаточно неудобно перемещать на блюдо, поэтому делайте это только, когда полностью остудите." title="Затем пирог полностью(!) остужаем и можно резать. Его достаточно неудобно перемещать на блюдо, поэтому делайте это только, когда полностью остудите." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233090" width="100%" alt="Затем пирог полностью(!) остужаем и можно резать. Его достаточно неудобно перемещать на блюдо, поэтому делайте это только, когда полностью остудите." title="Затем пирог полностью(!) остужаем и можно резать. Его достаточно неудобно перемещать на блюдо, поэтому делайте это только, когда полностью остудите." itemprop="image" src="https://e0.edimdoma.ru/data/recipe_steps/0023/3090/233090-ed4_thumb.jpg?1488029860" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Затем пирог полностью(!) остужаем и можно резать. Его достаточно неудобно перемещать на блюдо, поэтому делайте это только, когда полностью остудите. </div></div></div></div><div class="content-box recipe_step"><div class="content-box__content" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/HowToStep"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=10"><span>На весь экран</span></span></div><h3 class="recipe-step-title__step">шаг 11/11</h3><meta content="11" itemprop="position" /></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/53651/recipe_steps/indexv2?step_num=10"><img data-original="/data/recipe_steps/0023/3091/233091-ed4_thumb.jpg?1488029867" data-on-error="/data/recipe_steps/0023/3091/233091-retina_show.jpg?1488029867" class="lazy recipe_step_image_233091" width="100%" alt="Приятного аппетита!" title="Приятного аппетита!" src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_233091" width="100%" alt="Приятного аппетита!" title="Приятного аппетита!" itemprop="image" src="https://e0.edimdoma.ru/data/recipe_steps/0023/3091/233091-ed4_thumb.jpg?1488029867" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint" itemprop="text">Приятного аппетита!</div></div><div class="pinkman last_step_share" style="text-align: center; padding-top: 50px"><div class="pbutton pbutton_red pbutton_padded" data-module="popup" data-popup-url="/popup/login_register" style="margin-bottom: 23px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M14.2324 5.5H10.5H9.76759C9.60042 5.5 9.4443 5.58355 9.35157 5.72265L7.64843 8.27735C7.5557 8.41645 7.39958 8.5 7.23241 8.5H3.5C3.22386 8.5 3 8.72386 3 9V19.5C3 19.7761 3.22386 20 3.5 20H20.5C20.7761 20 21 19.7761 21 19.5V9C21 8.72386 20.7761 8.5 20.5 8.5H16.7676C16.6004 8.5 16.4443 8.41645 16.3516 8.27735L14.6484 5.72265C14.5557 5.58355 14.3996 5.5 14.2324 5.5Z" stroke-width="1.5" stroke-linecap="round"></path>
<circle cx="12" cy="14" r="3.25" stroke-width="1.5" stroke-linecap="round"></circle>
</svg>
поделиться фото</div><div class="rtg rtg_big" data-module="popup" data-popup-url="/popup/login_register"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="5">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="4">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="3">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="2">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="1">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 90.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="1">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="2">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="3">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="4">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="5">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">4.5</div></div><div class="qst" style="margin-top: 4px">согласны?</div></div></div></div></div><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_6_d"></div><div class="banner adfox_bn_tablet " data-module="banner-show" id="adfox_bn_6_t"></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_6_m"></div><div class="content-box"><div class="content-box__content"><div class="field-row field-row_mb20"><!--noindex--><div class="right"><div class="default-link" data-remote-url="/retsepty/53651/rating_users/rod" rel="nofollow">Показать всех</div></div><!--/noindex--><div class="title title_sans-serif title_small title_uppercase">ГОЛОСА ЗА РЕЦЕПТ ДНЯ<span>(42)</span></div></div><div class="avatars-preview avatars-preview_voices" data-module="scroll-box"><div class="avatars-preview__scroll-box"><div class="append_to_rod"><a class="person person_v person_w-70" href="/users/123312"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Мальва" title="Мальва" src="https://e2.edimdoma.ru/data/users/0012/3312/123312-ed4_square50.jpg?1574867029" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Мальва</div></div></div></a><a class="person person_v person_w-70" href="/users/163529"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Сабина" title="Сабина" src="https://e3.edimdoma.ru/data/users/0016/3529/163529-ed4_square50.jpg?1479987176" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Сабина</div></div></div></a><a class="person person_v person_w-70" href="/users/54445"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Надежда" title="Надежда" src="https://e2.edimdoma.ru/data/users/0005/4445/54445-ed4_square50.jpg?1480034232" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Надежда</div></div></div></a><a class="person person_v person_w-70" href="/users/88710"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Екатерина Мельникова" title="Екатерина Мельникова" src="https://e1.edimdoma.ru/data/users/0008/8710/88710-ed4_square50.jpg?1480010109" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Екатерина Мельникова</div></div></div></a><a class="person person_v person_w-70" href="/users/75327"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Irene" title="Irene" src="https://e1.edimdoma.ru/data/users/0007/5327/75327-ed4_square50.jpg?1480019467" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Irene</div></div></div></a><a class="person person_v person_w-70" href="/users/25031"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Ирочка" title="Ирочка" src="https://e1.edimdoma.ru/data/users/0002/5031/25031-ed4_square50.jpg?1480064199" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Ирочка</div></div></div></a><a class="person person_v person_w-70" href="/users/27433"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="viktory" title="viktory" src="https://e1.edimdoma.ru/data/users/0002/7433/27433-ed4_square50.jpg?1537385035" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">viktory</div></div></div></a></div></div></div></div></div><div class="tags"><div class="title title_sans-serif title_small">Тэги рецепта</div><div class="tags__tags-cloud"><a class="button button_tag" href="/retsepty/tags/%D0%B2%D1%8B%D0%BF%D0%B5%D1%87%D0%BA%D0%B0">выпечка</a><a class="button button_tag" href="/retsepty/tags/%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%8B%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C">простые на каждый день</a><a class="button button_tag" href="/retsepty/tags/%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%20%D0%B4%D0%BD%D1%8F">рецепт дня</a><a class="button button_tag" href="/retsepty/tags/%D0%BF%D0%B8%D1%80%D0%BE%D0%B3%D0%B8">пироги</a><a class="button button_tag" href="/retsepty/tags/%D0%B2%D1%8B%D0%BF%D0%B5%D0%BA%D0%B0%D1%82%D1%8C,%20%D0%B7%D0%B0%D0%BF%D0%B5%D0%BA%D0%B0%D1%82%D1%8C">выпекать, запекать</a><a class="button button_tag" href="/retsepty/tags/%D0%B1%D0%B0%D0%B1%D1%83%D1%88%D0%BA%D0%B8%D0%BD%D1%8B">бабушкины</a><a class="button button_tag" href="/retsepty/tags/%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D1%8C,%20%D1%82%D1%83%D1%88%D0%B8%D1%82%D1%8C">варить, тушить</a></div></div><!--noindex--><div class="card-container card-container_device-commerial card-container_single"><article class="card card_commercial adfox_bn_tablet " data-module=""><!--noindex--><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_2_t"></div></picture><!--/noindex--></article><article class="card card_commercial adfox_bn_tablet " data-module=""><!--noindex--><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_3_t"></div></picture><!--/noindex--></article></div><!--/noindex--><div class="content-box content-box_rate-share" id="rate-share"><div class="content-box__content plain-text"><h2 class="title title_sans-serif title_small title_uppercase left">РЕЙТИНГ РЕЦЕПТА</h2><div class="rating right" data-authenticated="false" data-classname="Recipe" data-dimension="main" data-id="53651" data-module="rating" itemscope="" itemtype="http://schema.org/AggregateRating"><meta content="142" itemprop="ratingCount" /><meta content="9.971830985915492" itemprop="ratingValue" /><meta content="10" itemprop="bestRating" /><meta content="0" itemprop="worstRating" /><div class="rating__active" style="width:99.71830985915491%"></div><div class="rating__hover"></div><div class="rating__items"><div class="rating__item rating__item_1" data-stars="1"></div><div class="rating__item rating__item_2" data-stars="2"></div><div class="rating__item rating__item_3" data-stars="3"></div><div class="rating__item rating__item_4" data-stars="4"></div><div class="rating__item rating__item_5" data-stars="5"></div><div class="rating__item rating__item_6" data-stars="6"></div><div class="rating__item rating__item_7" data-stars="7"></div><div class="rating__item rating__item_8" data-stars="8"></div><div class="rating__item rating__item_9" data-stars="9"></div><div class="rating__item rating__item_10" data-stars="10"></div></div></div><div class="rate"></div><div class="hr"></div><div class="section-title title title_sans-serif title_small title_uppercase">РАССКАЗАТЬ ДРУЗЬЯМ</div><!--noindex--><div class="share"><div id="ya_share" style="display: none"></div><script>new Ya.share2('ya_share', {
  content:{
    url: "https://www.edimdoma.ru/retsepty/53651-samyy-nezhnyy-polskiy-yablochnyy-pirog",
    title: "Самый нежный «Польский яблочный пирог». Ингредиенты: сливочное масло, мука, сахар",
    description: "Этот пирог, который вполне может претендовать на звание торта, самый-самый нежный из всех яблочных пирогов. Всё это потому, что в нём минимум теста при большом количестве нежной ароматной яблочной ...",
    image: "https://www.edimdoma.ru/data/recipes/0005/3651/53651-ed4_wide.jpg?1468456601"
  },
  theme: {
    services: 'vkontakte,facebook,twitter,odnoklassniki,moimir,pinterest',
    counter: false,
    lang: 'ru',
    bare: true
  }
});</script><div class="share__share-btn share__share-btn_pin" data-target=".ya-share2__item_service_pinterest"><div class="share__content"><div class="icon"></div><span>Pinterest</span></div></div><div class="share__share-btn share__share-btn_fb" data-target=".ya-share2__item_service_facebook"><div class="share__content"><div class="icon"></div><span>Facebook</span></div></div><div class="share__share-btn share__share-btn_tw" data-target=".ya-share2__item_service_twitter"><div class="share__content"><div class="icon"></div><span>Twitter</span></div></div><div class="share__share-btn share__share-btn_od" data-target=".ya-share2__item_service_odnoklassniki"><div class="share__content"><div class="icon"></div><span>Одноклассники</span></div></div><div class="share__share-btn share__share-btn_mm" data-target=".ya-share2__item_service_moimir"><div class="share__content"><div class="icon"></div><span>Мой Мир</span></div></div><div class="share__share-btn share__share-btn_vk" data-target=".ya-share2__item_service_vkontakte"><div class="share__content"><div class="icon"></div><span>Вконтакте</span></div></div><div class="share__share-btn share__share-btn_mail" data-module="popup" data-popup-url="/mailers/pages/new"><div class="icon"></div></div></div><script>(function() {
  $(".share__share-btn").click(function() {
    var target;
    target = $(this).attr('data-target');
    if (target) {
      return $(target).trigger('click');
    }
  });

}).call(this);
</script><!--/noindex--></div><div class="pinkman pinkman_recommended_recipes"><div class="hr"></div><div class="content-box__content content-box__content_new"><div class="field-row"><div class="title title_sans-serif title_small title_uppercase">Похожие рецепты</div></div><div class="pslider pslider_prod" data-module="slick" data-options="{}"><a class="recp" href="/retsepty/76418-tvorozhnyy-pirog-s-yablokami"><div class="recp__image"><img src="/data/recipes/0007/6418/76418-ed4_small.jpg?1483057090" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">45 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">78</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Катюша </div><div class="recp__title">Творожный пирог с яблоками</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/141780-keks-s-yablokami-i-shtreyzelem"><div class="recp__image"><img src="/data/recipes/0014/1780/141780-ed4_small.jpg?1602785796" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">90 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text"></div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Екатерина</div><div class="recp__title">Кекс с яблоками и штрейзелем </div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/141593-kish-s-gribami"><div class="recp__image"><img src="/data/recipes/0014/1593/141593-ed4_small.jpg?1601973602" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">60 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">2</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Натали</div><div class="recp__title">Киш с грибами </div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/141420-mramornyy-shokoladnyy-pirog-s-maskarpone"><div class="recp__image"><img src="/data/recipes/0014/1420/141420-ed4_small.jpg?1601149280" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">60 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">1</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">golkka</div><div class="recp__title">Мраморный шоколадный пирог с маскарпоне</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a></div></div></div></div></div><div class="grid-three-column__column grid-three-column__column_left"><script src="https://e1.edimdoma.ru/assets/left_menu-fbc7c094da4c07025a4cb7f3996e25e7d91ef468c38cedc7c6bd4042beab92bc.js"></script><div class="side-nav" data-module="side-nav"><div class="side-filter"><div class="side-filter__title">Фильтры</div><div class="side-filter__clear search-tags__tag_remove-all"><span>Сбросить все</span><span class="fonticon fonticon_cross"></span></div></div><form class="search_sync title_search_form_mobile " action="/retsepty/74212-kurinye-kotlety-s-tvorogom" accept-charset="UTF-8" method="get"><div class="field field_search field_side-search"><label class="field__label"><div class="field__container"><div class="field__sidebar submit_btn"><div class="field__button"><div class="icon"></div></div></div><input type="text" name="query" id="query" placeholder="Поиск по названию" class="field__input" /></div></label></div></form><script></script><div class="side-nav__section side-nav__section_jv open gtm_recipes_left_menu" data-gtm-event-category="Рецепты Юлии Высоцкой"><div class="side-nav__title">Рецепты Юлии Высоцкой</div><input type="hidden" name="list" id="list" value="recipe_jv" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Все рецепты" /><span>Все рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты с видео" /><span>Рецепты с видео</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Едим Дома»" /><span>Рецепты из «Едим Дома»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Сладкое Соленое»" /><span>Рецепты из «Сладкое Соленое»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Завтрак с Юлией Высоцкой»" /><span>Рецепты из «Завтрак с Юлией Высоцкой»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Умный Дом»" /><span>Рецепты из «Умный Дом»</span></label></div></div></div><div class="open side-nav__section gtm_recipes_left_menu" data-gtm-event-category="По категории блюд"><div class="side-nav__title">По категории блюд</div><input type="hidden" name="list" id="list" value="recipe_category" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="выпечка" /><span>Выпечка</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="основные блюда" /><span>Основные блюда</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="салаты и винегреты" /><span>Салаты и винегреты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="домашние заготовки" /><span>Домашние заготовки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="супы и бульоны" /><span>Супы и бульоны</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="запеканки" /><span>Запеканки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="десерты" /><span>Десерты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="закуски" /><span>Закуски</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="блины, оладьи, сырники" /><span>Блины, оладьи, сырники</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="соусы и заправки" /><span>Соусы и заправки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="каши" /><span>Каши</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="бутерброды" /><span>Бутерброды</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="пельмени и вареники" /><span>Пельмени и вареники</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="шашлык" /><span>Шашлык</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="хлеб" /><span>Хлеб</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="напитки" /><span>Напитки</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_tabs open"><div class="side-nav__title">Подборки</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content gtm_recipes_left_menu" data-gtm-event-category="Подборки"><div class="side-nav__item side-nav__item_for-rod"><label class="checkbox"><input type="hidden" name="list" id="list" value="recipe_hidden_tag" /><input class="checkbox__input" data-hash="tags" name="recipe_hidden_tag" type="checkbox" value="рецепт дня" /><span>Рецепты дня</span></label></div><div class="side-nav__item side-nav__item_for-rom"><input type="hidden" name="list" id="list" value="recipe_hidden_tag" /><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_hidden_tag" type="checkbox" value="рецепт месяца" /><span>Рецепты месяца</span></label></div><div class="side-nav__item side-nav__item_for-rom"><input type="hidden" name="list" id="list" value="recipe_mealtime" /><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="быстрые рецепты" /><span>Быстрые рецепты</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="899" /><span>Согревающее меню
от «Вкуснотеево»</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="890" /><span>Сезонное меню 
от Kenwood</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="895" /><span>Витаминное меню от AGAMA и «Бухты изобилия»</span></label></div></div></div><div class="side-nav__section side-nav__section_jv open gtm_recipes_left_menu" data-gtm-event-category="Быстрые рецепты"><div class="side-nav__title">Быстрые рецепты</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input durations" name="durations" type="checkbox" value="15" /><span>до 15 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input durations" name="durations" type="checkbox" value="30" /><span>до 30 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input durations" name="durations" type="checkbox" value="45" /><span>до 45 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input durations" name="durations" type="checkbox" value="60" /><span>до 60 минут </span></label></div></div></div><div class="side-nav__section side-nav__section_ingredient-categories gtm_recipes_left_menu" data-gtm-event-category="По типу ингредиента"><div class="side-nav__title">По типу ингредиента</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="готовые блюда" /><span>Готовые блюда</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="грибы" /><span>Грибы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="зелень, травы, цветы" /><span>Зелень, травы, цветы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="зерновые, крупы" /><span>Зерновые, крупы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="кондитерские изделия" /><span>Кондитерские изделия</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="консервированные продукты" /><span>Консервированные продукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="кофе, чай" /><span>Кофе, чай</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="макароны" /><span>Макароны</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="молочные продукты" /><span>Молочные продукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="мука и мучные изделия" /><span>Мука и мучные изделия</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="мясо и мясная продукция" /><span>Мясо и мясная продукция</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="напитки" /><span>Напитки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="овощи и бобовые" /><span>Овощи и бобовые</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="орехи, семечки, сухофрукты" /><span>Орехи, семечки, сухофрукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="пищевые добавки" /><span>Пищевые добавки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="приправы, специи" /><span>Приправы, специи</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="птица" /><span>Птица</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="рыба и морепродукты" /><span>Рыба и морепродукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="соусы и заправки" /><span>Соусы и заправки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="фрукты и ягоды" /><span>Фрукты и ягоды</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_cooking-methods gtm_recipes_left_menu" data-gtm-event-category="Способ приготовления"><div class="side-nav__title">Способ приготовления</div><input type="hidden" name="list" id="list" value="recipe_cooking_method" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="замораживать, охлаждать" /><span>Замораживать, охлаждать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="нарезать" /><span>Нарезать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="взбивать" /><span>Взбивать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="выпекать, запекать" /><span>Выпекать, запекать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="гриль, мангал" /><span>Гриль, мангал</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="фритюр" /><span>Фритюр</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="варить, тушить" /><span>Варить, тушить</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="жарить" /><span>Жарить</span></label></div></div></div><div class="side-nav__section side-nav__section_cuisine gtm_recipes_left_menu" data-gtm-event-category="По кухне"><div class="side-nav__title">По кухне</div><input type="hidden" name="list" id="list" value="recipe_cuisine" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="абхазская" /><span>Абхазская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="австралийская" /><span>Австралийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="австрийская" /><span>Австрийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="авторская" /><span>Авторская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="азербайджанская" /><span>Азербайджанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="азиатская" /><span>Азиатская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="албанская" /><span>Албанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="алжирская" /><span>Алжирская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="американская" /><span>Американская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="английская" /><span>Английская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="арабская" /><span>Арабская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="аргентинская" /><span>Аргентинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="армянская" /><span>Армянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="африканская" /><span>Африканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="баскская" /><span>Баскская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="башкирская" /><span>Башкирская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="белорусская" /><span>Белорусская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бельгийская" /><span>Бельгийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ближневосточная" /><span>Ближневосточная</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="болгарская" /><span>Болгарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="боснийская" /><span>Боснийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бурятская" /><span>Бурятская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бутанская" /><span>Бутанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="валлийская" /><span>Валлийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="венгерская" /><span>Венгерская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="венесуэльский" /><span>Венесуэльский</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="вьетнамская" /><span>Вьетнамская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гавайская" /><span>Гавайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гаитянская" /><span>Гаитянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="голландская" /><span>Голландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гренландская" /><span>Гренландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="греческая" /><span>Греческая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="грузинская" /><span>Грузинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="дагестанская" /><span>Дагестанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="датская" /><span>Датская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="еврейская" /><span>Еврейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="европейская" /><span>Европейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="зимбабвийская" /><span>Зимбабвийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="израильская" /><span>Израильская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индейская" /><span>Индейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индийская" /><span>Индийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индонезийская" /><span>Индонезийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="интернациональная" /><span>Интернациональная</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="иорданская" /><span>Иорданская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="иракская" /><span>Иракская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ирландская" /><span>Ирландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="исландская" /><span>Исландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="испанская" /><span>Испанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="итальянская" /><span>Итальянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кавказская" /><span>Кавказская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="казахская" /><span>Казахская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="камбоджийская" /><span>Камбоджийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="канадская" /><span>Канадская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="карельская" /><span>Карельская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="карибская" /><span>Карибская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кипрская" /><span>Кипрская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="киргизская" /><span>Киргизская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="китайская" /><span>Китайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="колумбийская" /><span>Колумбийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="корейская" /><span>Корейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кубинская" /><span>Кубинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="латиноамериканская" /><span>Латиноамериканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="латышская" /><span>Латышская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ливанская" /><span>Ливанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ливийская" /><span>Ливийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="литовская" /><span>Литовская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мавританская" /><span>Мавританская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="македонская" /><span>Македонская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="малазийская" /><span>Малазийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мальтийская" /><span>Мальтийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="марийская" /><span>Марийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="марокканская" /><span>Марокканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мексиканская" /><span>Мексиканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="молдавская" /><span>Молдавская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="монгольская" /><span>Монгольская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мордовская" /><span>Мордовская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="немецкая" /><span>Немецкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="норвежская" /><span>Норвежская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="осетинская" /><span>Осетинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="пакистанская" /><span>Пакистанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="палестинская" /><span>Палестинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="панамская" /><span>Панамская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="перуанская" /><span>Перуанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="польская" /><span>Польская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="португальская" /><span>Португальская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="прибалтийская" /><span>Прибалтийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="румынская" /><span>Румынская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="русская" /><span>Русская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сербская" /><span>Сербская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сингапурская" /><span>Сингапурская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сирийская" /><span>Сирийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="скандинавская" /><span>Скандинавская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="словацкая" /><span>Словацкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="словенская" /><span>Словенская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="средиземноморская" /><span>Средиземноморская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="таджикская" /><span>Таджикская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="тайская" /><span>Тайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="татарская" /><span>Татарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="тибетская" /><span>Тибетская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="турецкая" /><span>Турецкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="узбекская" /><span>Узбекская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="украинская" /><span>Украинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="уругвайская" /><span>Уругвайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="филлипинская" /><span>Филлипинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="финская" /><span>Финская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="французская" /><span>Французская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="хорватская" /><span>Хорватская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="черногорская" /><span>Черногорская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чешская" /><span>Чешская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чилийская" /><span>Чилийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чувашская" /><span>Чувашская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чукотская" /><span>Чукотская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="шведская" /><span>Шведская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="швейцарская" /><span>Швейцарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="шотландская" /><span>Шотландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эквадорская" /><span>Эквадорская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эскимосская" /><span>Эскимосская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эстонская" /><span>Эстонская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эфиопская" /><span>Эфиопская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="южноафриканская" /><span>Южноафриканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="японская" /><span>Японская</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_cooking-methods gtm_recipes_left_menu" data-gtm-event-category="Тип питания"><div class="side-nav__title">Тип питания</div><input type="hidden" name="list" id="list" value="recipe_nutrition_type" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="безглютеновые рецепты" /><span>Безглютеновые рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="веганские рецепты" /><span>Веганские рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="вегетарианские рецепты" /><span>Вегетарианские рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="детское меню" /><span>Детское меню</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="диабетические рецепты" /><span>Диабетические рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="низкокалорийные рецепты" /><span>Низкокалорийные рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="правильное питание (ЗОЖ)" /><span>Правильное питание (ЗОЖ)</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="сыроедение" /><span>Сыроедение</span></label></div></div></div><div class="side-nav__section side-nav__section_cooking-methods gtm_recipes_left_menu" data-gtm-event-category="Время приема пищи"><div class="side-nav__title">Время приема пищи</div><input type="hidden" name="list" id="list" value="recipe_mealtime" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="завтрак" /><span>Завтрак</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="второй завтрак" /><span>Второй завтрак</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="ссобойки" /><span>Ссобойки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="обед" /><span>Обед</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="полдник" /><span>Полдник</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="ужин" /><span>Ужин</span></label></div></div></div><div class="side-nav__section side-nav__section_holiday-contests gtm_recipes_left_menu" data-gtm-event-category="По праздникам"><div class="side-nav__title">По праздникам</div><input type="hidden" name="list" id="list" value="recipe_holiday" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="масленица" /><span>Масленица</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="новый год" /><span>Новый год</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="пасха" /><span>Пасха</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="пост" /><span>Пост</span></label></div></div></div><div class="side-nav__section side-nav__section_ingredients"><div class="side-nav__title">Ингредиенты</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><div class="field"><div class="field__label"><span class="field__labelvalue">Добавить к поиску</span><select class="with_ingredient" data-id="with_ingredient" data-module="multipleSelect" data-placeholder="Начните вводить ингредиент" multiple="multiple"></select></div></div></div><div class="side-nav__item"><div class="field"><div class="field__label"><span class="field__labelvalue">Исключить ингредиент</span><select class="without_ingredient" data-id="without_ingredient" data-module="multipleSelect" data-placeholder="Начните вводить ингредиент" multiple="multiple"></select></div></div></div></div></div><div class="side-nav__section side-nav__section_ingredients"><div class="side-nav__title">Пользователи</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><div class="field"><div class="field__label"><select class="user_ids" data-id="user_ids" data-module="multipleSelect-users" data-placeholder="Начните вводить имя" multiple="multiple"></select></div></div></div></div></div><div class="button button_fit button_transparent side-nav-button recipe-filters-submit" href="#" id="recipe-filters-submit">Показать</div><div class="side-nav__spacer"></div></div><div style="display:none;"><div class="tooltip tooltip_show"><div class="tooltip__content">Найдено:<span>99 999</span> </div><div class="button button_red side-nav-button recipe-filters-submit" href="#"><span>Показать</span></div><div class="side-nav__spacer"></div></div></div><div class="banner banner_left-margin-20" data-module="sticky"><div class="banner__scaler"><div class="banner__container banner__container_300"><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_7_d"></div></div></div></div></div></div></div><div class="card-section subscribe_link" style="background: transparent"><div class="card-section__layout"><div class="card card_subscribe" data-module="subscribe_popup" data-popup-url="/subscribers/new"><div class="card__info"><div class="title">Подписка на интересные рецепты</div><div class="card__button-wrp"><div class="button button_fit button_transparent button_black">Подписаться</div></div></div></div></div></div><div class="comments-section" id="comments_anchor"><div class="comments-section__layout"><div class="comments-section__header"><div class="title title_sans-serif">Комментарии &mdash; 272</div></div><!--noindex--><div class="show_popup_auth" id="comment_form_template"><form class="comment_form_template" id="new_comment" action="/comments" accept-charset="UTF-8" data-remote="true" method="post"><input type="hidden" name="authenticity_token" value="DZYbo8aHAmYSdZ2q/EkO6S+TOI4ULMlIac9iALhdINKAW5GLI252H9V36XEAidonUEotXL5DU1bPQgqFRGTyyA==" /><input value="Recipe" type="hidden" name="comment[commentable_type]" id="comment_commentable_type" /><input value="53651" type="hidden" name="comment[commentable_id]" id="comment_commentable_id" /><input type="hidden" name="comment[parent_id]" id="comment_parent_id" /><div class="comment-box"><div class="user-avatar"><img class="user-avatar__image" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" width="50" height="50" /></div><div class="field-comment"><div class="field-comment__emoji" data-module="dropdown-emoji"></div><textarea placeholder="Текст вашего сообщения..." class="field-comment__textarea" name="comment[body]" id="comment_body">
</textarea></div><div class="button send_comment" data-comment-id=""><span class="fonticon fonticon_publish"></span><span class="btn_text">Отправить</span></div></div></form></div><!--/noindex--><div class="all_comments_container comments-container"><div class="comment comment_container root_comment_container " id="comment_container_2079360"><a class="user-avatar" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><img alt="e.g.sh.1956" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="e.g.sh.1956" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><span>e.g.sh.1956</span></a><div class="comment__post-time" data-module="qtip" title="Суббота, 23.02.2019 в 14:10:20">1 год назад </div><div class="plain-text"><p>Добрый день, Татьяна! Сегодня попробовала испечь этот пирог с замороженной вишней.Отчитываюсь, как и обещала. Вишню разморозила, посыпала крахмалом и сахаром. Вкусно, но с яблоками (все как по Вашему рецепту) не просто вкуснее, а обалденно! Думаю, что замороженная вишня, "крахмаль" ее "ни крахмаль", все равно слишком  "мокрая". Поэтому и тесто чуть-чуть отсырело, стало тяжеловатым. И кроме того, в прошлый раз, когда пекла с яблоками, оставила остывать пирог на столе часа на три. А сейчас испекла его ближе к вечеру, побоялась оставлять на столе, поставила в холодильник. Чуть отсырел. Думаю, нужно обязательно оставить при комнатной температуре и быстро съедать. В сезон попробую все-таки испечь со свежей. Эксперимент - дело нужное в нашем кулинарном ДЕЛЕ. Девочки, если читаете комментарии, прислушайтесь ко мне и к этому рецепту: не люблю лгать и льстить. Но этот пирог-ТОРТ - шедевр!!!  Восторг!!! </p></div></div><div class="comment__subcomments"><div class="comment comment_container  " id="comment_container_2079402"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Суббота, 23.02.2019 в 19:08:43">1 год назад </div><div class="plain-text"><a href="#comment_container_2079360">e.g.sh.1956</a>,<p>спасибо огромное за опыт!!! С вишней, видимо, все-таки лучше тарт делать по принципу "Слезы ангела"😊</p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container " id="comment_container_2078642"><a class="user-avatar" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><img alt="e.g.sh.1956" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="e.g.sh.1956" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><span>e.g.sh.1956</span></a><div class="comment__post-time" data-module="qtip" title="Суббота, 16.02.2019 в 21:10:42">1 год назад </div><div class="plain-text"><p>Рецепт этого, не побоюсь, ТОРТА нашла на другом сайте. Испекла. Это шедевр, скажу я Вам! Это не пирог, это настоящий торт! Очень нежный, очень вкусный, легкий, воздушный, красивый! Много пекла пирогов с яблоками, но этот превзошел все ожидания и преобладает над всеми остальными.  У Вас рецепт описан более доступно, детально. Был вопрос про муку: мол, нужно больше муки добавить. У меня тоже возникло ощущение, чтобы подсыпать мучки, что я и сделала. Думаю, у меня ушло муки граммов 220. Тесто рассыпчатое, нежное. Спасибо Вам. Новых классных рецептов и успехов на кулинарном поприще!  </p></div></div><div class="comment__subcomments"><div class="comment comment_container  " id="comment_container_2078848"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 18.02.2019 в 18:18:24">1 год назад </div><div class="plain-text"><a href="#comment_container_2078642">e.g.sh.1956</a>,<p>как приятно, спасибо большое за такой отзыв эмоциональный!!😊 я рада, что так понравился торт☺ И спасибо за пожелания, будем стараться☺ Скажите, а на каком сайте нашли этот рецепт? </p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container  " id="comment_container_2078862"><a class="user-avatar" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><img alt="e.g.sh.1956" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="e.g.sh.1956" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><span>e.g.sh.1956</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 18.02.2019 в 18:52:48">1 год назад </div><div class="plain-text"><a href="#comment_container_2078848">Снежинка Татьяна</a>,<p>Татьяна, рецепт этого пирога нашла на сайте Vikka.com. Спасибо за совет по поводу этого пирога, но в вишней. Вы правы: с вишней крахмал будет необходим - это раз, а второе - вишни, думаю, нужно будет граммов 400-500. Летом буду пробовать. Век живи, век учись, как говорят в народе. </p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container  " id="comment_container_2078869"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 18.02.2019 в 19:35:24">1 год назад </div><div class="plain-text"><a href="#comment_container_2078862">e.g.sh.1956</a>,<p>если можно, потом поделитесь опытом с вишней😊</p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container  " id="comment_container_2078871"><a class="user-avatar" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><img alt="e.g.sh.1956" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="e.g.sh.1956" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><span>e.g.sh.1956</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 18.02.2019 в 20:19:44">1 год назад </div><div class="plain-text"><a href="#comment_container_2078869">Снежинка Татьяна</a>,<p>Танюш, да вот сижу и думаю: муж 23 февраля организовывает мальчишник с баней и т.д. в честь праздника. Все, естественно, будут ждать от меня какой-то выпечки: привыкли, что без этого не бывает. Так вот я и думаю: может, попробовать с замороженной вишней,  у меня хорошая есть, наша волжская, крупная, не очень кислая. Думаю, рискну. На ночь поставлю ее разморозиться, посыплю крахмалом. Думаю, получится. Сразу отпишусь. Елена. </p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container " id="comment_container_2078677"><a class="user-avatar" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><img alt="e.g.sh.1956" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="e.g.sh.1956" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/474146" rel="nofollow"><span>e.g.sh.1956</span></a><div class="comment__post-time" data-module="qtip" title="Воскресенье, 17.02.2019 в 09:34:47">1 год назад </div><div class="plain-text"><p>Танечка Снежинка, у меня еще вопрос по поводу этого удивительного пирога, вернее, Ваш совет: как  Вы думаете, с вишней свежей тоже, наверное, будет вкусно? А с замороженной? Жду с нетерпением Вашего ответа. Спасибо! Елена Шульга</p></div></div><div class="comment__subcomments"><div class="comment comment_container  " id="comment_container_2078854"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 18.02.2019 в 18:24:58">1 год назад </div><div class="plain-text"><a href="#comment_container_2078677">e.g.sh.1956</a>,<p>Елена, я думаю с вишней будет вкусно, но есть НО, это ягода сочная, и кислая. Поэтому надо очень хорошо сцедить ее и возможно добавить немного крахмала в начинку. Ну и сахар регулировать по вкусу. И еще тогда лучше вишневый слой делать не таким толстым. Успехов!💐☺</p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container " id="comment_container_2071045"><a class="user-avatar" href="https://www.edimdoma.ru/users/466747" rel="nofollow"><img alt="svetlana630" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="svetlana630" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/466747" rel="nofollow"><span>svetlana630</span></a><div class="comment__post-time" data-module="qtip" title="Суббота, 15.12.2018 в 11:52:43">1 год назад </div><div class="plain-text"><p>Здраствуйте!
<br />Давно хотела задать вопрос о колличестве муки.. Я этот тортик делала очень много раз,он действительно,оочень вкусный. Но я всегда добавляю,примерно 100г муки,т.к. при том кол-ве,я не могу скатать тесто в шарик,скорее,могу намазать на дно формы. Если положить в мороз.,то да ,конечно можно натереть(ведь даже просто масло застывшее натирается). Обьясните,как скатать шар. Я очень много пеку,я не новичок,но все могут допустить ошибки. Подскажите,пожалуйста,что у меня может быть не так. Спасибо за ответ зараннее!🙏🙏</p></div></div><div class="comment__subcomments"><div class="comment comment_container  " id="comment_container_2071151"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Воскресенье, 16.12.2018 в 00:24:47">1 год назад </div><div class="plain-text"><a href="#comment_container_2071045">svetlana630</a>,<p>Здравствуйте! Возможно, я не совсем поняла Вас. Получается, Вы кладете меньше муки? Данное тесто получается достаточно мягким, поэтому и кладем его в холод, чтобы оно достигло нужной текстуры, а в морозильник, чтобы натереть. </p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container  " id="comment_container_2071205"><a class="user-avatar" href="https://www.edimdoma.ru/users/466747" rel="nofollow"><img alt="svetlana630" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="svetlana630" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/466747" rel="nofollow"><span>svetlana630</span></a><div class="comment__post-time" data-module="qtip" title="Воскресенье, 16.12.2018 в 17:37:04">1 год назад </div><div class="plain-text"><a href="#comment_container_2071151">Снежинка Татьяна</a>,<p>Нет,нет я к 150г добавляю ещё 100г муки. Просто Вы пишите,что сделать шарик до того как положить в холод.
<br />Но,он очень вкусный. Большое спасибо за рецепт😄😊👍</p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container  " id="comment_container_2071326"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 17.12.2018 в 21:13:58">1 год назад </div><div class="plain-text"><a href="#comment_container_2071205">svetlana630</a>,<p>😀Тесто просто должно соединиться, чтобы можно было его слепить. Если всё получается с добавлением муки, то это не важно)) может быть желтки крупнее, мука более влажная, нюансов много😊 Еще раз спасибо!💐</p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container  " id="comment_container_2071499"><a class="user-avatar" href="https://www.edimdoma.ru/users/466747" rel="nofollow"><img alt="svetlana630" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="svetlana630" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/466747" rel="nofollow"><span>svetlana630</span></a><div class="comment__post-time" data-module="qtip" title="Среда, 19.12.2018 в 09:00:03">1 год назад </div><div class="plain-text"><a href="#comment_container_2071326">Снежинка Татьяна</a>,<p>Вам,большое спасибо
<br />👍🌷🌹!</p></div></div><div class="comment__subcomments"></div></div></div></div><div class="comment comment_container root_comment_container " id="comment_container_1992537"><a class="user-avatar" href="https://www.edimdoma.ru/users/408138" rel="nofollow"><img alt="Katja Majuri" class="lazy user-avatar__image" data-original="/data/users/0040/8138/408138-ed4_square50.jpg?1506367534" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Katja Majuri" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/408138" rel="nofollow"><span>Katja Majuri</span></a><div class="comment__post-time" data-module="qtip" title="Понедельник, 25.09.2017 в 22:27:48">3 года назад </div><div class="plain-text"><p>Dobrij ve4er, skolko voobwe po vremeni on delaetsja?😁</p></div></div><div class="comment__subcomments"><div class="comment comment_container  " id="comment_container_1994484"><a class="user-avatar" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><img alt="Снежинка Татьяна" class="lazy user-avatar__image" data-original="/data/users/0007/7697/77697-ed4_square50.jpg?1480017592" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Снежинка Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/77697" rel="nofollow"><span>Снежинка Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Воскресенье, 08.10.2017 в 00:26:39">3 года назад </div><div class="plain-text"><a href="#comment_container_1992537">Katja Majuri</a>,<p>добрый день! Катерина, приблизительно часа 1,5 уйдёт, а может и больше, в зависимости от того как быстро Вы будете готовить слои: тесто, яблоки... Извиняюсь, что поздно отвечаю, уезжала😊</p></div></div><div class="comment__subcomments"></div></div></div></div></div><div class="show-all-comments show_all_comments_btn" data-commentable-id="53651" data-commentable-type="Recipe" data-current-page="1" data-total-pages="24"><div class="show-all-comments__icon"></div>Показать еще комментарии</div><script>function convert_smiles(){
  var comments_container = $(".all_comments_container");
  if (typeof comments_container != 'undefined'){
    var comments = comments_container.find("div.plain-text");
    comments.each(function(){
      var current_element = $(this);
      twemojied_string = twemoji.parse(current_element.html()).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
      current_element.html(twemojied_string);
    });
  }
  else{
    console.log("Не удалось найти контейнер с комментариями");
  }
}
$(document).ready(function(){
  convert_smiles();
  // Загрузить все комменты
  $(".show_all_comments_btn").on('click', function(){
    var clicked_elem = $(this);
    var all_comments_container = $(".all_comments_container");
    var commentable_type = clicked_elem.data('commentable-type');
    var commentable_id = clicked_elem.data('commentable-id');
    var current_page = clicked_elem.data('current-page');
    var next_page = current_page + 1;
    var total_pages = clicked_elem.data('total-pages');

    loader.add(clicked_elem);
    // Подготовим запросик
    var request = $.ajax({
      url: "/comments",
      method: "GET",
      data: {id: commentable_id, commentable_type: commentable_type, page: next_page},
      dataType: "json"
    });

    // Если все ок
    request.done(function( response ) {
      if (next_page < total_pages){
        clicked_elem.data("current-page", next_page);
      }
      else{
        clicked_elem.remove();
      }

      loader.remove(clicked_elem);
      notify(response.type, response.text);
      //like_block.find("." + object_type + "_likes_count_" + object_id).html(response.likes_count);
      if (typeof response.html != "undefined"){
        var comments = $(document.createElement('div').innerHTML = response.html);
        comments.each(function(){
          var ccc = $(this);
          var cccc = ccc.find("div.plain-text");
          cccc.each(function(){
            var current_element = $(this);
            twemojied_string = twemoji.parse(current_element.html()).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
            current_element.html(twemojied_string);
          });
        });
        all_comments_container.append(comments);

        //twemojied_string = twemoji.parse(response.html).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
        //all_comments_container.append(twemojied_string);
        all_comments_container.find("img.lazy").lazyload({effect : "fadeIn",failure_limit : 1});

        initModules();
        $(document).trigger('comment-emoji-replace');
      }
    });

    // Запрос провалился
    request.fail(function( jqXHR, textStatus ) {
      notify('error', textStatus);
      loader.remove(clicked_elem);
    });
  });
});</script></div></div><script>$(document).ready(function(){
  $(document).trigger('comment-emoji-replace');
});</script><div class="recommendation-section recommended_recipes"><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_2_m"></div><div class="recommendation-section__layout"><div class="js-relap-anchor" data-relap-id="7BPsa6pqTqpQaggI"></div></div><div class="recommendation-section__layout"><div class="recomendation-title title title_medium">Похожие рецепты</div><div class="card-container"><article class="card" data-id="142228"><a href="/retsepty/142228-orehovyy-keks"><picture class="card__picture"><img alt="Ореховый кекс" title="Ореховый кекс" src="https://e1.edimdoma.ru/data/recipes/0014/2228/142228-ed4_small.jpg?1604771024" /></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепты</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/142228-orehovyy-keks"><div class="card__title title">Ореховый кекс</div><p class="description-text">Кекс получается сладким, мягким, долго хранится, не черствеет. Это лакомство для всей семьи!
</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/545360" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Rada Isaeva</div><time class="person__post-time" datetime="08.11.2020 10:22:07">08 ноября 2020 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="142228" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">5</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>1044</span></div><a class="text-icon" href="/retsepty/142228-orehovyy-keks#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>0</span></a></footer></article><article class="card" data-id="141733"><a href="/retsepty/141733-ovoschnoy-pirog-na-sloenom-teste"><picture class="card__picture"><img alt="Овощной пирог на слоеном тесте" title="Овощной пирог на слоеном тесте" src="https://e3.edimdoma.ru/data/recipes/0014/1733/141733-ed4_small.jpg?1602643067" /></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепты</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/141733-ovoschnoy-pirog-na-sloenom-teste"><div class="card__title title">Овощной пирог на слоеном тесте</div><p class="description-text">Слоеное тесто — это настоящая палочка-выручалочка для хозяйки. Можно приготовить легкий ужин всего за 25 минут. 
</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/61872" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e3.edimdoma.ru/data/users/0006/1872/61872-ed4_square50.jpg?1602252901" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Оксана Чуб</div><time class="person__post-time" datetime="14.10.2020 11:26:19">14 октября 2020 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="141733" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">16</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>2543</span></div><a class="text-icon" href="/retsepty/141733-ovoschnoy-pirog-na-sloenom-teste#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>7</span></a></footer></article><article class="card" data-id="141208"><a href="/retsepty/141208-lyubimyy-yablochnyy-pirog-pushkina"><picture class="card__picture"><img alt="Любимый яблочный пирог Пушкина" title="Любимый яблочный пирог Пушкина" src="https://e2.edimdoma.ru/data/recipes/0014/1208/141208-ed4_small.jpg?1600150183" /></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепты</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/141208-lyubimyy-yablochnyy-pirog-pushkina"><div class="card__title title">Любимый яблочный пирог Пушкина</div><p class="description-text">На самом деле это очень известный пирог Вульфов и, как говорят, любимый пирог нашего поэта А. С. Пушкина. По преданию, во времена, когда он жил в селе Тригорском, любил захаживать в гости к своим</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/69510" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0006/9510/69510-ed4_square50.jpg?1480023756" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия</div><time class="person__post-time" datetime="15.09.2020 10:24:27">15 сентября 2020 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="141208" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">42</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>127946</span></div><a class="text-icon" href="/retsepty/141208-lyubimyy-yablochnyy-pirog-pushkina#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>9</span></a></footer></article><article class="card" data-id="23389"><a href="/retsepty/23389-biskvitnyy-pirog-s-ezhevikoy-i-golubikoy"><picture class="card__picture"><img alt="Бисквитный пирог с ежевикой и голубикой" title="Бисквитный пирог с ежевикой и голубикой" src="https://e3.edimdoma.ru/data/recipes/0002/3389/23389-ed4_small.jpg?1484265939" /><div class="card__videoicon"></div></picture></a><!--noindex--><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div><!--/noindex--><main class="card__content"><div class="card__description"><a href="/retsepty/23389-biskvitnyy-pirog-s-ezhevikoy-i-golubikoy"><div class="card__title title">Бисквитный пирог с ежевикой и голубикой</div><p class="description-text">Для этого пирога подойдут любые лесные ягоды, например черника.
</p></a></div><!--noindex--><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="10.06.2007 09:38:00">10 июня 2007 </time></div></div></a><!--/noindex--></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="23389" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">18</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>39992</span></div><a class="text-icon" href="/retsepty/23389-biskvitnyy-pirog-s-ezhevikoy-i-golubikoy#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>2</span></a></footer></article><div class="card-container-placeholder"></div></div></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_3_m"></div></div><div class="widget-container-for-zen"></div></div><script src="https://e0.edimdoma.ru/packs/js/recipe_rest-f7692174816e99e5d082.js"></script><link rel="stylesheet" media="screen" href="https://e2.edimdoma.ru/packs/css/recipe_rest-8909eb07.css" /><div data-id="buy_ingredients_iframe" data-module="popup" data-popup="buy_ingredients_iframe" id="buy_ingredients_iframe_trigger" style="position: fixed; left: 0; top: 0; background: #fff; display: none"></div><div style="display: none"><div data-popup-target="buy_ingredients_iframe" id="buy_ingredients_trigger_content"><div class="popup-container popup-container_ingr-iframe"><iframe class="iframo" src=""></iframe></div></div></div><script>$(document).ready(function() {
  $('body').on("popuped:buy_ingredients_iframe", function() {
    var url = $("#buy_ingredients_iframe_trigger").attr('data-url')
    console.log('show iframe', url)
    $(".popup .popup-container").html("<iframe class='iframo' src='" + url + "' />")


    // setTimeout(function() {
    //   $("#buy_ingredients_trigger_content .popup-container ").html("<iframe class='iframo' src='" + url + "' />")
    // }, 1200)
    // $(".popup-container .iframo").html("Mdah")

    // setTimeout(function() { 
      // $(document).trigger("popup:close")
    // }, 1000)

    var eventMethod = window.addEventListener
        ? "addEventListener"
        : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent"
      ? "onmessage"
      : "message";

    eventer(messageEvent, function (e) {

      if (e.data === "orderSuccess" || e.message === "orderSuccess") {
        $(document).trigger("popup:close")
      }

      console.log(e);
    });      
  });

})</script><div class="page-push"></div></div><script>jQuery(function() {
  jQuery.scrollDepth({
    percentage: true,
    userTiming: true,
    pixelDepth: false,
    nonInteraction: false
  });
});</script><div class="footer"><div class="footer__layout"><div class="footer__footer-top"><div class="footer-top-right-container"><div class="footer-nav"><div class="footer-nav__col"><a class="footer-nav__item" href="/about">О проекте</a><a class="footer-nav__item" href="/advertising">Рекламодателям</a><a class="footer-nav__item" href="/laws">Персональные данные</a><a class="footer-nav__item" href="/policy">Политика конфиденциальности</a></div><div class="footer-nav__col"><a class="footer-nav__item" href="/rights">Правила</a><a class="footer-nav__item" href="/contacts">Контакты</a><a class="footer-nav__item" href="/help">Помощь</a><a class="footer-nav__item" href="/special_projects">Спецпроекты</a></div></div><div class="footer-social"><div class="footer-social__clearfix-container"><div class="footer-social__col"><a class="footer-social__link footer-social__link_vk" href="https://goo.gl/CyqIsA" target="_blank"><div class="icon"></div><span>Вконтакте</span></a><a class="footer-social__link footer-social__link_fb" href="https://goo.gl/lz3GK4" target="_blank"><div class="icon"></div><span>Facebook</span></a><a class="footer-social__link footer-social__link_ig" href="https://goo.gl/LIrf7C" target="_blank"><div class="icon"></div><span>Instagram</span></a><a class="footer-social__link footer-social__link_ok" href="https://goo.gl/H5FpG0" target="_blank"><div class="icon"></div><span>Одноклассники</span></a><a class="footer-social__link footer-social__link_pin" href="https://goo.gl/mwmcWq" target="_blank"><div class="icon"></div><span>Pinterest</span></a><a class="footer-social__link footer-social__link_mm" href="https://goo.gl/HeOKAt" target="_blank"><div class="icon"></div><span>Мой Мир</span></a></div><div class="footer-social__col"><a class="footer-social__link footer-social__link_youtube" href="https://goo.gl/iBrRKF" target="_blank"><div class="icon"></div><span>YouTube</span></a><a class="footer-social__link footer-social__link_viber" href="https://goo.gl/8kxVQ7" target="_blank"><div class="icon"></div><span>Viber</span></a><a class="footer-social__link footer-social__link_telegram" href="https://tgrm.github.io/edimdomaru" target="_blank"><div class="icon"></div><span>Telegram</span></a><a class="footer-social__link footer-social__link_yzen" href="https://zen.yandex.ru/edimdoma.ru" target="_blank"><div class="icon"></div><span>Yandex Zen</span></a><a class="footer-social__link footer-social__link_gassist" href="https://assistant.google.com/services/a/uid/000000b61011e8c9" target="_blank"><div class="icon"></div><span>Google Assistant</span></a><a class="footer-social__link footer-social__link_efir" href="https://yandex.ru/efir?from=morda&amp;win=356&amp;stream_channel=1550142789&amp;stream_active=blogger&amp;stream_publisher=voditem_channel_id_41632275798a9952bfbe384594eca12e" target="_blank"><div class="icon"></div><span>Яндекс Эфир</span></a></div></div></div></div><div class="tablet-disclaimer"><div class="tablet-disclaimer__logo"></div><div class="tablet-disclaimer__text">Здесь вы найдете множество новых кулинарных идей,станете автором собственной Кулинарной книги, встретите друзей-единомышленников и сможете поболтать обо всемна свете!</div></div></div><div class="footer__row"><a class="footer__logo" href="/"></a><div class="disclaimer"><div class="disclaimer__text">Здесь вы найдете множество новых кулинарных идей,<br />станете автором собственной Кулинарной книги, встретите<br />друзей-единомышленников и сможете поболтать обо всем<br />на свете!</div></div><div class="footer-projects"><div class="footer-projects__headline">Наши проекты</div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://www.jvlife.ru/" target="_blank">Высоцкая <span>Life<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://shop.edimdoma.ru/" target="_blank"><span>Интернет-магазин<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://studio.jvcompany.ru/" target="_blank">Кулинарная <span>студия<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://jvtours.ru/" target="_blank">Кулинарные <span>путешествия<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://jvresta.ru" target="_blank">Ресторанная <span>группа<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://kuhni-edimdoma.ru" target="_blank">Мастерская кухонной <span>мебели<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="//www.edimdoma.ru/ads/backgrounds/licenzia_2017.pdf" target="_blank"><span>Лицензионные проекты<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://едимкакдома.рф/" target="_blank"><span>Едим как дома<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://www.edimdoma.ru/club/posts/23120-novyy-servis-na-sayte-zakaz-produktov-s-savetime" target="_blank"><span>Доставка продуктов<div class="icon"></div></span></a></div></div><div class="footer-apps"><div class="footer-app"><div class="footer-app__headline">Рецепты завтраков<br />от Юлии Высоцкой</div><a class="footer-app__button footer-app__button_appstore" href="https://goo.gl/7dhm91" target="_blank"><div class="icon"></div></a></div><div class="footer-app"><div class="footer-app__headline">Рецепты<br />Юлии Высоцкой</div><a class="footer-app__button footer-app__button_appstore" href="https://goo.gl/eOTvsN" target="_blank"><div class="icon"></div></a><a class="footer-app__button footer-app__button_google" href="https://goo.gl/VvLSTt" target="_blank"><div class="icon"></div></a></div></div></div><div class="footer__footer-bottom"><div class="footer__copyright">© 2003–2020 ООО «Едимдома.ру» &mdash; <a href="https://www.edimdoma.ru/retsepty">вкусные рецепты</a>. Все права защищены</div><div class="footer__bottom-disclaimer">Здесь вы найдете множество новых кулинарных идей, станете автором собственной Кулинарной книги, встретите друзей-единомышленников и сможете поболтать обо всем</div><div class="footer__beta">Сделано c  <a href="http://betaagency.ru/ru" target="_blank">Beta Digital Production</a></div></div></div></div><div class="scroll-top" data-module="scroll-top"><div class="scroll-top__arrow"></div></div><script src="https://e3.edimdoma.ru/assets/adfox-0592b52e6b0be48170bf9e50af04bd2a35af4fada3705621791439501dcad69b.js"></script><script>var r = (Math.random()*10000000000).toFixed(0);
var s = document.createElement('script');
s.src = "//ads.betweendigital.com/sspmatch-js?p=43224&randsalt="+r;
s.async = true;
document.body.appendChild(s);</script><script async="" data-relap-token="TjZOIKQgPHeKmayp" src="https://relap.io/v7/relap.js" type="text/javascript"></script></body></html>