<!DOCTYPE html><html><head><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>Очень вкусные тоненькие пирожки с мясом и картошечкой. Ингредиенты: кефир, яйца куриные, разрыхлитель</title>
<meta name="description" content="Эти пирожки из очень простого теста получаются настолько вкусными, тончайшими, хрустящими (когда горячие), что нельзя остановиться, а с холодным кваском, ммм,прелесть..Начинка у меня из картошечки ...">
<meta property="og:url" content="https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy">
<meta property="og:site_name" content="ЕдимДома.ру">
<meta property="og:title" content="Очень вкусные тоненькие пирожки с мясом и картошечкой. Ингредиенты: кефир, яйца куриные, разрыхлитель">
<meta property="og:image" content="https://www.edimdoma.ru/data/recipes/0005/5543/55543-ed4_wide.jpg?1468440793">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="450">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Эти пирожки из очень простого теста получаются настолько вкусными, тончайшими, хрустящими (когда горячие), что нельзя остановиться, а с холодным кваском, ммм,прелесть..Начинка у меня из картошечки ...">
<meta property="og:type" content="article"><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-0ba08cc4e10a860070276b604bd1d1fc429a9a8c0b3ca75e0051848dba47bea5.png" rel="apple-touch-icon" sizes="57x57" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-precompressed-b04a90b576f8e8d334100db7f436d66437dca751b72aac97e1de0b4a8833a6aa.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-57x57-dd4ae6bd1b44cf7ac43296dca713ad338062ac683f1030d599349250fe43aebb.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-60x60-e0932c747f8ce3badfca70d71de1d32d33c9fa77005ee03d0a8ba96fe01f982d.png" rel="apple-touch-icon-precomposed" sizes="60x60" /><link href="https://e0.edimdoma.ru/assets/apple-touch-icon-72x72-d13db75ffdb8ffd6d5c3903a098a6902e36f72d298bd8cb022b24ed162fc8dfd.png" rel="apple-touch-icon-precomposed" sizes="72x72" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-76x76-867d03744d0c8d804d48b5566d53f7521a6be2c475de7a2c0d17caac90073d5a.png" rel="apple-touch-icon-precomposed" sizes="76x76" /><link href="https://e3.edimdoma.ru/assets/apple-touch-icon-114x114-0af7cd1430be7e7176be26f9926a271c691e8d3d6a3d049eb6e23d34e242d382.png" rel="apple-touch-icon-precomposed" sizes="114x114" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-120x120-aa154fd399496315c5fb9d70bdc42f0268225b5cbbeecb3566dd8f0ad7067197.png" rel="apple-touch-icon-precomposed" sizes="120x120" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-144x144-fd1a312ba04ea48b350be9868b041a51f9e0dd63aac230cbc998304dc2c74b7d.png" rel="apple-touch-icon-precomposed" sizes="144x144" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-152x152-238e8c75e57d303ce65905c185f1d3ade007169b2e3993e384028b308a27624e.png" rel="apple-touch-icon-precomposed" sizes="152x152" /><link href="https://e2.edimdoma.ru/assets/apple-touch-icon-180x180-957198c18c1a76b31f415f73e71932b852a399e31f1b0039ea3750af36a63c08.png" rel="apple-touch-icon-precomposed" sizes="180x180" /><link href="https://e1.edimdoma.ru/assets/favicon-16x16-781a6db10acb1dc1ba6f19dc2177fb829579c6a48932377fab0a0ee0b8176706.png" rel="icon" sizes="16x16" type="image/png" /><link href="https://e1.edimdoma.ru/assets/favicon-32x32-164a1f717b4ad6780975532dbc8cedcfa923c19e4cf5194fee7414fe512759a0.png" rel="icon" sizes="32x32" type="image/png" /><link href="https://e0.edimdoma.ru/assets/favicon-36x36-d2c37b6f827aeae91c224ce3e2a86bec7f2fbe5c639645f9dca42feeea0566c8.png" rel="icon" sizes="36x36" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-48x48-b6f9e5031a7a9ed26c32fd32e9ce7436544939d41dafbeac5660d6e566d1cb78.png" rel="icon" sizes="48x48" type="image/png" /><link href="https://e1.edimdoma.ru/assets/favicon-72x72-bbe2c0903304d82bfd0b8a419d1a6d90b93d239cf5903130efb9329703ad451f.png" rel="icon" sizes="72x72" type="image/png" /><link href="https://e1.edimdoma.ru/assets/favicon-96x96-ec3fbee725e897c85e5caaf0d494347c23201fbb5db423a44dc2bc083b6ecc9b.png" rel="icon" sizes="96x96" type="image/png" /><link href="https://e2.edimdoma.ru/assets/favicon-128-be488cd57ab9dfad497d416551b78bf30e8d23d885fafa16c6f2c232901bcfd0.png" rel="icon" sizes="128x128" type="image/png" /><link href="https://e3.edimdoma.ru/assets/favicon-144x144-9fa68b48be096a56aaaf6f2b68ffd0349606b406c7555ea32e158dc75f1a2765.png" rel="icon" sizes="144x144" type="image/png" /><link href="https://e0.edimdoma.ru/assets/favicon-192x192-21c63de0d00e4468fb176c13461d4f3e3eaf5e2de948872137c60acd271a7ba0.png" rel="icon" sizes="192x192" type="image/png" /><link href="https://e1.edimdoma.ru/assets/favicon-196x196-70faeeaadb1f4d8a961206888e8c7f0b9615d0ead796ba65cbf278c895e41f20.png" rel="icon" sizes="196x196" type="image/png" /><meta content="ЕдимДома!" name="application-name" /><meta content="#DE0B0B" name="msapplication-TileColor" /><meta content="https://e2.edimdoma.ru/assets/mstile-144x144-fd1a312ba04ea48b350be9868b041a51f9e0dd63aac230cbc998304dc2c74b7d.png" name="msapplication-TileImage" /><meta content="https://e3.edimdoma.ru/assets/mstile-70x70-be488cd57ab9dfad497d416551b78bf30e8d23d885fafa16c6f2c232901bcfd0.png" name="msapplication-square70x70logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-150x150-21d41cd2055f74660d4fa1a8f0f866a89f4d9f32dc8666520696e45357d4d9fa.png" name="msapplication-square150x150logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-150x150-21d41cd2055f74660d4fa1a8f0f866a89f4d9f32dc8666520696e45357d4d9fa.png" name="msapplication-square310x310logo" /><meta content="https://e3.edimdoma.ru/assets/mstile-310x150-3352300fd8a97af6baa05d173bc6121cbd38a8f721eb9a69a6c359cfd9ee87a6.png" name="msapplication-wide310x150logo" /><meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport" user-scalable="no" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c7f69f2542","applicationID":"27901309","transactionName":"dltYF0QKWVgHQxoQB1ZdRgZFSkZcDUY=","queueTime":0,"applicationTime":382,"agent":""}</script>
<script>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</script><meta content="улица Правды, 21 строение 1, Москва, Россия, 125040" name="geo.placename" /><meta content="55.7877730;37.5803550" name="geo.position" /><meta content="RU-город Москва" name="geo.region" /><meta content="55.7877730, 37.5803550" name="ICBM" /><meta content="21b2bc963e031fa8804f42195893a00f" name="p:domain_verify" /><meta content="750419416" property="fb:admins" /><meta content="365967026785391" property="fb:app_id" /><meta content="app-id=480936476" name="apple-itunes-app" /><link href="https://plus.google.com/107380901793122737263" rel="publisher" /><script async="" data-ad-client="ca-pub-8256913981331157" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.edimdoma.ru/retsepty.rss" /><link href="https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy" rel="canonical" /><script src="https://e3.edimdoma.ru/assets/modernizr-24bf2e9157eaf4c783bb2417c7460eb76837461cc4f376ea5e42d7e2d41e581b.js"></script><script src="https://e2.edimdoma.ru/assets/application-b6ecf669850de967fef058dd1c33cea78381803f535142683c6e0b346b77ffb9.js"></script><script src="https://e3.edimdoma.ru/packs/js/application_webpack-a37d9a033c335f3912b8.js"></script><script crossorigin="anonymous" src="https://yastatic.net/pcode/adfox/loader.js"></script><script async="" src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script src="https://e0.edimdoma.ru/assets/unuser-5b8e44980c46d0cf5e74f8690b35c1fefb91edac4f88b278ba154574a24c486b.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Recipe","name":"Очень вкусные тоненькие пирожки с мясом и картошечкой","datePublished":"2013-06-18","image":"https://e1.edimdoma.ru/data/recipes/0005/5543/55543-ed4_wide.jpg?1468440793","author":{"@context":"http://schema.org","@type":"Person","name":"Nin@ G.Lov."},"url":"https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy","recipeYield":1,"recipeCategory":"выпечка","description":"Эти пирожки из очень простого теста получаются настолько вкусными, тончайшими, хрустящими (когда горячие), что нельзя остановиться, а с холодным кваском, ммм,прелесть..Начинка у меня из картошечки и мяса, можете готовить на свой вкус, главное, раскатать тесто как можно тоньше, оно очень эластичное и подается раскатке на отлично! Рецепт позаимствовала у прекрасной девушки Леночки Сокур, у нее всегда все очень и очень вкусно, просто не может быть по-другому!","aggregateRating":{"@type":"AggregateRating","@context":"http://schema.org","bestRating":"10","worstRating":"0","ratingValue":9,"ratingCount":96},"recipeIngredient":["500 мл кефира","\r\n","1 яйцо","\r\n","1 ч.л разрыхлителя","\r\n","1 ч.л. соли","\r\n","2 ст. л подсолнечного масла","\r\n","600 - 700 г муки","\r\n","подсолнечное масло для жарки.\r\n","\r\n","Начинка:\r\n","картофельное пюре (можно и с лучком)\r\n","мясной фарш\r\n","зелень\r\n","перец","соль\r\n","оливковое масло\r\n","*Пирожков на это количество ингредиентов получается ну очень много","поэтому советую сократить количество ингредиентов)"],"recipeInstructions":["Соединяем кефир, яйцо, соль, разрыхлитель. подсолнечное масло, взбиваем венчиком.","Просеиваем туда же муку.","Замешиваем мягкое тесто, оно будет немного липковатое, ни чего страшного, так и должно быть.","Смазываем тесто оливковым маслом и оставляем на минут 30, чтобы тесто немного отдохнуло.","Готовим картофельную начинку. Картофель отвариваем как на пюре, я добавила туда чесночек и укропчик. Для мясного фарша,мясо измельчить с луком в мясорубке.","Раскатать тесто очень тонко! ","..",",выдавливаем стаканчиком круги,","кладем картофельную начинку, так же все проделываем и с мясной,","сверху ложем другой круг и лепим пирожок .","Раскатываем слегка скалкой,","жарить пирожки  в небольшом количестве подсолнечного масла на среднем огне. затем готовые пирожки выложить на салфетку, чтобы лишнее масло впиталось и они не были жирными. Сверху слегка посолить, прям на пирожочек. это очень вкусно! Приятного аппетита!"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"ЕдимДома","logo":{"@type":"ImageObject","url":"https://www.edimdoma.ru/assets/default/edlogo/ed4_wide.png","width":"580","height":"450"}}}</script><link rel="amphtml" href="https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy.amp"></link><script src="https://e0.edimdoma.ru/packs/js/recipe_basic-ed216e7ebfd91392daf8.js"></script><link rel="stylesheet" media="screen" href="https://e2.edimdoma.ru/packs/css/recipe_basic-b4bf6e7b.css" /><script async="" src="https://cdn.onthe.io/io.js/1oxl9iJV5gIA"></script><script>$(document).ready(function(){
  try{
    var onthe = $(".onthe_data").data();
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
      page_url: window.location.href,
      page_url_canonical: window.location.href.split('?')[0],
      page_title: onthe.ontheTitle,
      page_type: "article",
      page_language: "ru",
      article_authors: [onthe.ontheAuthor],
      article_categories: [onthe.ontheCategories],
      article_publication_date: onthe.ontheDate
    });
  }
  catch(e){

  }
});</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","@context":"http://schema.org","position":1,"item":{"@id":"https://www.edimdoma.ru","name":"Главная"}},{"@type":"ListItem","@context":"http://schema.org","position":2,"item":{"@id":"https://www.edimdoma.ru/retsepty","name":"Рецепты"}},{"@type":"ListItem","@context":"http://schema.org","position":3,"item":{"@id":"https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy","name":"Очень вкусные тоненькие пирожки с мясом и картошечкой"}}]}</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  googletag.defineSlot('/21869494717/ADX_BN_8_D', [240, 400], 'div-gpt-ad-1590410262007-0-d').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});</script><script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  googletag.defineSlot(
    '/21869494717/ADX_BN_8_D',
    [300, 250],
    'div-gpt-ad-1591349536027-0-m'
  ).addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});</script><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="https://yastatic.net/share2/share.js"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nzcHmkymHpSEKyeePsyrs1srEzdZ3jQzECzGmPtMnm8RR1EqRyRP8q3BBT8qkwb24GKJ8Go7yTsfjxK8TDj0eQ==" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WC6SX3');</script><script> window.retina = window.devicePixelRatio > 1 ? true : false; if (window.retina && document.getElementById('favicon')) document.getElementById('favicon').setAttribute('href', document.getElementById('favicon').getAttribute('href').replace('.png', '@2x.png') );</script></head><body class="nocomercial preload"><div id="adfox_fullscreen"></div><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-5WC6SX3" style="display:none;visibility:hidden" width="0"></iframe></noscript><div id="adfox_branding_desktop"></div><div class="module" data-module="adfox"></div><div class="top"><noindex><div class="top__banner"><div class="banner-small"><div id="adfox_topline_d"></div></div></div></noindex><div class="top__nav"><noindex><div class="special-projects-nav"><div class="special-projects-nav__layout"><div class="special-projects-nav__title">Спецпроекты:</div><a class="special-projects-nav__item special-projects-nav__item_kenwood2" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=ibplj&amp;pr=250219196994" rel="nofollow" target="_blank">Готовь с Kenwood<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cyyqn&amp;pfb=ibplj&amp;pr=250219196994&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_agama" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxbb&amp;pr=250219196994" rel="nofollow" target="_blank">#ЛЕТОРЫБАГРИЛЬ<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cxved&amp;pfb=hyxbb&amp;pr=250219196994&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_national" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxeg&amp;pr=250219196994" rel="nofollow" target="_blank">Готовим с Националь!<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cxvem&amp;pfb=hyxeg&amp;pr=250219196994%&amp;pe=b" /></div></a><a class="special-projects-nav__item special-projects-nav__item_vkus" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iaqez&amp;pr=250219196994" rel="nofollow" target="_blank">Вкуснотеево<div class="special-projects-nav__counter"><img src="https://ads.adfox.ru/206787/getCode?p1=cbjgw&amp;p2=frfe&amp;pfc=cymvs&amp;pfb=iaqez&amp;pr=250219196994%&amp;pe=b" /></div></a><div class="special-projects-nav__right special-projects-nav__right_expandeble"><span>Наши проекты</span><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.jvlife.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Высоцкая Life</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Интернет-магазин</span></a><a class="drop-down__item" href="https://studio.jvcompany.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Кулинарная студия</span></a><a class="drop-down__item" href="https://jvclub.ru/" target="_blank"><div class="drop-down__item-hover"></div><span>Невинный клуб</span></a><a class="drop-down__item" href="http://jvresta.ru" target="_blank"><div class="drop-down__item-hover"></div><span>Ресторанная группа</span></a><a class="drop-down__item" href="http://kuhni-edimdoma.ru" target="_blank"><div class="drop-down__item-hover"></div><span>Мастерская кухонной мебели</span></a><a class="drop-down__item" href="http://едимкакдома.рф/" target="_blank"><div class="drop-down__item-hover"></div><span>Едим как дома</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts/23120-novyy-servis-na-sayte-zakaz-produktov-s-savetime" target="_blank"><div class="drop-down__item-hover"></div><span>Доставка продуктов</span></a><div class="drop-down__hoverer"></div><div class="drop-down__triangle"></div></div></div></div></div></noindex></div><div class="header-sticker" data-module="sticky-header"><div class="header"><noindex><div class="dark-overlay"></div><div class="mobile-search-icon"><svg height="20" viewbox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M42.0000192,28.0000766 C42.0000192,24.6920449 44.6920449,22.0000192 48.0000766,22.0000192 C51.3081083,22.0000192 54.0001341,24.6920449 54.0001341,28.0000766 C54.0001341,31.3081083 51.3081083,34.0001341 48.0000766,34.0001341 C44.6920449,34.0001341 42.0000192,31.3081083 42.0000192,28.0000766 M59.318185,36.6981599 L54.4541384,32.7131218 C55.4221477,31.3911091 56.0001533,29.7650935 56.0001533,28.0000766 C56.0001533,23.5820343 52.4181189,20 48.0000766,20 C43.5820343,20 40,23.5820343 40,28.0000766 C40,32.4181189 43.5820343,36.0001533 48.0000766,36.0001533 C49.7650935,36.0001533 51.3911091,35.4221477 52.7131218,34.4541384 L56.6981599,39.318185 C56.7741607,39.4091859 56.8651615,39.5011868 56.9591624,39.5781875 C57.7541701,40.2301938 58.9271813,40.1131927 59.5781875,39.318185 C60.2301938,38.5231774 60.1131927,37.3501662 59.318185,36.6981599" fill="#1D1C1B" fill-rule="evenodd" transform="translate(-40 -20)"></path></svg><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввесте новый запрос или перейти в один<br /> из наших разделов, например<a href=""> рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><div class="mobile-menu" data-module="mobile-menu"><div class="mobile-menu__header"><div class="close-mobile-menu-button"><div class="close-mobile-menu-button__line close-mobile-menu-button__line_left"></div><div class="close-mobile-menu-button__line close-mobile-menu-button__line_right"></div></div></div><div class="mobile-menu__button-container"><div class="button" data-module="popup" data-popup="login_register" rel="nofollow">Регистрация</div><div class="button button_green" data-module="popup" data-popup="login_register" rel="nofollow"><span>Вход</span></div></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/"> Главная</a><a class="active mobile-menu__item" href="/retsepty"> Рецепты</a><a class="mobile-menu__item" href="/full_telecasts"> Телепередачи</a><a class="mobile-menu__item" href="/kulinarnaya_shkola"> Кулинарная школа</a><a class="mobile-menu__item" href="https://market.yandex.ru/franchise/16093466" target="_blank"> Магазин</a><a class="mobile-menu__item" href="/jivem_doma/posts"> Живем дома</a></div><div class="mobile-menu__club-menu"><div class="mobile-menu__club-title">Клуб</div><a class="mobile-menu__item" href="https://www.edimdoma.ru/club"> Поток</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/club/posts"> Посты</a><a class="mobile-menu__item" href="/battles"> Кулинарные битвы</a><a class="mobile-menu__item" href="/contests"> Конкурсы</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/users"> Пользователи</a></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/encyclopedia"> Энциклопедия</a><a class="mobile-menu__item" href="/calendar"> Кулинарный календарь</a><div class="mobile-menu__special-title">спецпроекты</div><a class="mobile-menu__special-link special-projects-nav__item_kenwood2" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=ibplj&amp;pr=105711092470" rel="nofollow" style="" target="_blank">Готовь с Kenwood</a><a class="mobile-menu__special-link special-projects-nav__item_agama" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxbb&amp;pr=105711092470" rel="nofollow" style="" target="_blank">#ЛЕТОРЫБАГРИЛЬ</a><a class="mobile-menu__special-link special-projects-nav__item_national" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxeg&amp;pr=105711092470" rel="nofollow" style="" target="_blank">Готовим с Националь!</a><a class="mobile-menu__special-link special-projects-nav__item_vkus" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iaqez&amp;pr=105711092470" rel="nofollow" style="" target="_blank">Вкуснотеево</a></div><div class="calendar-box calendar-box_six-weeks"><div class="calendar-box__slider slider slider_calendar" data-module="fade-slider" data-paginator="{}"><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Всемирный день шоколада" title="Всемирный день шоколада" src="https://e2.edimdoma.ru/data/holidays/0000/0017/17-ed4_tall.jpg?1526994739" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Всемирный день шоколада </div></div></div><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Национальный день хот-дога в США" title="Национальный день хот-дога в США" src="https://e0.edimdoma.ru/data/holidays/0000/0019/19-ed4_tall.jpg?1526997856" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Национальный день хот-дога в США</div></div></div></div><div class="calendar-box__separator"></div><div class="calendar-box__info"><div class="badge badge_holidays">Сегодня • 09 июля</div></div><a class="calendar-box__all-holidays-link" href="/calendar"> Все праздники</a></div><div class="mobile-menu__spacer"></div></div><div class="mobile-menu-button"><div class="mobile-menu-button__line mobile-menu-button__line_top"></div><div class="mobile-menu-button__line mobile-menu-button__line_middle"></div><div class="mobile-menu-button__line mobile-menu-button__line_bottom"></div></div><div class="header-mobile-search" data-module="mobile-header-search"><form id="mobile_fast_search_form" class="header-mobile-search__container" action="/search/fasts" accept-charset="UTF-8" method="get"><input type="hidden" name="klasses[]" id="klasses_" value="recipes" /><input type="hidden" name="klasses[]" id="klasses_" value="recipe_ingredients" /><input type="text" name="query" id="query" autocomplete="off" class="header-mobile-search__input" placeholder="Поиск по рецептам и ингредиентам" /><div class="close-search-button"><div class="close-search-button__line close-search-button__line_left"></div><div class="close-search-button__line close-search-button__line_right"></div></div></form><div class="drop-down drop-down_search drop-down_search-result"></div><div class="drop-down drop-down_search drop-down_search-last"><div class="drop-down__show-all-results show_all_fast_search_results_link"><span class="btn_text">Введите минимум 2 символа для поиска</span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввести новый запрос или перейти в один<br />из наших разделов, например&nbsp;<a href="https://www.edimdoma.ru/retsepty">рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><a class="button button_coins" data-module="popup" data-popup-url="/popup/rewards_info" rel="nofollow"><span>+ 1000</span></a><div class="hide-sm"><a class="button button_green" href="/users/sign_in" rel="nofollow"><div class="icon"></div><span>Вход</span></a><div data-module="popup" data-popup="login_register" rel="nofollow" style="display:none;"></div><a class="button" href="/sign_up" rel="nofollow"><div class="icon"></div><span>регистрация</span></a></div><a class="header__logo" href="https://www.edimdoma.ru/"></a></noindex><div class="header-nav"><div class="header-nav__item active"><a class="header-nav__link" href="/retsepty"> Рецепты</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/full_telecasts">Телепередачи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/kulinarnaya_shkola">Кулинарная школа</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble"><a class="header-nav__link" href="https://shop.edimdoma.ru/">Магазин</a><div style="background-color: #ff391e;color: white;display: inline-block; position: absolute; margin:1.2em;right:1.3em;padding: 0 0.5em;height: 1.4em;border-radius: 0.5em;font-size: 0.7em;font-weight: 600;text-transform: uppercase;line-height: 1.4em;cursor : default;user-select : none">new</div><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://shop.edimdoma.ru/catalog"><div class="drop-down__item-hover"></div><span>Каталог</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/brands"><div class="drop-down__item-hover"></div><span>Бренды</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/compartion"><div class="drop-down__item-hover"></div><span>Сравнение</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/contacts"><div class="drop-down__item-hover"></div><span>Контакты</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/delivery"><div class="drop-down__item-hover"></div><span>Доставка и оплата</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/return_purchases"><div class="drop-down__item-hover"></div><span>Возврат товара</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/jivem_doma/posts">Живем дома</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/contests">Конкурсы</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble    "><a class="header-nav__link" href="https://www.edimdoma.ru/club"> Клуб</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts"><div class="drop-down__item-hover"></div><span>Посты</span></a><a class="drop-down__item" href="/battles"><div class="drop-down__item-hover"></div><span>Кулинарные битвы</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/users"><div class="drop-down__item-hover"></div><span>Пользователи</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble  "><a class="header-nav__link" href="#">Еще</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="/encyclopedia"><div class="drop-down__item-hover"></div><span>Энциклопедия</span></a><a class="drop-down__item" href="/calendar"><div class="drop-down__item-hover"></div><span>Кулинарный календарь</span></a><div class="drop-down__triangle"></div></div></div></div></div></div></div><div class="subtop"><div class="subtop__banner"><div class="banner-small"><div id="adfox_topline_t"></div><div id="adfox_topline_m"></div></div></div></div><div class="page-wrapper"><script>(function() {
  $(document).ready(function() {
    var scroll;
    scroll = localStorage.getItem("scroll");
    if (scroll) {
      $(document).scrollTop(scroll);
      return localStorage.removeItem("scroll");
    }
  });

}).call(this);
</script><div class="header"><noindex><div class="dark-overlay"></div><div class="mobile-search-icon"><svg height="20" viewbox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M42.0000192,28.0000766 C42.0000192,24.6920449 44.6920449,22.0000192 48.0000766,22.0000192 C51.3081083,22.0000192 54.0001341,24.6920449 54.0001341,28.0000766 C54.0001341,31.3081083 51.3081083,34.0001341 48.0000766,34.0001341 C44.6920449,34.0001341 42.0000192,31.3081083 42.0000192,28.0000766 M59.318185,36.6981599 L54.4541384,32.7131218 C55.4221477,31.3911091 56.0001533,29.7650935 56.0001533,28.0000766 C56.0001533,23.5820343 52.4181189,20 48.0000766,20 C43.5820343,20 40,23.5820343 40,28.0000766 C40,32.4181189 43.5820343,36.0001533 48.0000766,36.0001533 C49.7650935,36.0001533 51.3911091,35.4221477 52.7131218,34.4541384 L56.6981599,39.318185 C56.7741607,39.4091859 56.8651615,39.5011868 56.9591624,39.5781875 C57.7541701,40.2301938 58.9271813,40.1131927 59.5781875,39.318185 C60.2301938,38.5231774 60.1131927,37.3501662 59.318185,36.6981599" fill="#1D1C1B" fill-rule="evenodd" transform="translate(-40 -20)"></path></svg><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввесте новый запрос или перейти в один<br /> из наших разделов, например<a href=""> рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div><div class="mobile-menu" data-module="mobile-menu"><div class="mobile-menu__header"><div class="close-mobile-menu-button"><div class="close-mobile-menu-button__line close-mobile-menu-button__line_left"></div><div class="close-mobile-menu-button__line close-mobile-menu-button__line_right"></div></div></div><div class="mobile-menu__button-container"><div class="button" data-module="popup" data-popup="login_register" rel="nofollow">Регистрация</div><div class="button button_green" data-module="popup" data-popup="login_register" rel="nofollow"><span>Вход</span></div></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/"> Главная</a><a class="active mobile-menu__item" href="/retsepty"> Рецепты</a><a class="mobile-menu__item" href="/full_telecasts"> Телепередачи</a><a class="mobile-menu__item" href="/kulinarnaya_shkola"> Кулинарная школа</a><a class="mobile-menu__item" href="https://market.yandex.ru/franchise/16093466" target="_blank"> Магазин</a><a class="mobile-menu__item" href="/jivem_doma/posts"> Живем дома</a></div><div class="mobile-menu__club-menu"><div class="mobile-menu__club-title">Клуб</div><a class="mobile-menu__item" href="https://www.edimdoma.ru/club"> Поток</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/club/posts"> Посты</a><a class="mobile-menu__item" href="/battles"> Кулинарные битвы</a><a class="mobile-menu__item" href="/contests"> Конкурсы</a><a class="mobile-menu__item" href="https://www.edimdoma.ru/users"> Пользователи</a></div><div class="mobile-menu__nav"><a class="mobile-menu__item" href="/encyclopedia"> Энциклопедия</a><a class="mobile-menu__item" href="/calendar"> Кулинарный календарь</a><div class="mobile-menu__special-title">спецпроекты</div><a class="mobile-menu__special-link special-projects-nav__item_kenwood2" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=ibplj&amp;pr=281238614632" rel="nofollow" style="" target="_blank">Готовь с Kenwood</a><a class="mobile-menu__special-link special-projects-nav__item_agama" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxbb&amp;pr=281238614632" rel="nofollow" style="" target="_blank">#ЛЕТОРЫБАГРИЛЬ</a><a class="mobile-menu__special-link special-projects-nav__item_national" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=hyxeg&amp;pr=281238614632" rel="nofollow" style="" target="_blank">Готовим с Националь!</a><a class="mobile-menu__special-link special-projects-nav__item_vkus" href="https://ads.adfox.ru/206787/goLink?p1=cbjgw&amp;p2=frfe&amp;p5=iaqez&amp;pr=281238614632" rel="nofollow" style="" target="_blank">Вкуснотеево</a></div><div class="calendar-box calendar-box_six-weeks"><div class="calendar-box__slider slider slider_calendar" data-module="fade-slider" data-paginator="{}"><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Всемирный день шоколада" title="Всемирный день шоколада" src="https://e2.edimdoma.ru/data/holidays/0000/0017/17-ed4_tall.jpg?1526994739" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Всемирный день шоколада </div></div></div><div class="calendar-box__slide slider__slide"><img width="100%" class="calendar-box__slide-image" alt="Национальный день хот-дога в США" title="Национальный день хот-дога в США" src="https://e0.edimdoma.ru/data/holidays/0000/0019/19-ed4_tall.jpg?1526997856" /><div class="calendar-box__slide-overlay"></div><div class="calendar-box__slide-content"><div class="calendar-box__slide-title title title_medium title_white">Национальный день хот-дога в США</div></div></div></div><div class="calendar-box__separator"></div><div class="calendar-box__info"><div class="badge badge_holidays">Сегодня • 09 июля</div></div><a class="calendar-box__all-holidays-link" href="/calendar"> Все праздники</a></div><div class="mobile-menu__spacer"></div></div><div class="mobile-menu-button"><div class="mobile-menu-button__line mobile-menu-button__line_top"></div><div class="mobile-menu-button__line mobile-menu-button__line_middle"></div><div class="mobile-menu-button__line mobile-menu-button__line_bottom"></div></div><a class="button button_coins" data-module="popup" data-popup-url="/popup/rewards_info" rel="nofollow"><span>+ 1000</span></a><div class="hide-sm"><a class="button button_green" href="/users/sign_in" rel="nofollow"><div class="icon"></div><span>Вход</span></a><div data-module="popup" data-popup="login_register" rel="nofollow" style="display:none;"></div><a class="button" href="/sign_up" rel="nofollow"><div class="icon"></div><span>регистрация</span></a></div><a class="header__logo" href="https://www.edimdoma.ru/"></a><script src="https://e2.edimdoma.ru/assets/fast_search-b39927e54768620579d98739e9d2342e9fbee4b13c31060cfe37c696bdfab35e.js"></script><div class="header-search fast_search_container" data-module="header-search"><div class="header-search__container"><form id="fast_search_form" action="/search/fasts" accept-charset="UTF-8" method="get"><input type="text" name="query" id="fast_search_field" autocomplete="off" class="header-search__input" placeholder="Поиск по сайту" /><div class="header-search__icon start_fast_search_button"></div></form></div><div class="drop-down drop-down_search fast_search_result_container"><div class="drop-down__show-all-results show_all_fast_search_results_link"><span class="btn_text">Введите минимум 3 символа для поиска</span></div><div class="drop-down__triangle"></div></div><div class="drop-down drop-down_search drop-down_search-empty"><div class="drop-down__headline">НИЧЕГО НЕ НАЙДЕНО</div><div class="drop-down__item"><span>К сожалению, мы ничего не нашли по вашему запросу.</span></div><div class="drop-down__item"><span>Вы можете ввести новый запрос или перейти в один<br />из наших разделов, например&nbsp;<a href="https://www.edimdoma.ru/retsepty">рецептов</a></span></div><div class="drop-down__triangle drop-down__triangle_left"></div></div></div></noindex><div class="header-nav"><div class="header-nav__item active"><a class="header-nav__link" href="/retsepty"> Рецепты</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/full_telecasts">Телепередачи</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/kulinarnaya_shkola">Кулинарная школа</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble"><a class="header-nav__link" href="https://shop.edimdoma.ru/">Магазин</a><div style="background-color: #ff391e;color: white;display: inline-block; position: absolute; margin:1.2em;right:1.3em;padding: 0 0.5em;height: 1.4em;border-radius: 0.5em;font-size: 0.7em;font-weight: 600;text-transform: uppercase;line-height: 1.4em;cursor : default;user-select : none">new</div><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://shop.edimdoma.ru/catalog"><div class="drop-down__item-hover"></div><span>Каталог</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/brands"><div class="drop-down__item-hover"></div><span>Бренды</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/compartion"><div class="drop-down__item-hover"></div><span>Сравнение</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/contacts"><div class="drop-down__item-hover"></div><span>Контакты</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/delivery"><div class="drop-down__item-hover"></div><span>Доставка и оплата</span></a><a class="drop-down__item" href="https://shop.edimdoma.ru/information/return_purchases"><div class="drop-down__item-hover"></div><span>Возврат товара</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/jivem_doma/posts">Живем дома</a></div>&nbsp;<div class="header-nav__item"><a class="header-nav__link" href="/contests">Конкурсы</a></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble    "><a class="header-nav__link" href="https://www.edimdoma.ru/club"> Клуб</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="https://www.edimdoma.ru/club/posts"><div class="drop-down__item-hover"></div><span>Посты</span></a><a class="drop-down__item" href="/battles"><div class="drop-down__item-hover"></div><span>Кулинарные битвы</span></a><a class="drop-down__item" href="https://www.edimdoma.ru/users"><div class="drop-down__item-hover"></div><span>Пользователи</span></a><div class="drop-down__triangle"></div></div></div>&nbsp;<div class="header-nav__item header-nav__item_expandeble  "><a class="header-nav__link" href="#">Еще</a><div class="icon"></div><div class="drop-down drop-down_main-menu"><a class="drop-down__item" href="/encyclopedia"><div class="drop-down__item-hover"></div><span>Энциклопедия</span></a><a class="drop-down__item" href="/calendar"><div class="drop-down__item-hover"></div><span>Кулинарный календарь</span></a><div class="drop-down__triangle"></div></div></div></div></div><script>window.showingRecipe = true;</script><div class="page page_nocomrcial"><div class="page__layout"><div class="grid-three-column"><div class="page-header"><div class="page-header__heading"><div class="right"><a class="button button_red show_popup_auth" href="https://www.edimdoma.ru/retsepty/form"><span class="fonticon fonticon_add"></span><span>Добавить рецепт</span></a></div><a class="page-header__add-recipe-button show_popup_auth" href="https://www.edimdoma.ru/retsepty/form/new"><span>Добавить рецепт</span></a><div class="page-title">Рецепт</div><div class="breadcrumbs"><div class="breadcrumbs__last"><a href="/">Главная</a></div><span>»</span><div class="breadcrumbs__last"><a href="/retsepty">Рецепты</a></div><span>»</span><div class="breadcrumbs__last">Очень вкусные тоненькие пирожки с мясом и картошечкой</div></div></div><div class="page-header__ribbon"></div></div><div class="grid-three-column__column grid-three-column__column_right"><div class="card-container_right"><noindex><article class="card card_commercial adfox_bn_desktop " data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_1_d"></div></picture></noindex></article></noindex><div class="video_recipes"><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Видеорецепты по теме</div></div><article class="card" data-id="68776"><a href="/retsepty/68776-martsipanovye-pirozhki"><picture class="card__picture"><img alt="Марципановые пирожки" title="Марципановые пирожки" src="https://e2.edimdoma.ru/data/recipes/0006/8776/68776-ed4_small.jpg?1483213392" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/68776-martsipanovye-pirozhki"><div class="card__title title">Марципановые пирожки </div><p class="description-text"></p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="10.09.2014 07:54:00">10 сентября 2014 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="68776" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">19</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>43004</span></div><a class="text-icon" href="/retsepty/68776-martsipanovye-pirozhki#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>1</span></a></footer></article><article class="card" data-id="21901"><a href="/retsepty/21901-tartaletki-s-grushami-gretskimi-orehami-i-golubym-syrom"><picture class="card__picture"><img alt="Тарталетки с грушами, грецкими орехами и голубым сыром" title="Тарталетки с грушами, грецкими орехами и голубым сыром" src="https://e3.edimdoma.ru/data/recipes/0002/1901/21901-ed4_small.jpg?1484291701" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/21901-tartaletki-s-grushami-gretskimi-orehami-i-golubym-syrom"><div class="card__title title">Тарталетки с грушами, грецкими орехами и голубым сыром     </div><p class="description-text"></p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="14.02.2011 21:38:00">14 февраля 2011 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="21901" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">8</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>24465</span></div><a class="text-icon" href="/retsepty/21901-tartaletki-s-grushami-gretskimi-orehami-i-golubym-syrom#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>4</span></a></footer></article></div><noindex><article class="card card_commercial adfox_bn_desktop " data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_2_d"></div></picture></noindex></article><div class="field-row field-row_mb20"><div class="title title_sans-serif title_small title_uppercase">Видеорецепты по теме</div></div><article class="card" data-id="74050"><a href="/retsepty/74050-konvertiki-iz-filo-s-zapechennymi-yablokami"><picture class="card__picture"><img alt="Конвертики из фило с запеченными яблоками" title="Конвертики из фило с запеченными яблоками" src="https://e0.edimdoma.ru/data/recipes/0007/4050/74050-ed4_small.jpg?1483112120" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/74050-konvertiki-iz-filo-s-zapechennymi-yablokami"><div class="card__title title">Конвертики из фило с запеченными яблоками </div><p class="description-text">Такие конвертики можно подавать с обезжиренным йогуртом или медом.
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="30.04.2015 08:07:00">30 апреля 2015 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="74050" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">21</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>35760</span></div><a class="text-icon" href="/retsepty/74050-konvertiki-iz-filo-s-zapechennymi-yablokami#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>0</span></a></footer></article><article class="card" data-id="69302"><a href="/retsepty/69302-tarty-s-rakovymi-sheykami-i-zelenyu"><picture class="card__picture"><img alt="Тарты с раковыми шейками и зеленью" title="Тарты с раковыми шейками и зеленью" src="https://e1.edimdoma.ru/data/recipes/0006/9302/69302-ed4_small.jpg?1483203080" /><div class="card__videoicon"></div></picture></a><noindex><div class="badge card__category badge_recipes">Рецепт от юлии высоцкой</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/69302-tarty-s-rakovymi-sheykami-i-zelenyu"><div class="card__title title">Тарты с раковыми шейками и зеленью</div><p class="description-text">Рыбный бульон лучше всего сварить на хвостиках и головах, которые остаются после разделки рыбы, с добавлением сельдерея, лука, моркови и разных травок.
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/1" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0000/0001/1-ed4_square50.jpg?1480064831" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Юлия Высоцкая</div><time class="person__post-time" datetime="12.10.2014 09:25:00">12 октября 2014 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="69302" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">16</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>30351</span></div><a class="text-icon" href="/retsepty/69302-tarty-s-rakovymi-sheykami-i-zelenyu#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>1</span></a></footer></article><article class="card card_commercial adfox_bn_desktop " data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_3_d"></div></picture></noindex></article><div class="banner adfox_bn_desktop_kostil "><!--21869494717/ADX_BN_8_D--><div id="div-gpt-ad-1590410262007-0-d"></div></div></noindex></div></div><div class="grid-three-column__column grid-three-column__column_center onthe_data" data-io-article-url="https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy" data-onthe-author="Nin@ G.Lov." data-onthe-categories="выпечка" data-onthe-date="Tue, 18 Jun 2013 17:30:00 +0400" data-onthe-title="Очень вкусные тоненькие пирожки с мясом и картошечкой"><div class="content-box"><div class="content-box__content"><div class="recipe-header"><div class="recipe-header__icon"></div><div class="recipe-header__status"></div><h1 class="recipe-header__name">Очень вкусные тоненькие пирожки с мясом и картошечкой</h1></div><div class="plain-text"><div class="content-media"><div class="thumb-slider" data-module="slick-thumb"><div class="thumb-slider__slider-container"><div class="thumb-slider__top-slider"><div class="thumb-slider__slide"><img alt="Очень вкусные тоненькие пирожки с мясом и картошечкой" title="Очень вкусные тоненькие пирожки с мясом и картошечкой" src="https://e1.edimdoma.ru/data/recipes/0005/5543/55543-ed4_wide.jpg?1468440793" /></div><div class="thumb-slider__slide"><img alt="Очень вкусные тоненькие пирожки с мясом и картошечкой" title="Очень вкусные тоненькие пирожки с мясом и картошечкой" src="https://e2.edimdoma.ru/data/photos/0018/5460/185460-ed4_wide.jpg?1470416357" /></div><div class="thumb-slider__slide"><img alt="Очень вкусные тоненькие пирожки с мясом и картошечкой" title="Очень вкусные тоненькие пирожки с мясом и картошечкой" src="https://e3.edimdoma.ru/data/photos/0018/5455/185455-ed4_wide.jpg?1470416357" /></div></div><div class="slider-controls slider-controls_inside"><div class="control-button slider-controls__prev"><span class="fonticon fonticon_arrow-left"></span></div><div class="control-button slider-controls__next"><span class="fonticon fonticon_arrow-right"></span></div></div></div><div class="thumb-slider__thumbs-container"><div class="thumb-slider__thumb-slider"><div class="active thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img src="https://e0.edimdoma.ru/data/recipes/0005/5543/55543-ed4_square100.jpg?1468440793" /></div></div><div class="thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img width="100px" alt="Очень вкусные тоненькие пирожки с мясом и картошечкой" title="Очень вкусные тоненькие пирожки с мясом и картошечкой" src="https://e0.edimdoma.ru/data/photos/0018/5460/185460-ed4_square100.jpg?1470416357" /></div></div><div class="thumb-slider__thumb"><div class="thumb-slider__image-container"><div class="thumb-slider__overlay"></div><img width="100px" alt="Очень вкусные тоненькие пирожки с мясом и картошечкой" title="Очень вкусные тоненькие пирожки с мясом и картошечкой" src="https://e2.edimdoma.ru/data/photos/0018/5455/185455-ed4_square100.jpg?1470416357" /></div></div></div></div></div></div><div id="description"><div class="recipe-author-block" data-module="scroll-to"><noindex><a class="person person_h person_lh-big" href="/users/111665" rel="nofollow"><div class="user-avatar user-avatar_big"><img class="user-avatar__image" alt="Nin@ G.Lov." title="Nin@ G.Lov." src="https://e0.edimdoma.ru/data/users/0011/1665/111665-ed4_square75.jpg?1473165185" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Nin@ G.Lov.</div><time class="person__post-time" datetime="18.06.2013 17:30:00">18 июня 2013</time></div></div></a></noindex><div class="recipe-author-block__buttons-container"><div class="button button_like-it ajax_like_block button_pink show_popup_auth "><span class="fonticon fonticon_like ajax_like_data" data-add-class="button_red" data-object-id="55543" data-object-type="recipe" data-remove-class="button_pink"></span><span class="ajax_like_btn_text">76</span></div><div class="button button_comments button_transparent"><span class="fonticon fonticon_comments-button"></span><span>109</span></div><div class="button button_rate button_transparent"><span class="fonticon fonticon_rate-button"></span><span>9</span></div></div></div><div class="hr"></div><div class="entry-stats"><div class="entry-stats__item entry-stats__item_persons"><div class="entry-stats__name">Рецепт на:</div><div class="entry-stats__value"><span>1</span> персону</div></div> &nbsp;<div class="entry-stats__item entry-stats__item_placeholder"></div></div><div class="section-title title title_sans-serif title_small title_uppercase">ОПИСАНИЕ</div><div class="recipe_description">Эти пирожки из очень простого теста получаются настолько вкусными, тончайшими, хрустящими (когда горячие), что нельзя остановиться, а с холодным кваском, ммм,прелесть..Начинка у меня из картошечки и мяса, можете готовить на свой вкус, главное, раскатать тесто как можно тоньше, оно очень эластичное и подается раскатке на отлично! Рецепт позаимствовала у прекрасной девушки Леночки Сокур, у нее всегда все очень и очень вкусно, просто не может быть по-другому!</div><div class="hr"></div><noindex><div class="recipe-button-container"><div class="button button_pink add_recipe_book" data-id="55543" data-module="popup" data-popup-url="/popup/login_register" data-popup_class="Recipe"><span class="fonticon fonticon_add"></span><span>В кулинарную книгу</span></div>&nbsp;<div class="button button_print"><span class="fonticon fonticon_print"></span><div class="button__icon"></div><div class="button__drop-down-container"><div class="drop-down drop-down_print"><a class="drop-down__item" href="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/print?wi=true" target="_blank"><div class="drop-down__item-hover"></div><span>С изображениями</span></a><a class="drop-down__item" href="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/print" target="_blank"><div class="drop-down__item-hover"></div><span>Без изображений</span></a><div class="drop-down__triangle"></div></div></div></div>&nbsp;<div class="button button_round" data-module="popup" data-popup-url="/mailers/recipes/new?id=55543"><span class="fonticon fonticon_mailto"></span></div></div><div class="recipe-button-container recipe-button-container_show-on-device"><div class="button" data-id="55543" data-module="popup" data-popup-url="/popup/login_register" data-popup_class="Recipe"><span class="fonticon fonticon_add"></span><span>В избранное</span></div><div class="button button_round button_send-recipe" data-module="popup" data-popup-url="/mailers/recipes/new?id=55543"><span class="fonticon fonticon_mail"></span></div><div class="button button_print button_round" data-module="print-mobile-tooltip"><span class="fonticon fonticon_print"></span><div class="device-tooltip"><a class="device-tooltip__item" href="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/print?wi=true" target="_blank">С изображениями</a><a class="device-tooltip__item" href="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/print" target="_blank">Без изображений</a></div></div></div></noindex></div></div></div><div class="banner adfox_bn_tablet banner_mb" data-module="banner-show" id="adfox_bn_1_t"></div><div class="banner adfox_bn_phone banner_mb" data-module="banner-show" id="adfox_bn_1_m"></div><div class="content-box__content content-box__content_grey"><div class="section-title title">Ингредиенты</div><div><p>500 мл кефира,
<br />1 яйцо,
<br />1 ч.л разрыхлителя,
<br />1 ч.л. соли,
<br />2 ст. л подсолнечного масла,
<br />600 - 700 г муки,
<br />подсолнечное масло для жарки.</p>

<p>Начинка:
<br />картофельное пюре (можно и с лучком)
<br />мясной фарш
<br />зелень
<br />перец,соль
<br />оливковое масло
<br />*Пирожков на это количество ингредиентов получается ну очень много,поэтому советую сократить количество ингредиентов)</p></div></div><div class="content-box__content content-box__content_new" data-module="obj_shop_products" data-obj-id="55543" data-obj-path="retsepty" style="display: none;"></div></div><div class="content-box content-box_photo-report" id="photo_reports"><div class="content-box__content"><div class="title title_sans-serif title_small title_uppercase">фотоотчеты к рецепту<span>14</span></div><noindex><div class="button button_transparent device-hide" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_upload-image"></span><span>Добавить фотографию</span></div></noindex></div><div class="photo-report"><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/photos?step_num=0"><img src="https://e3.edimdoma.ru/data/photos/0024/1708/241708-ed4_square150.jpg?1491164734" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/photos?step_num=1"><img src="https://e1.edimdoma.ru/data/photos/0021/5177/215177-ed4_square150.jpg?1476389195" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/photos?step_num=2"><img src="https://e2.edimdoma.ru/data/photos/0019/2311/192311-ed4_square150.jpg?1476463949" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/photos?step_num=3"><img src="https://e0.edimdoma.ru/data/photos/0018/8973/188973-ed4_square150.jpg?1476473066" /></div><div class="photo-report__photo-container" data-module="popup" data-popup-url="/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy/photos?step_num=4"><img src="https://e1.edimdoma.ru/data/photos/0018/8445/188445-ed4_square150.jpg?1476474577" /><div class="photo-report__overlay"></div><div class="photo-report__moar"><div style="width: 100%">еще <span>10</span></div></div></div></div><div class="button button_transparent device-show" data-module="popup" data-popup-url="/popup/login_register"><span class="fonticon fonticon_upload-image"></span><span>Добавить фотографию</span></div></div><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_4_d"></div><div class="banner adfox_bn_tablet " data-module="banner-show" id="adfox_bn_4_t"></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_4_m"></div><br /><div class="recipe_steps" id="recipe_steps"><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=0"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 1/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=0"><img data-original="/data/recipe_steps/0024/7769/247769-ed4_thumb.jpg?1488264711" data-on-error="/data/recipe_steps/0024/7769/247769-retina_show.jpg?1488264711" class="lazy recipe_step_image_247769" width="100%" alt="Соединяем кефир, яйцо, соль, разрыхлитель. подсолнечное масло, взбиваем венчиком." title="Соединяем кефир, яйцо, соль, разрыхлитель. подсолнечное масло, взбиваем венчиком." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247769" width="100%" alt="Соединяем кефир, яйцо, соль, разрыхлитель. подсолнечное масло, взбиваем венчиком." title="Соединяем кефир, яйцо, соль, разрыхлитель. подсолнечное масло, взбиваем венчиком." src="https://e1.edimdoma.ru/data/recipe_steps/0024/7769/247769-ed4_thumb.jpg?1488264711" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Соединяем кефир, яйцо, соль, разрыхлитель. подсолнечное масло, взбиваем венчиком.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=1"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 2/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=1"><img data-original="/data/recipe_steps/0024/7770/247770-ed4_thumb.jpg?1488264724" data-on-error="/data/recipe_steps/0024/7770/247770-retina_show.jpg?1488264724" class="lazy recipe_step_image_247770" width="100%" alt="Просеиваем туда же муку." title="Просеиваем туда же муку." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247770" width="100%" alt="Просеиваем туда же муку." title="Просеиваем туда же муку." src="https://e3.edimdoma.ru/data/recipe_steps/0024/7770/247770-ed4_thumb.jpg?1488264724" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Просеиваем туда же муку.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=2"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 3/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=2"><img data-original="/data/recipe_steps/0024/7771/247771-ed4_thumb.jpg?1488264737" data-on-error="/data/recipe_steps/0024/7771/247771-retina_show.jpg?1488264737" class="lazy recipe_step_image_247771" width="100%" alt="Замешиваем мягкое тесто, оно будет немного липковатое, ни чего страшного, так и должно быть." title="Замешиваем мягкое тесто, оно будет немного липковатое, ни чего страшного, так и должно быть." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247771" width="100%" alt="Замешиваем мягкое тесто, оно будет немного липковатое, ни чего страшного, так и должно быть." title="Замешиваем мягкое тесто, оно будет немного липковатое, ни чего страшного, так и должно быть." src="https://e3.edimdoma.ru/data/recipe_steps/0024/7771/247771-ed4_thumb.jpg?1488264737" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Замешиваем мягкое тесто, оно будет немного липковатое, ни чего страшного, так и должно быть.</div></div></div></div><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_5_d"></div><div class="banner adfox_bn_tablet " data-module="banner-show" id="adfox_bn_5_t"></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_5_m"></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=3"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 4/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=3"><img data-original="/data/recipe_steps/0024/7772/247772-ed4_thumb.jpg?1488264750" data-on-error="/data/recipe_steps/0024/7772/247772-retina_show.jpg?1488264750" class="lazy recipe_step_image_247772" width="100%" alt="Смазываем тесто оливковым маслом и оставляем на минут 30, чтобы тесто немного отдохнуло." title="Смазываем тесто оливковым маслом и оставляем на минут 30, чтобы тесто немного отдохнуло." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247772" width="100%" alt="Смазываем тесто оливковым маслом и оставляем на минут 30, чтобы тесто немного отдохнуло." title="Смазываем тесто оливковым маслом и оставляем на минут 30, чтобы тесто немного отдохнуло." src="https://e2.edimdoma.ru/data/recipe_steps/0024/7772/247772-ed4_thumb.jpg?1488264750" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Смазываем тесто оливковым маслом и оставляем на минут 30, чтобы тесто немного отдохнуло.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=4"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 5/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=4"><img data-original="/data/recipe_steps/0024/7773/247773-ed4_thumb.jpg?1488264762" data-on-error="/data/recipe_steps/0024/7773/247773-retina_show.jpg?1488264762" class="lazy recipe_step_image_247773" width="100%" alt="Готовим картофельную начинку. Картофель отвариваем как на пюре, я добавила туда чесночек и укропчик. Для мясного фарша,мясо измельчить с луком в мясорубке." title="Готовим картофельную начинку. Картофель отвариваем как на пюре, я добавила туда чесночек и укропчик. Для мясного фарша,мясо измельчить с луком в мясорубке." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247773" width="100%" alt="Готовим картофельную начинку. Картофель отвариваем как на пюре, я добавила туда чесночек и укропчик. Для мясного фарша,мясо измельчить с луком в мясорубке." title="Готовим картофельную начинку. Картофель отвариваем как на пюре, я добавила туда чесночек и укропчик. Для мясного фарша,мясо измельчить с луком в мясорубке." src="https://e2.edimdoma.ru/data/recipe_steps/0024/7773/247773-ed4_thumb.jpg?1488264762" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Готовим картофельную начинку. Картофель отвариваем как на пюре, я добавила туда чесночек и укропчик. Для мясного фарша,мясо измельчить с луком в мясорубке.</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=5"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 6/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=5"><img data-original="/data/recipe_steps/0024/7774/247774-ed4_thumb.jpg?1488264775" data-on-error="/data/recipe_steps/0024/7774/247774-retina_show.jpg?1488264775" class="lazy recipe_step_image_247774" width="100%" alt="Раскатать тесто очень тонко!" title="Раскатать тесто очень тонко!" src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247774" width="100%" alt="Раскатать тесто очень тонко!" title="Раскатать тесто очень тонко!" src="https://e0.edimdoma.ru/data/recipe_steps/0024/7774/247774-ed4_thumb.jpg?1488264775" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Раскатать тесто очень тонко! </div></div></div></div><!--/21869494717/ADX_BN_test_M--><div class="adfox_bn_phone"><div id="div-gpt-ad-1591349536027-0-m" style="margin: 1.25rem auto 0;"></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=6"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 7/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=6"><img data-original="/data/recipe_steps/0024/7775/247775-ed4_thumb.jpg?1488264787" data-on-error="/data/recipe_steps/0024/7775/247775-retina_show.jpg?1488264787" class="lazy recipe_step_image_247775" width="100%" alt=".." title=".." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247775" width="100%" alt=".." title=".." src="https://e0.edimdoma.ru/data/recipe_steps/0024/7775/247775-ed4_thumb.jpg?1488264787" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">..</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=7"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 8/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=7"><img data-original="/data/recipe_steps/0024/7776/247776-ed4_thumb.jpg?1488264799" data-on-error="/data/recipe_steps/0024/7776/247776-retina_show.jpg?1488264799" class="lazy recipe_step_image_247776" width="100%" alt=",выдавливаем стаканчиком круги," title=",выдавливаем стаканчиком круги," src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247776" width="100%" alt=",выдавливаем стаканчиком круги," title=",выдавливаем стаканчиком круги," src="https://e1.edimdoma.ru/data/recipe_steps/0024/7776/247776-ed4_thumb.jpg?1488264799" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">,выдавливаем стаканчиком круги,</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=8"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 9/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=8"><img data-original="/data/recipe_steps/0024/7777/247777-ed4_thumb.jpg?1488264812" data-on-error="/data/recipe_steps/0024/7777/247777-retina_show.jpg?1488264812" class="lazy recipe_step_image_247777" width="100%" alt="кладем картофельную начинку, так же все проделываем и с мясной," title="кладем картофельную начинку, так же все проделываем и с мясной," src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247777" width="100%" alt="кладем картофельную начинку, так же все проделываем и с мясной," title="кладем картофельную начинку, так же все проделываем и с мясной," src="https://e1.edimdoma.ru/data/recipe_steps/0024/7777/247777-ed4_thumb.jpg?1488264812" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">кладем картофельную начинку, так же все проделываем и с мясной,</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=9"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 10/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=9"><img data-original="/data/recipe_steps/0024/7778/247778-ed4_thumb.jpg?1488264825" data-on-error="/data/recipe_steps/0024/7778/247778-retina_show.jpg?1488264825" class="lazy recipe_step_image_247778" width="100%" alt="сверху ложем другой круг и лепим пирожок ." title="сверху ложем другой круг и лепим пирожок ." src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247778" width="100%" alt="сверху ложем другой круг и лепим пирожок ." title="сверху ложем другой круг и лепим пирожок ." src="https://e0.edimdoma.ru/data/recipe_steps/0024/7778/247778-ed4_thumb.jpg?1488264825" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">сверху ложем другой круг и лепим пирожок .</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=10"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 11/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=10"><img data-original="/data/recipe_steps/0024/7779/247779-ed4_thumb.jpg?1488264837" data-on-error="/data/recipe_steps/0024/7779/247779-retina_show.jpg?1488264837" class="lazy recipe_step_image_247779" width="100%" alt="Раскатываем слегка скалкой," title="Раскатываем слегка скалкой," src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247779" width="100%" alt="Раскатываем слегка скалкой," title="Раскатываем слегка скалкой," src="https://e0.edimdoma.ru/data/recipe_steps/0024/7779/247779-ed4_thumb.jpg?1488264837" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">Раскатываем слегка скалкой,</div></div></div></div><div class="content-box recipe_step"><div class="content-box__content"><div class="recipe-step-title"><div class="right"><span class="fonticon fonticon_fullscreen" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=11"><span>На весь экран</span></span></div><div class="recipe-step-title__step">шаг 12/12</div></div><div class="field-row"><div class="step-image-container-posted" data-module="popup" data-popup-class="rsteps" data-popup-url="/retsepty/55543/recipe_steps/indexv2?step_num=11"><img data-original="/data/recipe_steps/0024/7780/247780-ed4_thumb.jpg?1488264851" data-on-error="/data/recipe_steps/0024/7780/247780-retina_show.jpg?1488264851" class="lazy recipe_step_image_247780" width="100%" alt="жарить пирожки в небольшом количестве подсолнечного масла на среднем огне. затем готовые пирожки выложить на салфетку, чтобы лишнее масло впиталось и они не были жирными. Сверху слегка посолить, прям на пирожочек. это очень вкусно! Приятного аппетита!" title="жарить пирожки в небольшом количестве подсолнечного масла на среднем огне. затем готовые пирожки выложить на салфетку, чтобы лишнее масло впиталось и они не были жирными. Сверху слегка посолить, прям на пирожочек. это очень вкусно! Приятного аппетита!" src="https://e3.edimdoma.ru/assets/default/recipe_steps/ed4_thumb-2c862fbcf2e544709c77a80ead4a3f58cd9a80e6b65f0ad18839af30ec9a2a5a.png" /><noscript><img class="lazy recipe_step_image_247780" width="100%" alt="жарить пирожки в небольшом количестве подсолнечного масла на среднем огне. затем готовые пирожки выложить на салфетку, чтобы лишнее масло впиталось и они не были жирными. Сверху слегка посолить, прям на пирожочек. это очень вкусно! Приятного аппетита!" title="жарить пирожки в небольшом количестве подсолнечного масла на среднем огне. затем готовые пирожки выложить на салфетку, чтобы лишнее масло впиталось и они не были жирными. Сверху слегка посолить, прям на пирожочек. это очень вкусно! Приятного аппетита!" src="https://e1.edimdoma.ru/data/recipe_steps/0024/7780/247780-ed4_thumb.jpg?1488264851" /></noscript></div></div><div class="plain-text recipe_step_text"><div data-module="step_hint">жарить пирожки  в небольшом количестве подсолнечного масла на среднем огне. затем готовые пирожки выложить на салфетку, чтобы лишнее масло впиталось и они не были жирными. Сверху слегка посолить, прям на пирожочек. это очень вкусно! Приятного аппетита!</div></div><div class="pinkman last_step_share" style="text-align: center; padding-top: 50px"><div class="pbutton pbutton_red pbutton_padded" data-module="popup" data-popup-url="/popup/login_register" style="margin-bottom: 23px"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M14.2324 5.5H10.5H9.76759C9.60042 5.5 9.4443 5.58355 9.35157 5.72265L7.64843 8.27735C7.5557 8.41645 7.39958 8.5 7.23241 8.5H3.5C3.22386 8.5 3 8.72386 3 9V19.5C3 19.7761 3.22386 20 3.5 20H20.5C20.7761 20 21 19.7761 21 19.5V9C21 8.72386 20.7761 8.5 20.5 8.5H16.7676C16.6004 8.5 16.4443 8.41645 16.3516 8.27735L14.6484 5.72265C14.5557 5.58355 14.3996 5.5 14.2324 5.5Z" stroke-width="1.5" stroke-linecap="round"></path>
<circle cx="12" cy="14" r="3.25" stroke-width="1.5" stroke-linecap="round"></circle>
</svg>
поделиться фото</div><div class="rtg rtg_big" data-module="popup" data-popup-url="/popup/login_register"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="5">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="4">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="3">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="2">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon" data-stars="1">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 90.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="1">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="2">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="3">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="4">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active" data-stars="5">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">4.5</div></div><div class="qst" style="margin-top: 4px">согласны?</div></div></div></div></div><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_6_d"></div><div class="banner adfox_bn_tablet " data-module="banner-show" id="adfox_bn_6_t"></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_6_m"></div><div class="content-box"><div class="content-box__content"><div class="field-row field-row_mb20"><noindex><div class="right"></div></noindex><div class="title title_sans-serif title_small title_uppercase">ГОЛОСА ЗА РЕЦЕПТ ДНЯ<span>(7)</span></div></div><div class="avatars-preview avatars-preview_voices" data-module="scroll-box"><div class="avatars-preview__scroll-box"><div class="append_to_rod"><a class="person person_v person_w-70" href="/users/85569"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Шпрот" title="Шпрот" src="https://e0.edimdoma.ru/data/users/0008/5569/85569-ed4_square50.jpg?1480012721" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Шпрот</div></div></div></a><a class="person person_v person_w-70" href="/users/43189"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Цветана" title="Цветана" src="https://e2.edimdoma.ru/data/users/0004/3189/43189-ed4_square50.jpg?1480049250" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Цветана</div></div></div></a><a class="person person_v person_w-70" href="/users/63412"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Диана" title="Диана" src="https://e0.edimdoma.ru/data/users/0006/3412/63412-ed4_square50.jpg?1480027922" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Диана</div></div></div></a><a class="person person_v person_w-70" href="/users/96217"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Горькая Любовь" title="Горькая Любовь" src="https://e1.edimdoma.ru/data/users/0009/6217/96217-ed4_square50.jpg?1556203182" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Горькая Любовь </div></div></div></a><a class="person person_v person_w-70" href="/users/70924"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="ярослава" title="ярослава" src="https://e3.edimdoma.ru/data/users/0007/0924/70924-ed4_square50.jpg?1480022844" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">ярослава</div></div></div></a><a class="person person_v person_w-70" href="/users/94220"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Ольга" title="Ольга" src="https://e3.edimdoma.ru/data/users/0009/4220/94220-ed4_square50.jpg?1480005872" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Ольга</div></div></div></a><a class="person person_v person_w-70" href="/users/133291"><div class="user-avatar user-avatar_medium"><img class="user-avatar__image" alt="Anastacia" title="Anastacia" src="https://e1.edimdoma.ru/data/users/0013/3291/133291-ed4_square50.jpg?1479992099" /></div><div class="person__wrapper"><div class="person__content"><div class="title title_small">Anastacia</div></div></div></a></div></div></div></div></div><div class="tags"><div class="title title_sans-serif title_small">Тэги рецепта</div><div class="tags__tags-cloud"><a class="button button_tag" href="/retsepty/tags/%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B8%D0%BA%D0%BD%D0%B8%D0%BA%D0%B0">рецепты для пикника</a><a class="button button_tag" href="/retsepty/tags/%D0%BF%D0%B8%D1%80%D0%BE%D0%B6%D0%BA%D0%B8">пирожки</a><a class="button button_tag" href="/retsepty/tags/%D0%B2%D1%8B%D0%BF%D0%B5%D1%87%D0%BA%D0%B0">выпечка</a><a class="button button_tag" href="/retsepty/tags/%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%8B%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C">простые на каждый день</a></div></div><noindex><div class="card-container card-container_device-commerial card-container_single"><article class="card card_commercial adfox_bn_tablet " data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_2_t"></div></picture></noindex></article><article class="card card_commercial adfox_bn_tablet " data-module=""><noindex><div class="card__note">Реклама</div><picture class="card__picture" data-module="comercial-scale"><div data-module="banner-show" id="adfox_bn_3_t"></div></picture></noindex></article></div></noindex><div class="content-box content-box_rate-share" id="rate-share"><div class="content-box__content plain-text"><div class="title title_sans-serif title_small title_uppercase left">РЕЙТИНГ РЕЦЕПТА</div><div class="rating right" data-authenticated="false" data-classname="Recipe" data-dimension="main" data-id="55543" data-module="rating"><div class="rating__active" style="width:99.58333333333334%"></div><div class="rating__hover"></div><div class="rating__items"><div class="rating__item rating__item_1" data-stars="1"></div><div class="rating__item rating__item_2" data-stars="2"></div><div class="rating__item rating__item_3" data-stars="3"></div><div class="rating__item rating__item_4" data-stars="4"></div><div class="rating__item rating__item_5" data-stars="5"></div><div class="rating__item rating__item_6" data-stars="6"></div><div class="rating__item rating__item_7" data-stars="7"></div><div class="rating__item rating__item_8" data-stars="8"></div><div class="rating__item rating__item_9" data-stars="9"></div><div class="rating__item rating__item_10" data-stars="10"></div></div></div><div class="rate"></div><div class="hr"></div><div class="section-title title title_sans-serif title_small title_uppercase">РАССКАЗАТЬ ДРУЗЬЯМ</div><noindex><div class="share"><div id="ya_share" style="display: none"></div><script>new Ya.share2('ya_share', {
  content:{
    url: "https://www.edimdoma.ru/retsepty/55543-ochen-vkusnye-tonenkie-pirozhki-s-myasom-i-kartoshechkoy",
    title: "Очень вкусные тоненькие пирожки с мясом и картошечкой. Ингредиенты: кефир, яйца куриные, разрыхлитель",
    description: "Эти пирожки из очень простого теста получаются настолько вкусными, тончайшими, хрустящими (когда горячие), что нельзя остановиться, а с холодным кваском, ммм,прелесть..Начинка у меня из картошечки ...",
    image: "https://www.edimdoma.ru/data/recipes/0005/5543/55543-ed4_wide.jpg?1468440793"
  },
  theme: {
    services: 'vkontakte,facebook,twitter,odnoklassniki,moimir,pinterest',
    counter: false,
    lang: 'ru',
    bare: true
  }
});</script><div class="share__share-btn share__share-btn_pin" data-target=".ya-share2__item_service_pinterest"><div class="share__content"><div class="icon"></div><span>Pinterest</span></div></div><div class="share__share-btn share__share-btn_fb" data-target=".ya-share2__item_service_facebook"><div class="share__content"><div class="icon"></div><span>Facebook</span></div></div><div class="share__share-btn share__share-btn_tw" data-target=".ya-share2__item_service_twitter"><div class="share__content"><div class="icon"></div><span>Twitter</span></div></div><div class="share__share-btn share__share-btn_od" data-target=".ya-share2__item_service_odnoklassniki"><div class="share__content"><div class="icon"></div><span>Одноклассники</span></div></div><div class="share__share-btn share__share-btn_mm" data-target=".ya-share2__item_service_moimir"><div class="share__content"><div class="icon"></div><span>Мой Мир</span></div></div><div class="share__share-btn share__share-btn_vk" data-target=".ya-share2__item_service_vkontakte"><div class="share__content"><div class="icon"></div><span>Вконтакте</span></div></div><div class="share__share-btn share__share-btn_mail" data-module="popup" data-popup-url="/mailers/pages/new"><div class="icon"></div></div></div><script>(function() {
  $(".share__share-btn").click(function() {
    var target;
    target = $(this).attr('data-target');
    if (target) {
      return $(target).trigger('click');
    }
  });

}).call(this);
</script></noindex></div><div class="pinkman pinkman_recommended_recipes"><div class="hr"></div><div class="content-box__content content-box__content_new"><div class="field-row"><div class="title title_sans-serif title_small title_uppercase">Похожие рецепты</div></div><div class="pslider pslider_prod" data-module="slick" data-options="{}"><a class="recp" href="/retsepty/50948-arabskie-otkrytye-pirozhki-s-myasom"><div class="recp__image"><img src="/data/recipes/0005/0948/50948-ed4_small.jpg?1483630227" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">90 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">46</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Стелла</div><div class="recp__title">Арабские открытые пирожки с мясом</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/39956-sosiska-v-teste"><div class="recp__image"><img src="/data/recipes/0003/9956/39956-ed4_small.jpg?1483899425" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">40 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">5</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">Инка</div><div class="recp__title">Сосиска в тесте </div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/138319-kulebyaka-na-kefire-so-svininoy"><div class="recp__image"><img src="/data/recipes/0013/8319/138319-ed4_small.jpg?1588167486" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">35 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">8</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">alla_33</div><div class="recp__title">Кулебяка на кефире со свининой</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a><a class="recp" href="/retsepty/68577-korzinki-iz-tselnozernovoy-muki-s-morkovnymi-tsukatami"><div class="recp__image"><img src="/data/recipes/0006/8577/68577-ed4_small.jpg?1483218365" /><div class="bl"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" class="icon">
<rect x="2" y="2" width="14" height="14" rx="7" stroke-width="1.5"></rect>
<path d="M9 4.5V9.99976H13" stroke="white" stroke-width="1.5"></path>
</svg>
<div class="ftr__text">40 минут</div></div></div><div class="br"><div class="ftr"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" class="icon">
<path d="M16 17.25C15.5858 17.25 15.25 17.5858 15.25 18V21.5426L9.43593 17.3897C9.30873 17.2988 9.15632 17.25 9 17.25H4C3.30964 17.25 2.75 16.6904 2.75 16V5C2.75 4.30964 3.30964 3.75 4 3.75H20C20.6904 3.75 21.25 4.30964 21.25 5V16C21.25 16.6904 20.6904 17.25 20 17.25H16ZM15.6453 21.825L15.6449 21.8247L15.6453 21.825Z" stroke-width="1.5" stroke-linejoin="round"></path>
</svg>
<div class="ftr__text">63</div></div></div><div class="tr"><div class="circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M19.5 3H12H4.5C4.22386 3 4 3.22386 4 3.5V20.3017C4 20.6989 4.44087 20.9375 4.77343 20.7203L11.7266 16.1786C11.8927 16.0701 12.1073 16.0701 12.2734 16.1786L19.2266 20.7203C19.5591 20.9375 20 20.6989 20 20.3017V3.5C20 3.22386 19.7761 3 19.5 3Z" stroke-width="1.5"></path>
</svg>
</div></div></div><div class="recp__description"><div class="smaller color-red bold ttu ellipsis">ЗаринА</div><div class="recp__title">Корзинки из цельнозерновой муки с морковными цукатами</div><div class="recp__bottom"><div class="rtg"><div class="rtg__stars"><div class="rtg__back"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div><div class="rtg__active" style="width: 500.0%"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" class="icon icon_active">
<path d="M7.53834 1.10996C7.70914 0.699317 8.29086 0.699318 8.46166 1.10996L10.2632 5.4415C10.3353 5.61462 10.4981 5.7329 10.685 5.74789L15.3612 6.12278C15.8045 6.15832 15.9843 6.71158 15.6465 7.00091L12.0837 10.0528C11.9413 10.1748 11.8791 10.3662 11.9226 10.5486L13.0111 15.1118C13.1143 15.5444 12.6437 15.8864 12.2642 15.6545L8.26063 13.2092C8.10062 13.1115 7.89938 13.1115 7.73937 13.2092L3.73584 15.6545C3.35629 15.8864 2.88567 15.5444 2.98886 15.1118L4.07736 10.5486C4.12086 10.3662 4.05868 10.1748 3.91628 10.0528L0.353469 7.00091C0.0157003 6.71157 0.195464 6.15832 0.638791 6.12278L5.31505 5.74789C5.50194 5.7329 5.66475 5.61462 5.73675 5.4415L7.53834 1.10996Z"></path>
</svg>
</div></div><div class="rtg__text">5.0</div></div></div></div></a></div></div></div></div></div><div class="grid-three-column__column grid-three-column__column_left"><script src="https://e1.edimdoma.ru/assets/left_menu-c5bcb00031bfeb1ac21ddc073edbefff85e825fb48bab3f59f9d29d3038482e7.js"></script><div class="side-nav" data-module="side-nav"><div class="side-filter"><div class="side-filter__title">Фильтры</div><div class="side-filter__clear search-tags__tag_remove-all"><span>Сбросить все</span><span class="fonticon fonticon_cross"></span></div></div><form class="search_sync title_search_form_mobile " action="/retsepty/57225-kabachkovyy-krambl" accept-charset="UTF-8" method="get"><div class="field field_search field_side-search"><label class="field__label"><div class="field__container"><div class="field__sidebar submit_btn"><div class="field__button"><div class="icon"></div></div></div><input type="text" name="query" id="query" placeholder="Поиск по названию" class="field__input" /></div></label></div></form><script></script><div class="side-nav__section side-nav__section_jv open"><div class="side-nav__title">Рецепты Юлии Высоцкой</div><input type="hidden" name="list" id="list" value="recipe_jv" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Все рецепты" /><span>Все рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты с видео" /><span>Рецепты с видео</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Едим Дома»" /><span>Рецепты из «Едим Дома»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Завтрак с Юлией Высоцкой»" /><span>Рецепты из «Завтрак с Юлией Высоцкой»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Сладкое Соленое»" /><span>Рецепты из «Сладкое Соленое»</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_jv" type="checkbox" value="Рецепты из «Умный Дом»" /><span>Рецепты из «Умный Дом»</span></label></div></div></div><div class="side-nav__section side-nav__section_jv open"><div class="side-nav__title">Быстрые рецепты</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="15" /><span>до 15 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="30" /><span>до 30 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="45" /><span>до 45 минут </span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" name="durations" type="checkbox" value="60" /><span>до 60 минут </span></label></div></div></div><div class="side-nav__section side-nav__section_tabs open"><div class="side-nav__title">Подборки</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item side-nav__item_for-rod"><label class="checkbox"><input type="hidden" name="list" id="list" value="recipe_hidden_tag" /><input class="checkbox__input" data-hash="tags" name="recipe_hidden_tag" type="checkbox" value="рецепт дня" /><span>Рецепты дня</span></label></div><div class="side-nav__item side-nav__item_for-rom"><input type="hidden" name="list" id="list" value="recipe_hidden_tag" /><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_hidden_tag" type="checkbox" value="рецепт месяца" /><span>Рецепты месяца</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="851" /><span>Рецепты полезных смузи</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="856" /><span>Ароматный картофель</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="835" /><span>На пикник с AGAMA и «Бухтой изобилия»</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="855" /><span>Готовим по-домашнему со «Вкуснотеево»</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="857" /><span>Холодные супы</span></label></div><div class="side-nav__item side-nav__item_for-tab"><label class="checkbox"><input class="checkbox__input" name="tabs" type="checkbox" value="858" /><span>Оладьи на любой вкус</span></label></div><div class="side-nav__item side-nav__item_for-rom"><input type="hidden" name="list" id="list" value="recipe_nutrition_type" /><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="быстрые рецепты" /><span>Быстрые рецепты</span></label></div></div></div><div class="open side-nav__section"><div class="side-nav__title">По категории блюд</div><input type="hidden" name="list" id="list" value="recipe_category" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="пельмени и вареники" /><span>Пельмени и вареники</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="каши" /><span>Каши</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="домашние заготовки" /><span>Домашние заготовки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="шашлык" /><span>Шашлык</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="запеканки" /><span>Запеканки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="соусы и заправки" /><span>Соусы и заправки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="напитки" /><span>Напитки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="выпечка" /><span>Выпечка</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="блины, оладьи, сырники" /><span>Блины, оладьи, сырники</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="десерты" /><span>Десерты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="хлеб" /><span>Хлеб</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="бутерброды" /><span>Бутерброды</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="основные блюда" /><span>Основные блюда</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="салаты и винегреты" /><span>Салаты и винегреты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="супы и бульоны" /><span>Супы и бульоны</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_category" type="checkbox" value="закуски" /><span>Закуски</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_ingredient-categories"><div class="side-nav__title">По типу ингредиента</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="готовые блюда" /><span>Готовые блюда</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="грибы" /><span>Грибы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="зелень, травы, цветы" /><span>Зелень, травы, цветы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="зерновые, крупы" /><span>Зерновые, крупы</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="кондитерские изделия" /><span>Кондитерские изделия</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="консервированные продукты" /><span>Консервированные продукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="кофе, чай" /><span>Кофе, чай</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="макароны" /><span>Макароны</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="молочные продукты" /><span>Молочные продукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="мука и мучные изделия" /><span>Мука и мучные изделия</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="мясо и мясная продукция" /><span>Мясо и мясная продукция</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="напитки" /><span>Напитки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="овощи и бобовые" /><span>Овощи и бобовые</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="орехи, семечки, сухофрукты" /><span>Орехи, семечки, сухофрукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="пищевые добавки" /><span>Пищевые добавки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="приправы, специи" /><span>Приправы, специи</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="птица" /><span>Птица</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="рыба и морепродукты" /><span>Рыба и морепродукты</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="соусы и заправки" /><span>Соусы и заправки</span></label></div><div class="side-nav__item side-nav__item_for-ingredient-category"><label class="checkbox"><input class="checkbox__input" name="ingredient_categories" type="checkbox" value="фрукты и ягоды" /><span>Фрукты и ягоды</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_cuisine"><div class="side-nav__title">По кухне</div><input type="hidden" name="list" id="list" value="recipe_cuisine" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__wrapper" data-module="scroll-box"><div class="side-nav__scroller"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="абхазская" /><span>Абхазская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="австралийская" /><span>Австралийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="австрийская" /><span>Австрийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="авторская" /><span>Авторская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="азербайджанская" /><span>Азербайджанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="азиатская" /><span>Азиатская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="албанская" /><span>Албанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="алжирская" /><span>Алжирская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="американская" /><span>Американская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="английская" /><span>Английская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="арабская" /><span>Арабская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="аргентинская" /><span>Аргентинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="армянская" /><span>Армянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="африканская" /><span>Африканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="баскская" /><span>Баскская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="башкирская" /><span>Башкирская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="белорусская" /><span>Белорусская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бельгийская" /><span>Бельгийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ближневосточная" /><span>Ближневосточная</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="болгарская" /><span>Болгарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="боснийская" /><span>Боснийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бурятская" /><span>Бурятская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="бутанская" /><span>Бутанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="валлийская" /><span>Валлийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="венгерская" /><span>Венгерская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="венесуэльский" /><span>Венесуэльский</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="вьетнамская" /><span>Вьетнамская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гавайская" /><span>Гавайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гаитянская" /><span>Гаитянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="голландская" /><span>Голландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="гренландская" /><span>Гренландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="греческая" /><span>Греческая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="грузинская" /><span>Грузинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="дагестанская" /><span>Дагестанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="датская" /><span>Датская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="еврейская" /><span>Еврейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="европейская" /><span>Европейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="зимбабвийская" /><span>Зимбабвийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="израильская" /><span>Израильская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индейская" /><span>Индейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индийская" /><span>Индийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="индонезийская" /><span>Индонезийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="интернациональная" /><span>Интернациональная</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="иорданская" /><span>Иорданская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="иракская" /><span>Иракская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ирландская" /><span>Ирландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="исландская" /><span>Исландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="испанская" /><span>Испанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="итальянская" /><span>Итальянская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кавказская" /><span>Кавказская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="казахская" /><span>Казахская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="камбоджийская" /><span>Камбоджийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="канадская" /><span>Канадская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="карельская" /><span>Карельская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="карибская" /><span>Карибская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кипрская" /><span>Кипрская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="киргизская" /><span>Киргизская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="китайская" /><span>Китайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="колумбийская" /><span>Колумбийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="корейская" /><span>Корейская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="кубинская" /><span>Кубинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="латиноамериканская" /><span>Латиноамериканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="латышская" /><span>Латышская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ливанская" /><span>Ливанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="ливийская" /><span>Ливийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="литовская" /><span>Литовская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мавританская" /><span>Мавританская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="македонская" /><span>Македонская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="малазийская" /><span>Малазийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мальтийская" /><span>Мальтийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="марийская" /><span>Марийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="марокканская" /><span>Марокканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мексиканская" /><span>Мексиканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="молдавская" /><span>Молдавская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="монгольская" /><span>Монгольская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="мордовская" /><span>Мордовская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="немецкая" /><span>Немецкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="норвежская" /><span>Норвежская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="осетинская" /><span>Осетинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="пакистанская" /><span>Пакистанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="палестинская" /><span>Палестинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="панамская" /><span>Панамская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="перуанская" /><span>Перуанская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="польская" /><span>Польская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="португальская" /><span>Португальская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="прибалтийская" /><span>Прибалтийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="румынская" /><span>Румынская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="русская" /><span>Русская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сербская" /><span>Сербская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сингапурская" /><span>Сингапурская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="сирийская" /><span>Сирийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="скандинавская" /><span>Скандинавская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="словацкая" /><span>Словацкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="словенская" /><span>Словенская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="средиземноморская" /><span>Средиземноморская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="таджикская" /><span>Таджикская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="тайская" /><span>Тайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="татарская" /><span>Татарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="тибетская" /><span>Тибетская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="турецкая" /><span>Турецкая</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="узбекская" /><span>Узбекская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="украинская" /><span>Украинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="уругвайская" /><span>Уругвайская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="филлипинская" /><span>Филлипинская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="финская" /><span>Финская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="французская" /><span>Французская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="хорватская" /><span>Хорватская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="черногорская" /><span>Черногорская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чешская" /><span>Чешская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чилийская" /><span>Чилийская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чувашская" /><span>Чувашская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="чукотская" /><span>Чукотская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="шведская" /><span>Шведская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="швейцарская" /><span>Швейцарская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="шотландская" /><span>Шотландская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эквадорская" /><span>Эквадорская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эскимосская" /><span>Эскимосская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эстонская" /><span>Эстонская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="эфиопская" /><span>Эфиопская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="южноафриканская" /><span>Южноафриканская</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cuisine" type="checkbox" value="японская" /><span>Японская</span></label></div></div></div></div></div><div class="side-nav__section side-nav__section_cooking-methods"><div class="side-nav__title">Способ приготовления</div><input type="hidden" name="list" id="list" value="recipe_cooking_method" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="фритюр" /><span>Фритюр</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="замораживать, охлаждать" /><span>Замораживать, охлаждать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="жарить" /><span>Жарить</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="варить, тушить" /><span>Варить, тушить</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="нарезать" /><span>Нарезать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="взбивать" /><span>Взбивать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="выпекать, запекать" /><span>Выпекать, запекать</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_cooking_method" type="checkbox" value="гриль, мангал" /><span>Гриль, мангал</span></label></div></div></div><div class="side-nav__section side-nav__section_cooking-methods"><div class="side-nav__title">Тип питания</div><input type="hidden" name="list" id="list" value="recipe_nutrition_type" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="безглютеновые рецепты" /><span>Безглютеновые рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="веганские рецепты" /><span>Веганские рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="вегетарианские рецепты" /><span>Вегетарианские рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="детское меню" /><span>Детское меню</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="диабетические рецепты" /><span>Диабетические рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="низкокалорийные рецепты" /><span>Низкокалорийные рецепты</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="правильное питание (ЗОЖ)" /><span>Правильное питание (ЗОЖ)</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_nutrition_type" type="checkbox" value="сыроедение" /><span>Сыроедение</span></label></div></div></div><div class="side-nav__section side-nav__section_cooking-methods"><div class="side-nav__title">Время приема пищи</div><input type="hidden" name="list" id="list" value="recipe_mealtime" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="завтрак" /><span>Завтрак</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="второй завтрак" /><span>Второй завтрак</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="ссобойки" /><span>Ссобойки</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="обед" /><span>Обед</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="полдник" /><span>Полдник</span></label></div><div class="side-nav__item"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_mealtime" type="checkbox" value="ужин" /><span>Ужин</span></label></div></div></div><div class="side-nav__section side-nav__section_holiday-contests"><div class="side-nav__title">По праздникам</div><input type="hidden" name="list" id="list" value="recipe_holiday" /><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="масленица" /><span>Масленица</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="новый год" /><span>Новый год</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="пасха" /><span>Пасха</span></label></div><div class="side-nav__item side-nav__item_for-holiday-contest"><label class="checkbox"><input class="checkbox__input" data-hash="tags" name="recipe_holiday" type="checkbox" value="пост" /><span>Пост</span></label></div></div></div><div class="side-nav__section side-nav__section_ingredients"><div class="side-nav__title">Ингредиенты</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><div class="field"><div class="field__label"><span class="field__labelvalue">Добавить к поиску</span><select class="with_ingredient" data-id="with_ingredient" data-module="multipleSelect" data-placeholder="Начните вводить ингредиент" multiple="multiple"></select></div></div></div><div class="side-nav__item"><div class="field"><div class="field__label"><span class="field__labelvalue">Исключить ингредиент</span><select class="without_ingredient" data-id="without_ingredient" data-module="multipleSelect" data-placeholder="Начните вводить ингредиент" multiple="multiple"></select></div></div></div></div></div><div class="side-nav__section side-nav__section_ingredients"><div class="side-nav__title">Пользователи</div><div class="side-nav__icon"></div><div class="side-nav__hidden-content"><div class="side-nav__item"><div class="field"><div class="field__label"><select class="user_ids" data-id="user_ids" data-module="multipleSelect-users" data-placeholder="Начните вводить имя" multiple="multiple"></select></div></div></div></div></div><div class="button button_fit button_transparent side-nav-button recipe-filters-submit" href="#" id="recipe-filters-submit">Показать</div><div class="side-nav__spacer"></div></div><div style="display:none;"><div class="tooltip tooltip_show"><div class="tooltip__content">Найдено:<span>99 999</span> </div><div class="button button_red side-nav-button recipe-filters-submit" href="#"><span>Показать</span></div><div class="side-nav__spacer"></div></div></div><div class="banner banner_left-margin-20" data-module="sticky"><div class="banner__scaler"><div class="banner__container banner__container_300"><div class="banner adfox_bn_desktop " data-module="banner-show" id="adfox_bn_7_d"></div></div></div></div></div></div></div><div class="card-section subscribe_link" style="background: transparent"><div class="card-section__layout"><div class="card card_subscribe" data-module="subscribe_popup" data-popup-url="/subscribers/new"><div class="card__info"><div class="title">Подписка на интересные рецепты</div><div class="card__button-wrp"><div class="button button_fit button_transparent button_black">Подписаться</div></div></div></div></div></div><div class="comments-section" id="comments_anchor"><div class="comments-section__layout"><div class="comments-section__header"><div class="title title_sans-serif">Комментарии &mdash; 109</div></div><noindex><div class="show_popup_auth" id="comment_form_template"><form class="comment_form_template" id="new_comment" action="/comments" accept-charset="UTF-8" data-remote="true" method="post"><input type="hidden" name="authenticity_token" value="I31wFG8tBADDil9l/91oVNvEsnE5jnLZFZpGG81rhIPyXekL1eMCMiZMftNE6cdgrSxfXkMm3DxeZnCmQRSpPw==" /><input value="Recipe" type="hidden" name="comment[commentable_type]" id="comment_commentable_type" /><input value="55543" type="hidden" name="comment[commentable_id]" id="comment_commentable_id" /><input type="hidden" name="comment[parent_id]" id="comment_parent_id" /><div class="comment-box"><div class="user-avatar"><img class="user-avatar__image" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" width="50" height="50" /></div><div class="field-comment"><div class="field-comment__emoji" data-module="dropdown-emoji"></div><textarea placeholder="Текст вашего сообщения..." class="field-comment__textarea" name="comment[body]" id="comment_body">
</textarea></div><div class="button send_comment" data-comment-id=""><span class="fonticon fonticon_publish"></span><span class="btn_text">Отправить</span></div></div></form></div></noindex><div class="all_comments_container comments-container"><div class="comment comment_container root_comment_container " id="comment_container_2117948"><a class="user-avatar" href="https://www.edimdoma.ru/users/91200" rel="nofollow"><img alt="Daniela" class="lazy user-avatar__image" data-original="/data/users/0009/1200/91200-ed4_square50.jpg?1480008204" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Daniela" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/91200" rel="nofollow"><span>Daniela</span></a><div class="comment__post-time" data-module="qtip" title="Вторник, 19.05.2020 в 09:04:33">1 месяц назад </div><div class="plain-text"><p>Тесто оказалось прям жидковатое, но решила муки не добавлять, повозиться с обваливанием каждого кусочка, чтобы его можно было раскачать. Зато результат оказался выше всех похвал - тоненькие, хрустящие, нереально вкусные :) Спасибо! </p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container root_comment_container " id="comment_container_2099275"><a class="user-avatar" href="https://www.edimdoma.ru/users/295921" rel="nofollow"><img alt="Татьяна" class="lazy user-avatar__image" data-original="/data/users/0029/5921/295921-ed4_square50.jpg?1479930191" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Татьяна" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/295921" rel="nofollow"><span>Татьяна</span></a><div class="comment__post-time" data-module="qtip" title="Вторник, 29.10.2019 в 21:45:51">8 месяцев назад </div><div class="plain-text"><p>Начинка из картошки с мясом вместе или у Вас два вида пирожков?</p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container root_comment_container " id="comment_container_2020750"><a class="user-avatar" href="https://www.edimdoma.ru/users/362699" rel="nofollow"><img alt="khoroshka" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="khoroshka" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/362699" rel="nofollow"><span>khoroshka</span></a><div class="comment__post-time" data-module="qtip" title="Среда, 21.02.2018 в 18:32:02">2 года назад </div><div class="plain-text"><p>Спасибо за рецепт. Получилось очень вкусно!🌹</p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container root_comment_container " id="comment_container_1957867"><a class="user-avatar" href="https://www.edimdoma.ru/users/233414" rel="nofollow"><img alt="Мышусик" class="lazy user-avatar__image" data-original="/data/users/0023/3414/233414-ed4_square50.jpg?1479975345" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="Мышусик" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/233414" rel="nofollow"><span>Мышусик</span></a><div class="comment__post-time" data-module="qtip" title="Воскресенье, 02.04.2017 в 23:24:09">3 года назад </div><div class="plain-text"><p>Oчень вкусно, да еще с бульончиком 😍 Спасибо!!!</p></div></div><div class="comment__subcomments"></div></div><div class="comment comment_container root_comment_container " id="comment_container_1957790"><a class="user-avatar" href="https://www.edimdoma.ru/users/377452" rel="nofollow"><img alt="igormiha07" class="lazy user-avatar__image" data-original="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" src="https://e2.edimdoma.ru/assets/default/users/ed4_square50-c5273412a477f7a16cf76494208c7835067da938b38b31383c94281677dd2e5c.png" title="igormiha07" /></a><div class="comment__content"><div class="comment__emojis"></div><a class="comment__author-name" href="https://www.edimdoma.ru/users/377452" rel="nofollow"><span>igormiha07</span></a><div class="comment__post-time" data-module="qtip" title="Воскресенье, 02.04.2017 в 16:56:27">3 года назад </div><div class="plain-text"><p>На мой взгляд неплохо. 😏</p></div></div><div class="comment__subcomments"></div></div></div><div class="show-all-comments show_all_comments_btn" data-commentable-id="55543" data-commentable-type="Recipe" data-current-page="1" data-total-pages="12"><div class="show-all-comments__icon"></div>Показать еще комментарии</div><script>function convert_smiles(){
  var comments_container = $(".all_comments_container");
  if (typeof comments_container != 'undefined'){
    var comments = comments_container.find("div.plain-text");
    comments.each(function(){
      var current_element = $(this);
      twemojied_string = twemoji.parse(current_element.html()).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
      current_element.html(twemojied_string);
    });
  }
  else{
    console.log("Не удалось найти контейнер с комментариями");
  }
}
$(document).ready(function(){
  convert_smiles();
  // Загрузить все комменты
  $(".show_all_comments_btn").on('click', function(){
    var clicked_elem = $(this);
    var all_comments_container = $(".all_comments_container");
    var commentable_type = clicked_elem.data('commentable-type');
    var commentable_id = clicked_elem.data('commentable-id');
    var current_page = clicked_elem.data('current-page');
    var next_page = current_page + 1;
    var total_pages = clicked_elem.data('total-pages');

    loader.add(clicked_elem);
    // Подготовим запросик
    var request = $.ajax({
      url: "/comments",
      method: "GET",
      data: {id: commentable_id, commentable_type: commentable_type, page: next_page},
      dataType: "json"
    });

    // Если все ок
    request.done(function( response ) {
      if (next_page < total_pages){
        clicked_elem.data("current-page", next_page);
      }
      else{
        clicked_elem.remove();
      }

      loader.remove(clicked_elem);
      notify(response.type, response.text);
      //like_block.find("." + object_type + "_likes_count_" + object_id).html(response.likes_count);
      if (typeof response.html != "undefined"){
        var comments = $(document.createElement('div').innerHTML = response.html);
        comments.each(function(){
          var ccc = $(this);
          var cccc = ccc.find("div.plain-text");
          cccc.each(function(){
            var current_element = $(this);
            twemojied_string = twemoji.parse(current_element.html()).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
            current_element.html(twemojied_string);
          });
        });
        all_comments_container.append(comments);

        //twemojied_string = twemoji.parse(response.html).replace(new RegExp('pooh_lol', 'g'), '<img src="/assets/smiles/10_pooh_lol.gif">');
        //all_comments_container.append(twemojied_string);
        all_comments_container.find("img.lazy").lazyload({effect : "fadeIn",failure_limit : 1});

        initModules();
        $(document).trigger('comment-emoji-replace');
      }
    });

    // Запрос провалился
    request.fail(function( jqXHR, textStatus ) {
      notify('error', textStatus);
      loader.remove(clicked_elem);
    });
  });
});</script></div></div><script>$(document).ready(function(){
  $(document).trigger('comment-emoji-replace');
});</script><div class="card-section" style="background: transparent"><div class="card-section__layout"><a class="card card_courses" href="https://studio.jvcompany.ru/schedule?persons%5B%5D=online" target="_blank"><div class="card__info"><div class="title">Кулинарные вебинары</div><div class="card__button-wrp"><div class="button button_fit button_transparent button_white">Записаться</div></div></div></a></div></div><div class="recommendation-section recommended_recipes"><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_2_m"></div><div class="recommendation-section__layout"><div class="recomendation-title title title_medium">Похожие рецепты</div><div class="card-container"><article class="card" data-id="136018"><a href="/retsepty/136018-pirozhki-s-molochnoy-propitkoy"><picture class="card__picture"><img alt="Пирожки с молочной пропиткой" title="Пирожки с молочной пропиткой" src="https://e2.edimdoma.ru/data/recipes/0013/6018/136018-ed4_small.jpg?1583276713" /></picture></a><noindex><div class="badge card__category badge_recipes">Рецепты</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/136018-pirozhki-s-molochnoy-propitkoy"><div class="card__title title">Пирожки с молочной пропиткой</div><p class="description-text">Вспомнила о мягчайших печеных пирожках с тоненьким тестом. Мягкими они получаются за счет финальной пропитки молоком и допекания.
</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/409855" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e0.edimdoma.ru/data/users/0040/9855/409855-ed4_square50.jpg?1507852357" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">daiquiri</div><time class="person__post-time" datetime="04.03.2020 11:38:54">04 марта 2020 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="136018" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">32</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>7158</span></div><a class="text-icon" href="/retsepty/136018-pirozhki-s-molochnoy-propitkoy#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>0</span></a></footer></article><article class="card" data-id="49506"><a href="/retsepty/49506-rayskie-yabloki"><picture class="card__picture"><img alt="&quot;Райские&quot; яблоки" title="&quot;Райские&quot; яблоки" src="https://e1.edimdoma.ru/data/recipes/0004/9506/49506-ed4_small.jpg?1483664595" /></picture></a><noindex><div class="badge card__category badge_recipes">Рецепты</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/49506-rayskie-yabloki"><div class="card__title title">&quot;Райские&quot; яблоки</div><p class="description-text">Думаю, такие печеные яблоки отлично подойдут в качестве теплого ароматного десерта к любому праздничному столу в Новый Год. Для начинки Вы можете использовать абсолютно любую замороженную ягоду, хотя,</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/118273" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0011/8273/118273-ed4_square50.jpg?1479994000" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Софья79</div><time class="person__post-time" datetime="15.12.2012 23:49:00">15 декабря 2012 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="49506" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">0</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>10376</span></div><a class="text-icon" href="/retsepty/49506-rayskie-yabloki#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>59</span></a></footer></article><article class="card card-recipe-special"><a href="/retsepty/69943-sochnyy-elesh-s-kuritsey"><div class="card-recipe-special__icon card-recipe-special__icon_month"></div><picture class="card-recipe-special__picture"><img src="https://e2.edimdoma.ru/data/recipes/0006/9943/69943-ed4_small.jpg?1483190292" /></picture><div class="badge badge_recipes">Рецепт месяца</div><div class="card__title title">Сочный элеш с курицей</div></a><noindex><a class="person person_h person_lh-small" href="/users/95298" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e2.edimdoma.ru/data/users/0009/5298/95298-ed4_square50.jpg?1480004988" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Любовь~♥</div><time class="person__post-time" datetime="06.11.2014 17:29:00">06 ноября 2014 </time></div></div></a></noindex><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="69943" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">68</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>285014</span></div><a class="text-icon" href="/retsepty/69943-sochnyy-elesh-s-kuritsey#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>155</span></a></footer></article><article class="card" data-id="57978"><a href="/retsepty/57978-babushkiny-shangi"><picture class="card__picture"><img alt="Бабушкины шаньги" title="Бабушкины шаньги" src="https://e1.edimdoma.ru/data/recipes/0005/7978/57978-ed4_small.jpg?1468420050" /></picture></a><noindex><div class="badge card__category badge_recipes">Рецепты</div></noindex><main class="card__content"><div class="card__description"><a href="/retsepty/57978-babushkiny-shangi"><div class="card__title title">Бабушкины шаньги</div><p class="description-text">Хочу поделиться с Вами нашим семейным рецептом. Моя родня по линии мамы из Сибири. И как Вы понимаете, шаньги это традиционная еда. они представляют собой круглые лепешки, смазанные обильно</p></a></div><noindex><a class="person person_h person_lh-small" href="/users/79561" rel="nofollow"><div class="user-avatar user-avatar_small"><img class="user-avatar__image" src="https://e3.edimdoma.ru/data/users/0007/9561/79561-ed4_square50.jpg?1480016078" /></div><div class="person__wrapper"><div class="person__content"><div class="person__name">Nadin</div><time class="person__post-time" datetime="19.09.2013 19:46:00">19 сентября 2013 </time></div></div></a></noindex></main><footer class="card-footer"><div class="right"><div class="text-icon text-icon_like ajax_like_block show_popup_auth "><span class="fonticon fonticon_like ajax_like_data " data-add-class="liked" data-object-id="57978" data-object-type="recipe" data-remove-class=""><div class="heart-animation-1"></div><div class="heart-animation-2"></div></span><span class="ajax_like_btn_text">12</span></div></div><div class="text-icon text-icon_views"><span class="fonticon fonticon_views"></span><span>372350</span></div><a class="text-icon" href="/retsepty/57978-babushkiny-shangi#comments_anchor" rel="nofollow"><span class="fonticon fonticon_message"></span><span>38</span></a></footer></article><div class="card-container-placeholder"></div></div></div><div class="banner adfox_bn_phone " data-module="banner-show" id="adfox_bn_3_m"></div></div><div class="widget-container-for-zen"></div></div><script src="https://e1.edimdoma.ru/packs/js/recipe_rest-cffb5a0fd95d10531ce9.js"></script><link rel="stylesheet" media="screen" href="https://e3.edimdoma.ru/packs/css/recipe_rest-d8b11eee.css" /><div data-id="buy_ingredients_iframe" data-module="popup" data-popup="buy_ingredients_iframe" id="buy_ingredients_iframe_trigger" style="position: fixed; left: 0; top: 0; background: #fff; display: none"></div><div style="display: none"><div data-popup-target="buy_ingredients_iframe" id="buy_ingredients_trigger_content"><div class="popup-container popup-container_ingr-iframe"><iframe class="iframo" src=""></iframe></div></div></div><script>$(document).ready(function() {
  $('body').on("popuped:buy_ingredients_iframe", function() {
    var url = $("#buy_ingredients_iframe_trigger").attr('data-url')
    console.log('show iframe', url)
    $(".popup .popup-container").html("<iframe class='iframo' src='" + url + "' />")


    // setTimeout(function() {
    //   $("#buy_ingredients_trigger_content .popup-container ").html("<iframe class='iframo' src='" + url + "' />")
    // }, 1200)
    // $(".popup-container .iframo").html("Mdah")

    // setTimeout(function() { 
      // $(document).trigger("popup:close")
    // }, 1000)

    var eventMethod = window.addEventListener
        ? "addEventListener"
        : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent"
      ? "onmessage"
      : "message";

    eventer(messageEvent, function (e) {

      if (e.data === "orderSuccess" || e.message === "orderSuccess") {
        $(document).trigger("popup:close")
      }

      console.log(e);
    });      
  });

})</script><div class="page-push"></div></div><noindex><script>jQuery(function() {
  jQuery.scrollDepth({
    percentage: true,
    userTiming: true,
    pixelDepth: false,
    nonInteraction: false
  });
});</script><div class="footer"><div class="footer__layout"><div class="footer__footer-top"><div class="footer-top-right-container"><div class="footer-nav"><div class="footer-nav__col"><a class="footer-nav__item" href="/about">О проекте</a><a class="footer-nav__item" href="/advertising">Рекламодателям</a><a class="footer-nav__item" href="/laws">Персональные данные</a><a class="footer-nav__item" href="/policy">Политика конфиденциальности</a></div><div class="footer-nav__col"><a class="footer-nav__item" href="/rights">Правила</a><a class="footer-nav__item" href="/contacts">Контакты</a><a class="footer-nav__item" href="/help">Помощь</a><a class="footer-nav__item" href="/special_projects">Спецпроекты</a></div></div><div class="footer-social"><div class="footer-social__clearfix-container"><div class="footer-social__col"><a class="footer-social__link footer-social__link_vk" href="https://goo.gl/CyqIsA" target="_blank"><div class="icon"></div><span>Вконтакте</span></a><a class="footer-social__link footer-social__link_fb" href="https://goo.gl/lz3GK4" target="_blank"><div class="icon"></div><span>Facebook</span></a><a class="footer-social__link footer-social__link_ig" href="https://goo.gl/LIrf7C" target="_blank"><div class="icon"></div><span>Instagram</span></a><a class="footer-social__link footer-social__link_ok" href="https://goo.gl/H5FpG0" target="_blank"><div class="icon"></div><span>Одноклассники</span></a><a class="footer-social__link footer-social__link_pin" href="https://goo.gl/mwmcWq" target="_blank"><div class="icon"></div><span>Pinterest</span></a><a class="footer-social__link footer-social__link_mm" href="https://goo.gl/HeOKAt" target="_blank"><div class="icon"></div><span>Мой Мир</span></a></div><div class="footer-social__col"><a class="footer-social__link footer-social__link_youtube" href="https://goo.gl/iBrRKF" target="_blank"><div class="icon"></div><span>YouTube</span></a><a class="footer-social__link footer-social__link_viber" href="https://goo.gl/8kxVQ7" target="_blank"><div class="icon"></div><span>Viber</span></a><a class="footer-social__link footer-social__link_telegram" href="https://tgrm.github.io/edimdomaru" target="_blank"><div class="icon"></div><span>Telegram</span></a><a class="footer-social__link footer-social__link_yzen" href="https://zen.yandex.ru/edimdoma.ru" target="_blank"><div class="icon"></div><span>Yandex Zen</span></a><a class="footer-social__link footer-social__link_gassist" href="https://assistant.google.com/services/a/uid/000000b61011e8c9" target="_blank"><div class="icon"></div><span>Google Assistant</span></a><a class="footer-social__link footer-social__link_efir" href="https://yandex.ru/efir?from=morda&amp;win=356&amp;stream_channel=1550142789&amp;stream_active=blogger&amp;stream_publisher=voditem_channel_id_41632275798a9952bfbe384594eca12e" target="_blank"><div class="icon"></div><span>Яндекс Эфир</span></a></div></div></div></div><div class="tablet-disclaimer"><div class="tablet-disclaimer__logo"></div><div class="tablet-disclaimer__text">Здесь вы найдете множество новых кулинарных идей,станете автором собственной Кулинарной книги, встретите друзей-единомышленников и сможете поболтать обо всемна свете!</div></div></div><div class="footer__row"><a class="footer__logo" href="/"></a><div class="disclaimer"><div class="disclaimer__text">Здесь вы найдете множество новых кулинарных идей,<br />станете автором собственной Кулинарной книги, встретите<br />друзей-единомышленников и сможете поболтать обо всем<br />на свете!</div></div><div class="footer-projects"><div class="footer-projects__headline">Наши проекты</div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://www.jvlife.ru/" target="_blank">Высоцкая <span>Life<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://shop.edimdoma.ru/" target="_blank"><span>Интернет-магазин<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://studio.jvcompany.ru/" target="_blank">Кулинарная <span>студия<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://jvtours.ru/" target="_blank">Кулинарные <span>путешествия<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://jvresta.ru" target="_blank">Ресторанная <span>группа<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://kuhni-edimdoma.ru" target="_blank">Мастерская кухонной <span>мебели<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="//www.edimdoma.ru/ads/backgrounds/licenzia_2017.pdf" target="_blank"><span>Лицензионные проекты<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="http://едимкакдома.рф/" target="_blank"><span>Едим как дома<div class="icon"></div></span></a></div><div class="footer-projects__link-wrapper"><a class="footer-projects__link" href="https://www.edimdoma.ru/club/posts/23120-novyy-servis-na-sayte-zakaz-produktov-s-savetime" target="_blank"><span>Доставка продуктов<div class="icon"></div></span></a></div></div><div class="footer-apps"><div class="footer-app"><div class="footer-app__headline">Рецепты завтраков<br />от Юлии Высоцкой</div><a class="footer-app__button footer-app__button_appstore" href="https://goo.gl/7dhm91" target="_blank"><div class="icon"></div></a></div><div class="footer-app"><div class="footer-app__headline">Рецепты<br />Юлии Высоцкой</div><a class="footer-app__button footer-app__button_appstore" href="https://goo.gl/eOTvsN" target="_blank"><div class="icon"></div></a><a class="footer-app__button footer-app__button_google" href="https://goo.gl/VvLSTt" target="_blank"><div class="icon"></div></a><a class="footer-app__button footer-app__button_windows" href="https://goo.gl/XnBBul" target="_blank"><div class="icon"></div></a></div></div></div><div class="footer__footer-bottom"><div class="footer__copyright">© 2003–2020 ООО «Едимдома.ру» &mdash; <a href="https://www.edimdoma.ru/retsepty">вкусные рецепты</a>. Все права защищены</div><div class="footer__bottom-disclaimer">Здесь вы найдете множество новых кулинарных идей, станете автором собственной Кулинарной книги, встретите друзей-единомышленников и сможете поболтать обо всем</div><div class="footer__beta">Сделано c  <a href="http://betaagency.ru/ru" target="_blank">Beta Digital Production</a></div></div></div></div></noindex><div class="scroll-top" data-module="scroll-top"><div class="scroll-top__arrow"></div></div><script src="https://e1.edimdoma.ru/assets/adfox-647a69be9601a34ab76b4cfd810c53f1aa18e377271529761d0b91ea3f7257c0.js"></script><script src="https://e2.edimdoma.ru/packs/js/webpush-522f74ae3287953e6569.js"></script></body></html>